<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#0061a4">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
<title>Zjarri në Kashar, reagon Veliaj: Evitoni kalimin në zonë &#8211; Gazeta Mapo</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zjarri në Kashar, reagon Veliaj: Evitoni kalimin në zonë" />
<meta property="og:description" content="Për zjarrin e përmasave të mëdha në fabrikën e riciklimit, ka reaguar edhe Kryebashkiaku Veliaj. Ai thotë se, &#039;të gjitha" />
<meta property="og:url" content="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="qytetarë" />
<meta property="article:tag" content="thirrje" />
<meta property="article:tag" content="twitter" />
<meta property="article:tag" content="veliaj" />
<meta property="article:tag" content="zjarri" />
<meta property="article:section" content="Kryesore" />
<meta property="article:published_time" content="2018-04-22T11:49:44+02:00" />
<meta property="article:modified_time" content="2018-04-22T11:56:02+02:00" />
<meta property="og:updated_time" content="2018-04-22T11:56:02+02:00" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2018/04/31073092_422773384815170_1384180114534694912_n-500x281.jpg" />
<link rel='dns-prefetch' href='//www.mapo.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Zjarri në Kashar, reagon Veliaj: Evitoni kalimin në zonë Comments Feed" href="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='http://www.mapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='http://www.mapo.al/wp-content/themes/mapo/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.mapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" />
<link rel='shortlink' href='http://www.mapo.al/?p=786076' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F&#038;format=xml" />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php","essb3_nonce":"69409201c7","essb3_plugin_url":"http:\/\/www.mapo.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.mapo.al\/","essb3_postfloat_stay":false,"post_id":786076};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-786076 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-30" class="widget-container widget_text"> <div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>
<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
</div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-29" class="widget-container widget_text"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="95" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
</nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div>
</div>
</div>
</div>
</div>
<div align="center" class="mobile">

<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div align="center" class="desktop">

<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-786076" class="single-layout clearfix post-786076 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore tag-qytetare tag-thirrje tag-twitter tag-veliaj tag-zjarri">
<link itemprop="mainEntityOfPage" href="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" />
<header class="entry-header clearfix">
<h5><a href="http://www.mapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a></h5>
<h1 itemprop="headline" class="entry-title">Zjarri në Kashar, reagon Veliaj: Evitoni kalimin në zonë</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="http://www.mapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-04-22T11:49:44+00:00" itemprop="datePublished">22/04/2018, 11:49</time><time class="meta-date-modified updated" datetime="2018-04-22T11:56:02+00:00" itemprop="dateModified">22/04/2018</time></span></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="essb_links essb_counter_modern_left essb_displayed_shortcode essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_405035534 print-no" id="essb_displayed_shortcode_405035534" data-essb-postid="786076" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" data-essb-twitter-url="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" data-essb-instance="405035534"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&t=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&t=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;405035534&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&amp;url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&amp;counturl=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&#39;,&#39;twitter&#39;,&#39;405035534&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&#39;,&#39;google&#39;,&#39;405035534&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '405035534', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.tracking_only('', 'viber', '405035534', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.tracking_only('', 'telegram', '405035534', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;405035534&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
</div>
</div> </div>
</aside>
</header>
<div class="post-preview"><img width="500" height="281" src="http://www.mapo.al/wp-content/uploads/2018/04/31073092_422773384815170_1384180114534694912_n-500x281.jpg" class="attachment-large size-large wp-post-image" alt="" /></div>
<div itemprop="articleBody" class="entry-content">
<div class="firstP">
<p>Për zjarrin e përmasave të mëdha në fabrikën e riciklimit, ka reaguar edhe Kryebashkiaku Veliaj.</p>
</div>
<p>Ai thotë se, &#8220;të gjitha shërbimet e qytetit Emergjencat Civile, Zjarrfikës, Polici dhe Ushtri janë përfshirë në betejën me zjarrin”.</p><div align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<p>Ndërkohë i bën thirrje qytetarëve të evitohet zona.</p>
<p>“Ju lutem evitoni kalimin ne zone gjer sa situata te vihet nen kontroll!”,- shkruan Veliaj.</p>
<p><strong>Komenti:</strong></p>
<p>“Te gjitha sherbimet e qytetit Emergjencat Civile, Zjarrfikes, Polici &amp; Ushtri jane perfshire ne betejen me zjarrin ne nje fabrike ne Kashar! Ju lutem evitoni kalimin ne zone gjer sa situata te vihet nen kontroll!”,- shkruan Veliaj në Twitter.</p>
<p>Për fikjen e zjarrit përveç forcat zjarrfikëseve të Tiranës, janë edhe dy zjarrfikëse të Vorës.</p>
<p>Pavarësisht angazhimit të zjarrfikëseve të Vorës dhe të Tiranës, zjarri nuk është mundur që të lokalizohet, ndërsa flakë të mëdha dalin nga fabrika.</p>
<p>Drejt vendit të ngjarjes po shkojnë edhe 3 zjarrfikëse të ushtrisë. Sakaq, nga flakët e frikshme rrezikohen edhe biznese që ndodhen aty pranë zonës, pasi situata është problematike.</p>
<div id="gslideshow" class="gss-container no-captions">
<div class="cycle-slideshow" data-cycle-slides="> a" data-cycle-paused="true" data-cycle-prev="#gslideshow_prev" data-cycle-next="#gslideshow_next" data-cycle-pager="#gslideshow_pager" data-cycle-pager-template="<a href=#>&nbsp;</a>" data-cycle-speed="750">
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/31073092_422773384815170_1384180114534694912_n-500x281-1.jpg" title="31073092_422773384815170_1384180114534694912_n-500x281" alt="31073092_422773384815170_1384180114534694912_n-500x281" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/yyyyy.jpg" title="yyyyy" alt="yyyyy" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/tiran-493x350.jpg" title="tiran-493x350" alt="tiran-493x350" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/Desktop25-1024x576.jpg" title="Desktop25-1024x576" alt="Desktop25-1024x576" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_Screenshot_41524386715-1.jpg" title="auto_Screenshot_41524386715" alt="auto_Screenshot_41524386715" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_Screenshot_51524386737.jpg" title="auto_Screenshot_51524386737" alt="auto_Screenshot_51524386737" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_61524386061.jpg" title="auto_61524386061" alt="auto_61524386061" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_Screenshot_31524386734.jpg" title="auto_Screenshot_31524386734" alt="auto_Screenshot_31524386734" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_41524386063.jpg" title="auto_41524386063" alt="auto_41524386063" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_51524386062.jpg" title="auto_51524386062" alt="auto_51524386062" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_31524386064.jpg" title="auto_31524386064" alt="auto_31524386064" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_21524386065-1.jpg" title="auto_21524386065 (1)" alt="auto_21524386065 (1)" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_21524386065.jpg" title="auto_21524386065" alt="auto_21524386065" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_31129530_582223618807717_1475634184608284672_n1524386060.jpg" title="auto_31129530_582223618807717_1475634184608284672_n1524386060" alt="auto_31129530_582223618807717_1475634184608284672_n1524386060" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_11524386066.jpg" title="auto_11524386066" alt="auto_11524386066" /></a>
<a class="no-link" data-cycle-caption=""><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_31124289_582223602141052_2911668126502354944_n1524386060.jpg" title="auto_31124289_582223602141052_2911668126502354944_n1524386060" alt="auto_31124289_582223602141052_2911668126502354944_n1524386060" /></a>
</div>
<div class="gss-info">
<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div>
<div id="gslideshow_pager" class="gss-pager"></div>
</div>
</div><div class="essb_links essb_counters essb_counter_modern_left essb_displayed_bottom essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_633972379 print-no" id="essb_displayed_bottom_633972379" data-essb-postid="786076" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" data-essb-twitter-url="http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" data-essb-instance="633972379"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&t=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&t=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;633972379&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Zjarri+n%C3%AB+Kashar%2C+reagon+Veliaj%3A+Evitoni+kalimin+n%C3%AB+zon%C3%AB&amp;url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&amp;counturl=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&#39;,&#39;twitter&#39;,&#39;633972379&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://plus.google.com/share?url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&#39;,&#39;google&#39;,&#39;633972379&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '633972379', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.window(&#39;sms:&body=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F&#39;,&#39;sms&#39;,&#39;633972379&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Zjarri%20në%20Kashar%2C%20reagon%20Veliaj%3A%20Evitoni%20kalimin%20në%20zonë%20http%3A%2F%2Fwww.mapo.al%2Fzjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone%2F" title="" onclick="essb.tracking_only('', 'viber', '633972379', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;633972379&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="leftm"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div> </div>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.mapo.al/etiketa/qytetare/" rel="tag">qytetarë</a></span><span><a href="http://www.mapo.al/etiketa/thirrje/" rel="tag">thirrje</a></span><span><a href="http://www.mapo.al/etiketa/twitter/" rel="tag">twitter</a></span><span><a href="http://www.mapo.al/etiketa/veliaj/" rel="tag">veliaj</a></span><span><a href="http://www.mapo.al/etiketa/zjarri/" rel="tag">zjarri</a></span></div></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/31073092_422773384815170_1384180114534694912_n-500x281.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="281"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script></p>
</div>
</div>
</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/tirane-3-ore-lufte-me-flaket-ne-kashar-shkrumbohet-fabrika-e-kreut-te-shoqates-se-ricikluesve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/pppppppp-2-800x450-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/pppppppp-2-800x450.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">Tiranë/ 3 orë luftë me flakët në Kashar, shkrumbohet fabrika e kreut të Shoqatës së Ricikluesve</h6></a><time datetime="2018-04-22T13:00:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T13:07:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/atentati-me-tritol-qe-la-pa-gjume-fierin-ja-cfare-fiksuan-kamerat-e-sigurise/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_shperthimi1524391255-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/auto_shperthimi1524391255.png"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></div></div><h6 itemprop="headline">Atentati me tritol që la ‘pa gjumë’ Fierin, ja çfarë fiksuan kamerat e sigurisë&#8230;</h6></a><time datetime="2018-04-22T12:43:20+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T12:46:31+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/pasuria-e-gjyqtares-altina-xhoxhaj-neser-kalon-ne-vetting-anetarja-e-kushtetueses/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_altina-xhoxhaj1524392179-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/auto_altina-xhoxhaj1524392179.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="640"></div></div><h6 itemprop="headline">Pasuria e gjyqtares Altina Xhoxhaj/ Nesër kalon në Vetting anëtarja e Kushtetueses</h6></a><time datetime="2018-04-22T12:33:29+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T12:33:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/e-kishte-bere-rruge-fabrika-ne-kashar-ishte-djegur-edhe-me-pare-u-gjobit-se-nuk-kishte/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Screenshot_1-1-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Screenshot_1-1.png"><meta itemprop="width" content="848"><meta itemprop="height" content="442"></div></div><h6 itemprop="headline">E kishte bërë ‘rrugë’&#8230; fabrika në Kashar ishte djegur edhe më parë. U gjobit se nuk kishte…</h6></a><time datetime="2018-04-22T12:20:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T12:48:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-fabrika-e-djegur-ne-kashar-ja-cfare-thoshte-edi-rama-1-vit-me-pare/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_screenshot-6_1524385632-61094461524386324-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/auto_screenshot-6_1524385632-61094461524386324.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="493"></div></div><h6 itemprop="headline">Video/ Fabrika e djegur në Kashar, ja çfarë thoshte Edi Rama 1 vit më parë…</h6></a><time datetime="2018-04-22T11:35:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T11:36:54+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/zjarri-jashte-kontrollit-tirane-shkrumbohet-fabrika-e-riciklimit-te-mbetjeve-rrezikohet-edhe-biznesi-ngjitur/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Desktop25-1024x576-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Desktop25-1024x576.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div></div><h6 itemprop="headline">Zjarri jashtë kontrollit/ Tiranë, shkrumbohet fabrika e riciklimit! Rrezikohet edhe biznesi ngjitur</h6></a><time datetime="2018-04-22T11:08:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T11:15:09+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/sa-ndryshe-nga-shqiptaret-te-rinjte-gjermane-18-25-vjec-jane-me-pak-te-prirur-per-makina-individuale/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/1628589_0c1ab45174cda59e3ca38aaf62935a9b_640x640-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/1628589_0c1ab45174cda59e3ca38aaf62935a9b_640x640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></div></div><h6 itemprop="headline">Sa ndryshe nga shqiptarët/ Të rinjtë gjermanë, 18- 25 vjeç janë më pak të prirur për makina individuale</h6></a><time datetime="2018-04-22T11:03:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T11:03:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/vrasja-e-mario-majollarit-gjykata-le-ne-burg-kastriot-gjuzin/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/1524318057_majollarigjuzi-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/1524318057_majollarigjuzi.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="440"></div></div><h6 itemprop="headline">Vrasja e Mario Majollarit/ Gjykata lë në burg autorin e dyshuar, Kastriot Gjuzin</h6></a><time datetime="2018-04-22T10:40:31+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T11:44:11+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div> </div>
</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.mapo.al/berisha-rama-me-gjuhe-rrugaci-cfare-fshihet-pas-fushates-te-sulmeve-te-uleta-te-llum-kazanit/" rel="prev">Berisha: Rama me gjuhë rrugaçi, çfarë fshihet pas fushatës të sulmeve të ulëta të llum-kazanit</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.mapo.al/e-kishte-bere-rruge-fabrika-ne-kashar-ishte-djegur-edhe-me-pare-u-gjobit-se-nuk-kishte/" rel="next">E kishte bërë ‘rrugë’&#8230; fabrika në Kashar ishte djegur edhe më parë. U gjobit se nuk kishte…</a></span></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zjarri-ne-kashar-reagon-veliaj-evitoni-kalimin-ne-zone/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='786076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div><div id="text-33" class="widget widget_text"> <div class="textwidget"><div class="desktop">
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/zjarri-masiv-ne-fabriken-e-riciklimit-oshee-jep-lajmin-e-rendesishem-per-banoret-e-kasharit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/z6-4-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/z6-4.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></div><h6 itemprop="headline">Zjarri masiv në fabrikën e riciklimit, OSHEE jep lajmin e rëndësishëm për banorët e Kasharit</h6></a><time datetime="2018-04-22T13:12:07+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T13:15:18+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/e-kishte-bere-rruge-fabrika-ne-kashar-ishte-djegur-edhe-me-pare-u-gjobit-se-nuk-kishte/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Screenshot_1-1-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Screenshot_1-1.png"><meta itemprop="width" content="848"><meta itemprop="height" content="442"></div></div><h6 itemprop="headline">E kishte bërë ‘rrugë’&#8230; fabrika në Kashar ishte djegur edhe më parë. U gjobit se nuk kishte…</h6></a><time datetime="2018-04-22T12:20:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T12:48:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/rama-publikon-pamje-nga-arena-kombetare-qytetaret-e-masakrojne-ne-rrjet-po-i-ngrihet/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_arena-1-1024x6831520884406-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/auto_arena-1-1024x6831520884406.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Rama publikon pamje nga ‘Arena Kombëtare’, qytetarët e ‘masakrojnë’ në rrjet: Po i ngrihet…</h6></a><time datetime="2018-04-22T08:53:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-22T09:00:20+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-ballo-vjeneze-ne-tirane-ja-politikanet-diplomatet-dhe-artistet-qe-moren-pjese/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/ballo-vjeneze-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/ballo-vjeneze.jpg"><meta itemprop="width" content="774"><meta itemprop="height" content="569"></div></div><h6 itemprop="headline">Video / “Ballo Vjeneze” në Tiranë, ja politikanët, diplomatët dhe artistët që morën pjesë</h6></a><time datetime="2018-04-21T23:01:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-21T23:02:30+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/olsi-rama-shfaqet-ne-krah-te-erion-veliajt-mbjellin-peme-te-parku-i-liqenit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Veliaj-dhe-Olsi-Rama-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Veliaj-dhe-Olsi-Rama.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></div></div><h6 itemprop="headline">Olsi Rama shfaqet në krah të Erion Veliajt, mbjellin pemë te Parku i Liqenit</h6></a><time datetime="2018-04-20T13:07:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-20T13:07:17+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/mbillen-70-peme-krijohet-parku-i-miqesise-shqiperi-izrael-te-liqeni-artificial/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/veliaj-8-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/veliaj-8.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></div></div><h6 itemprop="headline">Mbillen 70 pemë, krijohet Parku i Miqësisë Shqipëri-Izrael te Liqeni Artificial</h6></a><time datetime="2018-04-19T13:17:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-19T13:36:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/nxenesit-e-lezhes-surprizojne-veliajn-ne-zyre-ja-dhurata-qe-i-bejne/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/DbD3MSrWsAEFp0g-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/DbD3MSrWsAEFp0g.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div></div><h6 itemprop="headline">Nxënësit e Lezhës surprizojnë Veliajn në zyrë, ja dhurata që i bëjnë</h6></a><time datetime="2018-04-18T18:09:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-18T18:09:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/xhaferi-ligji-per-gjuhen-shqipe-mund-te-hyje-ne-fuqi-edhe-pa-nenshkrimin-e-presidentit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Xhaferi-1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Xhaferi-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="391"></div></div><h6 itemprop="headline">Xhaferi: Ligji për gjuhën shqipe mund të hyjë në fuqi edhe pa nënshkrimin e presidentit</h6></a><time datetime="2018-04-18T14:56:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-18T14:57:15+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-7"><div id="post-781780" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.mapo.al/ornela-vorpsi/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2017/10/edison-ypi-3-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/10/edison-ypi-3.jpg"><meta itemprop="width" content="842"><meta itemprop="height" content="641"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ornela-vorpsi/" title="View Ornela Vorpsi" rel="bookmark">Ornela Vorpsi</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Nga Edison Ypi"></div><span class="mp-date"><time datetime="2018-04-18T23:58:41+00:00" itemprop="datePublished">18/04/2018, 23:58</time><time class="meta-date-modified" datetime="2018-04-19T11:19:27+00:00" itemprop="dateModified">19/04/2018</time></span></div></div><div id="post-779968" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.mapo.al/kur-i-permendej-emri-dridheshin-kush-ishte-gangsteri-i-prishtines-qe-reperi-unikkatil-e-permend-edhe-ne-kenge/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/gani-krasniqi-240x166.png" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/gani-krasniqi.png"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kur-i-permendej-emri-dridheshin-kush-ishte-gangsteri-i-prishtines-qe-reperi-unikkatil-e-permend-edhe-ne-kenge/" title="View “Kur i përmendej emri, dridheshin”, kush ishte ‘gangsteri i Prishtinës’ – që reperi Unikkatil e përmend edhe në këngë!" rel="bookmark">“Kur i përmendej emri, dridheshin”, kush ishte ‘gangsteri i Prishtinës’ – që reperi Unikkatil e përmend edhe në këngë!</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-16T14:35:21+00:00" itemprop="datePublished">16/04/2018, 14:35</time><time class="meta-date-modified" datetime="2018-04-16T14:35:21+00:00" itemprop="dateModified">16/04/2018</time></span></div></div><div id="post-780542" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.mapo.al/dashnorja-i-tregon-gruas-se-i-shoqi-e-tradhton-me-te-reagimi-i-saj-te-le-pa-fjale/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/30232551_986727534834427_52649266_o-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/30232551_986727534834427_52649266_o.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="998"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/dashnorja-i-tregon-gruas-se-i-shoqi-e-tradhton-me-te-reagimi-i-saj-te-le-pa-fjale/" title="View Dashnorja i tregon gruas se i shoqi e tradhton me të, reagimi i saj të lë pa fjalë" rel="bookmark">Dashnorja i tregon gruas se i shoqi e tradhton me të, reagimi i saj të lë pa fjalë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-16T21:14:33+00:00" itemprop="datePublished">16/04/2018, 21:14</time><time class="meta-date-modified" datetime="2018-04-16T21:16:01+00:00" itemprop="dateModified">16/04/2018</time></span></div></div><div id="post-780015" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.mapo.al/historia-nena-ne-koma-daja-i-dhunon-dhe-iu-prish-100-mije-euro-dy-femijet-drejt-jetimores/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/me-zemer-te-hapur-1-3-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/me-zemer-te-hapur-1-3.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="576"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/historia-nena-ne-koma-daja-i-dhunon-dhe-iu-prish-100-mije-euro-dy-femijet-drejt-jetimores/" title="View HISTORIA/ Nëna në koma, daja i dhunon dhe iu prish 100 mijë euro. Dy fëmijët drejt jetimores" rel="bookmark">HISTORIA/ Nëna në koma, daja i dhunon dhe iu prish 100 mijë euro. Dy fëmijët drejt jetimores</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-16T15:00:34+00:00" itemprop="datePublished">16/04/2018, 15:00</time><time class="meta-date-modified" datetime="2018-04-16T19:16:21+00:00" itemprop="dateModified">16/04/2018</time></span></div></div><div id="post-779818" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.mapo.al/niseni-javen-duke-qeshur-keto-foto-dasmash-nuk-duhen-futur-ne-album/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/1-46-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/1-46.jpg"><meta itemprop="width" content="634"><meta itemprop="height" content="452"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/niseni-javen-duke-qeshur-keto-foto-dasmash-nuk-duhen-futur-ne-album/" title="View Niseni javën duke qeshur: Këto foto dasmash nuk duhen futur në album" rel="bookmark">Niseni javën duke qeshur: Këto foto dasmash nuk duhen futur në album</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-16T13:37:10+00:00" itemprop="datePublished">16/04/2018, 13:37</time><time class="meta-date-modified" datetime="2018-04-16T13:37:10+00:00" itemprop="dateModified">16/04/2018</time></span></div></div></div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
<div align="center" class="kategori">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-31" class="widget widget_text"> <div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="96f1f7ecf3e2f7fbf7e6f9d6f1fbf7fffab8f5f9fb">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës </p>
</div>
</div> </div>
</div>
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3> <div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#afd9f0dfcaddc3cac4ceefd6cec7c0c081ccc0c2" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="96e0c9e6f3e4faf3fdf7d6eff7fef9f9b8f5f9fb">[email&#160;protected]</span></a></span></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul> </nav>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<link rel='stylesheet' id='gss_css-css' href='http://www.mapo.al/wp-content/plugins/gallery-slideshow/gss.css?ver=4.9.4' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/gallery-slideshow/gss.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<link rel="stylesheet" id="essb-cct-style" href="http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>