<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#0061a4">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
<title>Video / Rama flet për dorëheqjen e Saimir Tahirit dhe kritikat ndaj Xhafës &#8211; Gazeta Mapo</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video / Rama flet për dorëheqjen e Saimir Tahirit dhe kritikat ndaj Xhafës" />
<meta property="og:description" content="Kryeministri Edi Rama ka vlerësuar dorëzimin e mandatit të deputetit nga Saimir Tahiri, duke e konsideruar akt dinjitoz. Në një" />
<meta property="og:url" content="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:section" content="Kryesore" />
<meta property="article:published_time" content="2018-05-03T21:22:40+02:00" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2018/05/rama-2.jpg" />
<link rel='dns-prefetch' href='//www.mapo.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Video / Rama flet për dorëheqjen e Saimir Tahirit dhe kritikat ndaj Xhafës Comments Feed" href="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='http://www.mapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='http://www.mapo.al/wp-content/themes/mapo/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.mapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" />
<link rel='shortlink' href='http://www.mapo.al/?p=798793' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F&#038;format=xml" />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php","essb3_nonce":"e7a8cb8596","essb3_plugin_url":"http:\/\/www.mapo.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.mapo.al\/","essb3_postfloat_stay":false,"post_id":798793};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-798793 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-30" class="widget-container widget_text"> <div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>
<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
</div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-29" class="widget-container widget_text"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="95" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
</nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div>
</div>
</div>
</div>
</div>
<div align="center" class="mobile">

<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div align="center" class="desktop">

<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-798793" class="single-layout clearfix post-798793 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore">
<link itemprop="mainEntityOfPage" href="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" />
<header class="entry-header clearfix">
<h5><a href="http://www.mapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a></h5>
<h1 itemprop="headline" class="entry-title">Video / Rama flet për dorëheqjen e Saimir Tahirit dhe kritikat ndaj Xhafës</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="http://www.mapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-05-03T21:22:40+00:00" itemprop="datePublished">03/05/2018, 21:22</time><time class="meta-date-modified updated" datetime="2018-05-03T21:22:40+00:00" itemprop="dateModified">03/05/2018</time></span></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="essb_links essb_counter_modern_left essb_displayed_shortcode essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_63881995 print-no" id="essb_displayed_shortcode_63881995" data-essb-postid="798793" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" data-essb-twitter-url="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" data-essb-instance="63881995"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&t=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&t=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;63881995&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&amp;url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&amp;counturl=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&#39;,&#39;twitter&#39;,&#39;63881995&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&#39;,&#39;google&#39;,&#39;63881995&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '63881995', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.tracking_only('', 'viber', '63881995', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.tracking_only('', 'telegram', '63881995', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;63881995&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
</div>
</div> </div>
</aside>
</header>
<div class="post-preview"><img width="940" height="529" src="http://www.mapo.al/wp-content/uploads/2018/05/rama-2-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.mapo.al/wp-content/uploads/2018/05/rama-2-1024x576.jpg 1024w, http://www.mapo.al/wp-content/uploads/2018/05/rama-2-768x432.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></div>
<div itemprop="articleBody" class="entry-content">
<p>Kryeministri Edi Rama ka vlerësuar dorëzimin e mandatit të deputetit nga Saimir Tahiri, duke e konsideruar akt dinjitoz. Në një intervistë për emisionin “Opinion” në Tv Klan dhënë për gazetaren Manjola Bregasi, Kryeministri Rama ka mohuar që t’i ketë sugjeruar Tahirit të dorëzojë mandatin e deputetit. Ai thotë se nuk ka pasur dijeni paraprakisht për dorëheqjen e Tahirit, duke arsyetuar se prej 6 muaj ish-ministri i Brendshëm nuk është pjesë e grupit parlamentar të PS. Sa i përket akuzave të opozitës se dorëheqja e Saimir Tahirit është kërkuar nga Gjermania, Kryeministri Edi Rama i mohon këto pretendime.</p>
<p><strong>Pyetje: Z.Rama çfarë mendoni ju për dorëheqjen e Tahirit?</strong></p><div align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<p><strong>Edi Rama:</strong><em> Një akt dinjitoz, në kujtesën time i pari i këtij lloji në historinë e parlamentit shqiptar, i respektueshëm plotësisht. Unë gjykoj asgjë nga ato që thuhen në këtë rast, sepse ky është një rast për të cilin jam shprehur qartë këtu e 6 muaj më parë, se i takon Saimir Tahirit dhe drejtësisë.</em></p>
<p><strong>Pyetje: A ja keni kërkuar ju dorëheqjen?</strong></p>
<p><strong>Edi Rama:</strong><em> Besoj që është humbje kohe të merremi me llafet e kazanit politik dhe mediatik, pasi ky është një akt që flet vetë dhe është i respektueshëm për atë që është. Unë s’kam pasur asnjë dijeni dhe s’ka asnjë arsye pse unë duhet të kisha dijeni. Saimir Tahiri prej 6 muajsh nuk është pjesëtar i grupit tonë parlament dhe nuk ka asnjë rol në Partinë Socialiste.</em></p>
<p><strong>Pyetje: Ky vendim i Tahirit, e çliron Parlamentin shqiptar qoftë në sytë e publikut apo qoftë edhe në ato akuzat e inkriminimit që janë bërë?</strong></p>
<p><strong>Edi Rama:</strong><em> Parlamenti shqiptar, fatkeqësisht nuk është një i tërë sot, është i ndarë. Parlamenti shqiptar ka një shumicë, ka dhe një pakicë. Në rast se flasim për shumicën, nuk ka pasur asnjë lloj nevoje të çlirohet nga asgjë. Shumica ka mbajtur qëndrimin e duhur për këtë rast. 100 herë të ktheheshim mbrapsht, 100 herë do kishim mbajtur të njëjtin qëndrim.</em></p>
<p><strong>Pyetje: Lidhur me deklaratat që Tahiri ka bërë për qëndrimet që ministri i Brendshëm ka mbajtur ndaj policisë dhe krimit, a keni ju një koment?</strong></p>
<p><strong>Edi Rama:</strong><em> Saimir Tahiri ka qenë ministër i Brendshëm pothuajse një mandat të plotë me mua dhe unë nuk i heq asnjë presje të gjithë atyre që kam thënë në kohën kur ai ishte ministër i Brendshëm, sepse kam mbështetur dhe vlerësuar punën e tij. Ashtu sikundër mbështes dhe vlerësoj punën e ministrit aktual të Brendshëm. Janë natyra të ndryshme, janë qasje të ndryshme, janë stile të ndryshme.</em></p>
<div id="sticky-video--placeholder"> <strong>Pyetje: Kryetarja e LSI Monika Kryemadhi, njëkohësisht z.Berisha sot kanë artikuluar që në fakt Europa kërkon largimin tuaj, jo largimin e Saimir Tahirit. Si i komentoni ju këto deklarata?</strong></div>
<p><strong>Edi Rama:</strong><em> Përfytyroni se në ç’mjerim do të ishte Europa nëse do të fliste për shqiptarët nëpërmjet Sali Berishës dhe Monika Kryemadhit. Por, ata nuk kanë asnjë lidhje me Europën në kuptimin e zëdhënies në emër të Europës dhe fatkeqësisht janë sot kundërshtarë të vendosur të rrugës sonë për të ecur më shpejt drejt Europës për të çelur negociatat për anëtarësim në Bashkimin Europian, dhe kjo është një fatkeqësi e jona e përbashkët, por në këtë mes Europa s’ka asnjë lidhje. Patjetër ata thonë kaq dhe shumë më tepër se sa kaq dhe ajo që unë mund të them për ato që ata thonë, është Zoti i ndihmoftë ata që i dëgjojnë.</em></p>
<p><strong>Pyetje: Kreu i demokratëve Lulzim Basha tha se kjo është një lojë që bëhet pas presionit që juve keni patur në Gjermani.</strong></p>
<p><strong>Edi Rama:</strong><em> Unë në Gjermani nuk kam pasur asnjë presion. Në Gjermani në komisionin çështjeve europiane, unë thjesht i jam përgjigjur interesimit të një deputeti për këtë çështje duke dhënë edhe shpjegime bazuar në qëndrimin tonë që është publik këtu. </em><em>Sa për lojën, lojë është t’i ikësh drejtësisë me raporte mjekësore siç ka bërë Lulzimi.</em></p>
<p><strong>Pyetje: A është një sinjal për hapjen e negociatave gjesti i Tahirit?</strong></p>
<p><strong>Edi Rama:</strong> <em>Hapja e negociatave nuk ka lidhje fare me këtë rast dhe leje më pastaj me këtë gjest. Hapja e negociatave është tani më një çështje politike.</em> /<em><strong>tvklan</strong></em></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/t-uJPTZg1h8" width="700" height="450" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<div class="essb_links essb_counters essb_counter_modern_left essb_displayed_bottom essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_126248488 print-no" id="essb_displayed_bottom_126248488" data-essb-postid="798793" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" data-essb-twitter-url="http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" data-essb-instance="126248488"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&t=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&t=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;126248488&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Video+%2F+Rama+flet+p%C3%ABr+dor%C3%ABheqjen+e+Saimir+Tahirit+dhe+kritikat+ndaj+Xhaf%C3%ABs&amp;url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&amp;counturl=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&#39;,&#39;twitter&#39;,&#39;126248488&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://plus.google.com/share?url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&#39;,&#39;google&#39;,&#39;126248488&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '126248488', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.window(&#39;sms:&body=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F&#39;,&#39;sms&#39;,&#39;126248488&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Video%20%2F%20Rama%20flet%20për%20dorëheqjen%20e%20Saimir%20Tahirit%20dhe%20kritikat%20ndaj%20Xhafës%20http%3A%2F%2Fwww.mapo.al%2Fvideo-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes%2F" title="" onclick="essb.tracking_only('', 'viber', '126248488', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;126248488&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="leftm"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div> </div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/rama-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script></p>
</div>
</div>
</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/edi-rama-saimir-tahiri-beri-nje-akt-dinjitoz-nuk-ka-se-cfare-te-thuhet/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/edi-ramam-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/edi-ramam.jpg"><meta itemprop="width" content="532"><meta itemprop="height" content="237"></div></div><h6 itemprop="headline">Edi Rama: Saimir Tahiri bëri një akt dinjitoz, nuk ka se çfarë të thuhet</h6></a><time datetime="2018-05-03T21:46:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:46:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/artan-hoxha-ja-pse-saimir-tahiri-eshte-kercenim-per-mazhorancen/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/artan-hoxha-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/artan-hoxha.png"><meta itemprop="width" content="521"><meta itemprop="height" content="255"></div></div><h6 itemprop="headline">Artan Hoxha: Ja pse Saimir Tahiri është kërcënim për mazhorancën</h6></a><time datetime="2018-05-03T21:43:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:43:25+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/deklarate-bombe-e-artan-hoxhes-saimir-tahiri-mbylli-dosjen-per-aksidentin-e-sokol-olldashit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/Olldashi-makina-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/Olldashi-makina.jpg"><meta itemprop="width" content="734"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">Deklaratë bombë e Artan Hoxhës: Saimir Tahiri mbylli dosjen për aksidentin e Sokol Olldashit</h6></a><time datetime="2018-05-03T21:38:11+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:40:18+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/a-ka-tahiri-marreveshje-me-ramen-per-mandatin-ja-si-pergjigjet-ish-ministri/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/31841694_10156604777922313_7785986047845859328_n-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/31841694_10156604777922313_7785986047845859328_n.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></div></div><h6 itemprop="headline">A ka Tahiri marrëveshje me Ramën për mandatin? Ja si përgjigjet ish-ministri</h6></a><time datetime="2018-05-03T21:30:01+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:30:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/artan-hoxha-nese-tahiri-flet-si-tomazo-busheta-per-cosa-nostren-qeveria-bie/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/artan-hoxha_1518019787-3255263-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/artan-hoxha_1518019787-3255263.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></div></div><h6 itemprop="headline">Artan Hoxha: Nese Tahiri flet si Tomazo Busheta për Cosa Nostrën, qeveria bie</h6></a><time datetime="2018-05-03T21:28:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:40:30+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/a-do-te-shkoje-ne-burg-saimir-tahiri-jep-pergjigjen/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/sajmo-pranga_1517593055-4659770-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/sajmo-pranga_1517593055-4659770.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></div></div><h6 itemprop="headline">A do të shkojë në burg? Saimir Tahiri jep përgjigjen</h6></a><time datetime="2018-05-03T21:19:50+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:19:50+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/cfare-benin-ministrat-kur-saimir-tahiri-po-dorezonte-mandatin/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/auto_ddf582ad-ea41-43a2-94d4-d32b7ba7b2651525358440-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/auto_ddf582ad-ea41-43a2-94d4-d32b7ba7b2651525358440.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Çfarë bënin ministrat kur Saimir Tahiri po dorëzonte mandatin</h6></a><time datetime="2018-05-03T21:02:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T21:02:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/doreheqje-e-detyruar-apo-me-deshire-tahiri-flet-sonte-ne-top-channel/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/tahiri-9-380x250.jpeg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/tahiri-9.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div></div><h6 itemprop="headline">Dorëheqje e detyruar apo me dëshirë? Tahiri flet sonte në Top Channel</h6></a><time datetime="2018-05-03T20:46:11+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-03T20:46:11+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div> </div>
</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.mapo.al/a-do-te-shkoje-ne-burg-saimir-tahiri-jep-pergjigjen/" rel="prev">A do të shkojë në burg? Saimir Tahiri jep përgjigjen</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.mapo.al/artan-hoxha-nese-tahiri-flet-si-tomazo-busheta-per-cosa-nostren-qeveria-bie/" rel="next">Artan Hoxha: Nese Tahiri flet si Tomazo Busheta për Cosa Nostrën, qeveria bie</a></span></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-rama-flet-per-doreheqjen-e-saimir-tahirit-dhe-kritikat-ndaj-xhafes/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='798793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div><div id="text-33" class="widget widget_text"> <div class="textwidget"><div class="desktop">
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3> <div class="textwidget">
</div>
</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-7"><div id="post-794285" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.mapo.al/ndodh-ne-sarande-ajo-vajza-ishte-yll-por-kur-i-pashe-burrin-me-tanga-mu-prish-dita/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/1-1169-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/1-1169.jpg"><meta itemprop="width" content="644"><meta itemprop="height" content="450"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ndodh-ne-sarande-ajo-vajza-ishte-yll-por-kur-i-pashe-burrin-me-tanga-mu-prish-dita/" title="View Ndodh në Sarandë! “Ajo vajza ishte yll, por kur i pashë burrin me tanga m’u prish dita”" rel="bookmark">Ndodh në Sarandë! “Ajo vajza ishte yll, por kur i pashë burrin me tanga m’u prish dita”</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-30T07:39:35+00:00" itemprop="datePublished">30/04/2018, 07:39</time><time class="meta-date-modified" datetime="2018-04-30T07:39:35+00:00" itemprop="dateModified">30/04/2018</time></span></div></div><div id="post-795444" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.mapo.al/pasaniku-shqiptar-tregon-pamjet-nga-shtepia-e-tij-perrallore-ne-tirane/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/1200-630-58b94f9d4c448-240x166.png" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/1200-630-58b94f9d4c448.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/pasaniku-shqiptar-tregon-pamjet-nga-shtepia-e-tij-perrallore-ne-tirane/" title="View Pasaniku shqiptar tregon pamjet nga shtëpia e tij përrallore në Tiranë" rel="bookmark">Pasaniku shqiptar tregon pamjet nga shtëpia e tij përrallore në Tiranë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-30T20:36:35+00:00" itemprop="datePublished">30/04/2018, 20:36</time><time class="meta-date-modified" datetime="2018-04-30T20:39:38+00:00" itemprop="dateModified">30/04/2018</time></span></div></div><div id="post-796555" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.mapo.al/nga-etiketat-e-harruara-dhe-deri-tek-fustanet-e-grisura-keto-jane-skandalet-me-te-medha-te-vip-ave-shqiptare/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/dvcx-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/dvcx.jpg"><meta itemprop="width" content="3994"><meta itemprop="height" content="1994"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/nga-etiketat-e-harruara-dhe-deri-tek-fustanet-e-grisura-keto-jane-skandalet-me-te-medha-te-vip-ave-shqiptare/" title="View Nga etiketat e harruara, tek fustanet e grisura&#8230; skandalet më të mëdha të VIP-ave shqiptarë" rel="bookmark">Nga etiketat e harruara, tek fustanet e grisura&#8230; skandalet më të mëdha të VIP-ave shqiptarë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-01T20:39:48+00:00" itemprop="datePublished">01/05/2018, 20:39</time><time class="meta-date-modified" datetime="2018-05-01T20:45:27+00:00" itemprop="dateModified">01/05/2018</time></span></div></div><div id="post-795001" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.mapo.al/dicka-po-ndodh-kuvendi-pranon-kerkesen-e-pd-per-tahirin/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Saimir-Tahiri-1-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Saimir-Tahiri-1.jpg"><meta itemprop="width" content="847"><meta itemprop="height" content="573"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/dicka-po-ndodh-kuvendi-pranon-kerkesen-e-pd-per-tahirin/" title="View Diçka po ndodh, Kuvendi pranon kërkesën e PD për Tahirin" rel="bookmark">Diçka po ndodh, Kuvendi pranon kërkesën e PD për Tahirin</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-30T15:25:34+00:00" itemprop="datePublished">30/04/2018, 15:25</time><time class="meta-date-modified" datetime="2018-04-30T15:25:34+00:00" itemprop="dateModified">30/04/2018</time></span></div></div><div id="post-795108" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.mapo.al/kur-lulzim-basha-ishte-17-vjec-dhe-takonte-ibrahim-rrugoven/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/auto_auto_Screenshot_1214911700971525095165-240x166.png" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/auto_auto_Screenshot_1214911700971525095165.png"><meta itemprop="width" content="900"><meta itemprop="height" content="635"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kur-lulzim-basha-ishte-17-vjec-dhe-takonte-ibrahim-rrugoven/" title="View Kur Lulzim Basha ishte 17 vjeç dhe takonte Ibrahim Rrugovën" rel="bookmark">Kur Lulzim Basha ishte 17 vjeç dhe takonte Ibrahim Rrugovën</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-04-30T16:46:38+00:00" itemprop="datePublished">30/04/2018, 16:46</time><time class="meta-date-modified" datetime="2018-04-30T16:46:38+00:00" itemprop="dateModified">30/04/2018</time></span></div></div></div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
<div align="center" class="kategori">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-31" class="widget widget_text"> <div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2b2d3629382d212d3c230c2b212d2520622f2321">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës </p>
</div>
</div> </div>
</div>
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3> <div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#d9af86a9bcabb5bcb2b899a0b8b1b6b6f7bab6b4" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="22547d5247504e474943625b434a4d4d0c414d4f">[email&#160;protected]</span></a></span></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul> </nav>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<link rel="stylesheet" id="essb-cct-style" href="http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>