<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#0061a4">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<meta property="fb:pages" content="259423924108613" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
<!--[if !IE]><!-->
<script src="/pushwoosh.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
<title>&#8220;Surpriza e veçantë e Top Channel për ditëlindjen e Tanit&#8221; &#8211; Gazeta Mapo</title>
<link rel='dns-prefetch' href='//www.mapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; &#8220;Surpriza e veçantë e Top Channel për ditëlindjen e Tanit&#8221; Comments Feed" href="http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='backButtonCSS-css' href='http://www.mapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href='http://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='http://www.mapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='http://www.mapo.al/wp-content/themes/mapo/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.mapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/" />
<link rel='shortlink' href='http://www.mapo.al/?p=915022' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fsurpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fsurpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:false,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta property="fb:pages" content="259423924108613" />
<meta property="ia:markup_url" content="http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/?ia_markup=1" />
<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-915022 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div align="center" class="desktop">
<ins data-revive-zoneid="192" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-30" class="widget-container widget_text"> <div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
</li> </ul>
</div>
<div id="topright-widget-area" class="clearfix">
<ul>
<li id="text-45" class="widget-container widget_text"> <div class="textwidget"><p><button onclick="pushwoosh.showSubscriptionWindow()">Merrni notification ne PC</button></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>
<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
</div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-29" class="widget-container widget_text"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="96" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
</nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div>
</div>
</div>
</div>
</div>
<div align="center" class="mobile">

<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div align="center" class="desktop">

<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-915022" class="single-layout clearfix post-915022 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-media tag-studio tag-tani-topit">
<link itemprop="mainEntityOfPage" href="http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/" />
<header class="entry-header clearfix">
<h5><a href="http://www.mapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a>, <a href="http://www.mapo.al/kategoria/aktualitet/media/" rel="category tag">Media</a></h5>
<h1 itemprop="headline" class="entry-title">&#8220;Surpriza e veçantë e Top Channel për ditëlindjen e Tanit&#8221;</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="http://www.mapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-10-16T18:01:22+00:00" itemprop="datePublished">16/10/2018, 18:01</time><time class="meta-date-modified updated" datetime="2018-10-16T18:01:22+00:00" itemprop="dateModified">16/10/2018</time></span></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="273" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<div class="mobile" align="center"><ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="227" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</div>
</div> </div>
</aside>
</header>
<div class="post-preview"><img width="940" height="537" src="http://www.mapo.al/wp-content/uploads/2018/10/44102981_2433677906649648_2253930173298638848_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.mapo.al/wp-content/uploads/2018/10/44102981_2433677906649648_2253930173298638848_n.jpg 960w, http://www.mapo.al/wp-content/uploads/2018/10/44102981_2433677906649648_2253930173298638848_n-768x438.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></div>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-43" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="184" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="188" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/' data-emailit-title='&#8220;Surpriza e veçantë e Top Channel për ditëlindjen e Tanit&#8221;'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Sot, (16 tetor) Dritan Hoxha do të festonte ditëlindjen e 50. Themeluesi i Top Media-s u nda nga jeta në një aksident tragjik dhjetë vite më parë. Në vendin e tij, familja Hoxha dhe “familja e televizionit më të madh e më të rëndësishëm në vend feston ditëlindjen e tij dhe ëndrrën që vazhdon…” siç shkruan faqja zyrtare e Top Channel në Instagram. Përkujtimi i Tanit këtë vit nuk është thjesht simbolik.<br />
Sot inaugurohet <span class="text_exposed_show">Studio Nova, investimi më i ri në Top Channel. Një hapësirë gjigante prej 1800 m2 që do të shërbejë si studio për rreth 20 programe të këtij sezoni televiziv dhe të atij që pason. Gjithashtu, inaugurohen tetë studio të tjera të reja.<br />
Anabel.al zbulon një tjetër investim akoma më madhor në këtë vit ndryshimesh. Dikur, shtëpia e “Big Brother Albania” ndodhej në Autostradën Tiranë-Durrës. Sezonin e ardhshëm, shtëpia dhe studioja e “Big Brother VIP” do të gjenden në brendësi të Studio Nova. Gjithçka po bëhet nga e para.<br />
Top Channel po e shtyn veten përpara, po synon të jetë pa mëdyshje televizioni më i madh dhe më i mirë në vend, po vazhdon ëndrrën e madhe të Tanit. Në janar të këtij viti u njoftua se Ben Blushi do të marrë në dorë drejtimin e Top Channel. Efektet u vunë re shpejt. Ç’ka ra më së shumti në sy ishte njëfarëlloj “hapje e kufijve” mes Top Channel dhe televizioneve të tjera. Personazhe të Topit filluam të shihnim në Klan dhe anasjelltas. Më parë, diçka e tillë ishte prag të paimagjinueshmes.<br />
Top Channel bëri për vete dhe riktheu figura të rëndësishme të televizionit në vend. Eni Vasili, Jonida Shehu, Renato Mekolli u bënë pjesë e Top Channel. Madje, edhe Blendi Fevziun e joshi për pak ditë ideja e kalimit nga Tv Klan, shtëpia e tij prej 20 vitesh, në Top Channel.<br />
Këtë sezon, në Top Channel transmetohen 18 programe nga të cilët 7 janë të rinj. Sezonin tjetër nisin transmetimin ndër të tjera “Dua të të bëj të lumtur,” “The Voice Kids”, një investim gjigant dhe “Big Brother VIP” një tjetër investim gjigant. Ditë e re, Top i ri, e njëjta ëndërr. /Anabel/</span></p>
<div align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.mapo.al/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/' data-emailit-title='&#8220;Surpriza e veçantë e Top Channel për ditëlindjen e Tanit&#8221;'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div> </div>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.mapo.al/etiketa/studio/" rel="tag">studio</a></span><span><a href="http://www.mapo.al/etiketa/tani-topit/" rel="tag">tani topit</a></span></div></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/44102981_2433677906649648_2253930173298638848_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="548"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/te-flesh-me-armikun-grate-ne-evropen-e-pushtuar-ne-shtrat-me-nazistet/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/5051836-6276919-image-a-43_1539594764366-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/5051836-6276919-image-a-43_1539594764366.jpg"><meta itemprop="width" content="846"><meta itemprop="height" content="1024"></div></div><h6 itemprop="headline">“Të flesh me armikun”, gratë në Evropën e pushtuar në shtrat me nazistët</h6></a><time datetime="2018-10-16T18:31:11+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T18:31:11+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/raporti-zyrtar-greqia-pergatit-debimin-e-mbi-11-mije-shqiptareve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/GREQI-1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/GREQI-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></div></div><h6 itemprop="headline">Raporti zyrtar, Greqia përgatit dëbimin e mbi 11 mijë shqiptarëve</h6></a><time datetime="2018-10-16T18:11:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T18:11:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/xhisiela-gazetari-collaku-ja-cfare-me-pyeten-prokuroret/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/Collaku-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/Collaku.jpg"><meta itemprop="width" content="880"><meta itemprop="height" content="432"></div></div><h6 itemprop="headline">“Xhisiela”, gazetari Çollaku: Ja çfarë më pyeten prokurorët</h6></a><time datetime="2018-10-16T17:58:28+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T17:58:28+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/tahiri-do-bleje-shtepi-ne-shengjergj-zagani-di-njeri-ku-i-gjen-parate-ky/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/29bedd2965799ebe99e02636cd2ceeb2_XL-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/29bedd2965799ebe99e02636cd2ceeb2_XL.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="415"></div></div><h6 itemprop="headline">&#8220;Tahiri do blejë shtëpi në Shëngjergj&#8221;, Zagani: Di njeri ku i gjen paratë ky?</h6></a><time datetime="2018-10-16T17:42:28+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T17:42:28+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/vendimi-i-prokurorise-basha-drejtesise-qe-mbron-ramen-ballen-veliun-dhe-kriminelet-shume-shpejt-do-ti-vije-fundi/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/rama-dhe-basha-1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/rama-dhe-basha-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></div></div><h6 itemprop="headline">Vendimi i prokurorisë/ Basha: Drejtësisë që mbron Ramën, Ballën, Veliun dhe kriminelët shumë shpejt do t’i vijë fundi</h6></a><time datetime="2018-10-16T17:33:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T17:33:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/parajsat-e-evazionit-fiskal-publikohet-lista-e-zeze-e-vendeve-me-pasaporta-te-arta/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/4342-800x450-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/4342-800x450.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">‘Parajsat’ e evazionit fiskal/ Publikohet lista e zezë e vendeve me ‘pasaporta të arta’</h6></a><time datetime="2018-10-16T17:13:57+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T17:15:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/salianji-ironizon-ballen-prokuroria-eshte-vendi-ku-jepet-llogari-jo-faltore-per-shplarjen-e-krimeve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/balla-dhe-salianji-640x323-e1539701576552-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/balla-dhe-salianji-640x323-e1539701576552.jpg"><meta itemprop="width" content="585"><meta itemprop="height" content="323"></div></div><h6 itemprop="headline">Salianji ironizon Ballën: &#8216;Prokuroria është vendi ku jepet llogari, jo faltore për shplarjen e krimeve&#8217;</h6></a><time datetime="2018-10-16T16:53:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T16:53:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ngjela-rama-basha-marreveshje-per-pushtetin-ua-prishi-shba/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/Ngjela-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/Ngjela.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="530"></div></div><h6 itemprop="headline">Ngjela: Rama-Basha marrëveshje për pushtetin, ua prishi SHBA</h6></a><time datetime="2018-10-16T16:26:33+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-16T16:26:33+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div> </div>
</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.mapo.al/antishqiptare/" rel="prev">Antishqiptarë!</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.mapo.al/raporti-zyrtar-greqia-pergatit-debimin-e-mbi-11-mije-shqiptareve/" rel="next">Raporti zyrtar, Greqia përgatit dëbimin e mbi 11 mijë shqiptarëve</a></span></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/surpriza-e-vecante-e-top-channel-per-ditelindjen-e-tanit/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='915022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div><div id="text-33" class="widget widget_text"> <div class="textwidget"><div class="desktop"><ins data-revive-zoneid="187" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<br />
<ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="225" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="235" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</div>
</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/i-permenden-femijen-aktorja-ne-studio-i-shkon-prane-spektatores-dhe/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/09/aktorja-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/09/aktorja.png"><meta itemprop="width" content="563"><meta itemprop="height" content="303"></div></div><h6 itemprop="headline">I përmendën fëmijën, aktorja në studio i shkon pranë spektatores dhe…</h6></a><time datetime="2018-09-21T16:15:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-09-21T16:16:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/artan-hoxha-mungon-ne-emisionin-me-berishen-kampionati-vazhdon/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/07/artan-hoxha-dhe-berisha-e1532160542172-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/07/artan-hoxha-dhe-berisha-e1532160542172.jpg"><meta itemprop="width" content="955"><meta itemprop="height" content="628"></div></div><h6 itemprop="headline">Artan Hoxha mungon në emisionin me Berishën: Kampionati vazhdon</h6></a><time datetime="2018-07-21T10:09:06+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-07-21T13:03:08+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/e-prisnin-ne-studio-per-te-dhene-lajmet-ndahet-nga-jeta-gazetarja-e-njohur-shkodrane/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/640-0-5b1023dc298a1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/640-0-5b1023dc298a1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="409"></div></div><h6 itemprop="headline">E prisnin në studio për të dhënë lajmet… ndahet nga jeta gazetarja e njohur shkodrane</h6></a><time datetime="2018-06-01T14:30:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T14:49:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-ngjela-nervozohet-me-gazetaren-iki-nga-studio-nuk-jane-niveli-im/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/Ngjela-Bunkeri-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/Ngjela-Bunkeri.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="389"></div></div><h6 itemprop="headline">(Video) Ngjela nervozohet me gazetaren: Iki nga studio, nuk janë niveli im&#8230;</h6></a><time datetime="2018-05-31T11:20:01+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-31T11:20:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-ja-rrahjet-me-te-famshme-gjate-emisioneve-televizive/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/rthth-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/rthth.png"><meta itemprop="width" content="1081"><meta itemprop="height" content="564"></div></div><h6 itemprop="headline">Video/ Ja rrahjet më të famshme gjatë emisioneve televizive</h6></a><time datetime="2018-05-17T11:51:14+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-05-17T11:51:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-rikthim-i-mundshem-ne-krye-te-pd-berisha-loton-ne-studio-nostalgji-per-ato-vite/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/04/sali-berisha-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/04/sali-berisha.jpg"><meta itemprop="width" content="3091"><meta itemprop="height" content="2200"></div></div><h6 itemprop="headline">VIDEO/ Rikthim i mundshëm në krye të PD, Berisha loton në studio: Nostalgji për ato vite</h6></a><time datetime="2018-04-28T20:44:51+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-28T20:44:51+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-7"><div id="post-914102" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.mapo.al/si-u-vra-esat-pashe-toptani-avni-rustemi-e-leshoi-pistoleten-por/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2016/11/Esat-Pasha-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2016/11/Esat-Pasha.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="536"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/si-u-vra-esat-pashe-toptani-avni-rustemi-e-leshoi-pistoleten-por/" title="View Si u vra Esat pashë Toptani, Avni Rustemi e lëshoi pistoletën, por&#8230;" rel="bookmark">Si u vra Esat pashë Toptani, Avni Rustemi e lëshoi pistoletën, por&#8230;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-10-15T10:15:35+00:00" itemprop="datePublished">15/10/2018, 10:15</time><time class="meta-date-modified" datetime="2018-10-15T10:15:35+00:00" itemprop="dateModified">15/10/2018</time></span></div></div><div id="post-914073" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.mapo.al/do-genjej-prokuroren-sa-rrezikon-xhisiela-maloku-nga-kjo-bisede/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/Xhisiela-1-770x336-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/Xhisiela-1-770x336.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="336"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/do-genjej-prokuroren-sa-rrezikon-xhisiela-maloku-nga-kjo-bisede/" title="View &#8216;Do gënjej prokuroren&#8217;: Sa rrezikon Xhisiela Maloku nga kjo bisedë?" rel="bookmark">&#8216;Do gënjej prokuroren&#8217;: Sa rrezikon Xhisiela Maloku nga kjo bisedë?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-10-15T08:53:36+00:00" itemprop="datePublished">15/10/2018, 08:53</time><time class="meta-date-modified" datetime="2018-10-15T10:12:33+00:00" itemprop="dateModified">15/10/2018</time></span></div></div><div id="post-914301" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.mapo.al/ish-kryeministri-feston-74-vjetorin-zbulohet-dhurata-qe-i-dergoi-presidenti-meta/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/Sali-Berisha-Ilir-Meta-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/Sali-Berisha-Ilir-Meta.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ish-kryeministri-feston-74-vjetorin-zbulohet-dhurata-qe-i-dergoi-presidenti-meta/" title="View Ish-Kryeministri feston 74-vjetorin, zbulohet dhurata që i dërgoi Presidenti Meta" rel="bookmark">Ish-Kryeministri feston 74-vjetorin, zbulohet dhurata që i dërgoi Presidenti Meta</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-10-15T16:14:00+00:00" itemprop="datePublished">15/10/2018, 16:14</time><time class="meta-date-modified" datetime="2018-10-15T16:14:27+00:00" itemprop="dateModified">15/10/2018</time></span></div></div><div id="post-914582" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.mapo.al/uron-berishen-per-ditelindje-zylfie-haklaj-ben-postimin-e-papritur/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/4945160-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/4945160.jpg"><meta itemprop="width" content="651"><meta itemprop="height" content="393"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/uron-berishen-per-ditelindje-zylfie-haklaj-ben-postimin-e-papritur/" title="View Uron Berishën për ditëlindje, Zylfie Haklaj bën postimin e papritur" rel="bookmark">Uron Berishën për ditëlindje, Zylfie Haklaj bën postimin e papritur</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-10-15T22:27:32+00:00" itemprop="datePublished">15/10/2018, 22:27</time><time class="meta-date-modified" datetime="2018-10-15T22:27:32+00:00" itemprop="dateModified">15/10/2018</time></span></div></div><div id="post-914121" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.mapo.al/luan-tek-cifti-i-lumtur-ja-pse-delinda-zhupa-do-ta-linte-portokalline/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/10/delinda_zhupa-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/10/delinda_zhupa.jpg"><meta itemprop="width" content="1560"><meta itemprop="height" content="891"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/luan-tek-cifti-i-lumtur-ja-pse-delinda-zhupa-do-ta-linte-portokalline/" title="View Luan tek çifti i lumtur, ja pse Delinda Zhupa do ta linte &#8220;Portokallinë&#8221;" rel="bookmark">Luan tek çifti i lumtur, ja pse Delinda Zhupa do ta linte &#8220;Portokallinë&#8221;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Nev VIla"></div><span class="mp-date"><time datetime="2018-10-15T10:45:46+00:00" itemprop="datePublished">15/10/2018, 10:45</time><time class="meta-date-modified" datetime="2018-10-15T10:45:46+00:00" itemprop="dateModified">15/10/2018</time></span></div></div></div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
<div align="center" class="kategori">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-31" class="widget widget_text"> <div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1770766d7263767a76677857707a767e7b3974787a">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës <br />
NUIS/NIPT L71820451W</p>
</div>
</div> </div>
</div>
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3> <div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#fa8ca58a9f88969f919bba839b929595d4999597" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="74022b04110618111f15340d151c1b1b5a171b19">[email&#160;protected]</span></a></span></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="search-4" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div> </div>
<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul> </nav>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="backButton Right forceShow " style="display:block">
<a href="http://www.mapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
</body>
</html>