<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#0061a4">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1" type="1fabe98e2313f7e9032ac095-"></script>
<script type="1fabe98e2313f7e9032ac095-">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
<title>Rama takim me Tsipras dhe Zaev në Prespë? &#8211; Gazeta Mapo</title>
<link rel='dns-prefetch' href='//www.mapo.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Rama takim me Tsipras dhe Zaev në Prespë? Comments Feed" href="http://www.mapo.al/rama-takim-me-tsipras-dhe-zaev-ne-prespe/feed/" />
<script type="1fabe98e2313f7e9032ac095-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='http://www.mapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='http://www.mapo.al/wp-content/themes/mapo/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.mapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.mapo.al/rama-takim-me-tsipras-dhe-zaev-ne-prespe/" />
<link rel='shortlink' href='http://www.mapo.al/?p=828834' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Frama-takim-me-tsipras-dhe-zaev-ne-prespe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Frama-takim-me-tsipras-dhe-zaev-ne-prespe%2F&#038;format=xml" />
<script type="1fabe98e2313f7e9032ac095-text/javascript">
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:false,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-828834 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-30" class="widget-container widget_text"> <div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>
<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
</div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-29" class="widget-container widget_text"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="10" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></p>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
</nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="1fabe98e2313f7e9032ac095-"></script><input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div>
</div>
</div>
</div>
</div>
<div align="center" class="mobile">

<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script>
</div>
<div align="center" class="desktop">

<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-828834" class="single-layout clearfix post-828834 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore tag-aleksis-tsipras tag-ibna tag-prespe">
<link itemprop="mainEntityOfPage" href="http://www.mapo.al/rama-takim-me-tsipras-dhe-zaev-ne-prespe/" />
<header class="entry-header clearfix">
<h5><a href="http://www.mapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a></h5>
<h1 itemprop="headline" class="entry-title">Rama takim me Tsipras dhe Zaev në Prespë?</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="http://www.mapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-06-01T18:31:52+00:00" itemprop="datePublished">01/06/2018, 18:31</time><time class="meta-date-modified updated" datetime="2018-06-01T18:31:52+00:00" itemprop="dateModified">01/06/2018</time></span></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><p></p>
</div>
</div> </div>
</aside>
</header>
<div class="post-preview"><img width="696" height="393" src="http://www.mapo.al/wp-content/uploads/2018/06/Rama-tsipras-zaev-696x393.jpg" class="attachment-large size-large wp-post-image" alt="" /></div>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-43" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="11" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></div>
</div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.mapo.al/rama-takim-me-tsipras-dhe-zaev-ne-prespe/' data-emailit-title='Rama takim me Tsipras dhe Zaev në Prespë?'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Edi Rama, Aleksis Tsipras dhe Zoran Zaev do takohen së shpejti në Prespë, zonë kjo që ndahet mes tre shteteve Shqipërisë, Greqisë dhe Maqedonisë. Sipas agjencisë “<a href="http://www.balkaneu.com/tripartite-meeting-in-prespes/">IBNA</a>”, ky takim do të ketë për qëllim zgjidhjen përfundimtare të disa prej çështjeve që qëndrojnë të hapura midis këtyre shteteve fqinje, siç është edhe emri i Maqedonisë. Pjesëmarrja e Ramës në këtë takim shihet si garanci për pranimin e marrëveshjes, asaj të emrit me Greqinë, edhe nga shqiptarët e Maqedonisë.</p>
<p>Tre liderët do të fokusohen edhe në bashkëpunimin dhe sigurinë e rajonit, ku përfshihet siguria energjetike apo mbështetja për ‘Rrugën e Mëndafshit’, një projekt gjigant i financuar nga Kina.</p><div align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></div>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.mapo.al/rama-takim-me-tsipras-dhe-zaev-ne-prespe/' data-emailit-title='Rama takim me Tsipras dhe Zaev në Prespë?'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div> </div>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.mapo.al/etiketa/aleksis-tsipras/" rel="tag">Aleksis Tsipras</a></span><span><a href="http://www.mapo.al/etiketa/ibna/" rel="tag">IBNA</a></span><span><a href="http://www.mapo.al/etiketa/prespe/" rel="tag">Prespë</a></span></div></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/Rama-tsipras-zaev-696x393.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="393"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></p>
<p><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></p>
</div>
</div>
</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/policet-rrethojne-bishen-luksoze-kush-eshte-pasaniku-i-ri-i-tiranes-qe-u-gjobit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/2-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/2.png"><meta itemprop="width" content="743"><meta itemprop="height" content="386"></div></div><h6 itemprop="headline">Policët &#8220;rrethojnë bishën luksoze&#8221;, kush është pasaniku i ri i Tiranës që u gjobit?</h6></a><time datetime="2018-06-01T18:26:49+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T18:26:49+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/takimi-i-deputeteve-te-pd-se-me-drejtorin-e-policise-se-shtetit-bardhi-ja-per-cfare-eshte-paralajmeruar/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/gazmend-bardhi-c1200x600-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/gazmend-bardhi-c1200x600.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Takimi i deputetëve të PD-së me Drejtorin e Policisë së Shtetit, Bardhi: Ja për çfarë është paralajmëruar</h6></a><time datetime="2018-06-01T18:21:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T18:21:25+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/berisha-ja-ke-po-perdor-rama-per-survejimin-e-bashes/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/Berisha-tel-1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/Berisha-tel-1.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div></div><h6 itemprop="headline">Berisha: Ja kë po përdor Rama për survejimin e Bashës</h6></a><time datetime="2018-06-01T17:33:28+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T17:33:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-gruaja-hipen-ne-seline-e-pd-se-ne-fier-shihni-si-tenton-te-hidhet/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/bdfbdfbdfbdfbdfbdfbdfbdfb-380x250.png" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/bdfbdfbdfbdfbdfbdfbdfbdfb.png"><meta itemprop="width" content="567"><meta itemprop="height" content="314"></div></div><h6 itemprop="headline">Video/ Gruaja hipën në selinë e PD-së në Fier, tenton bëjë vetvrasje</h6></a><time datetime="2018-06-01T16:42:23+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T16:44:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/perfundon-ngerci-dhe-formohet-qeveria-betohet-kryeministri-i-ri-i-italise/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/Giuseppe-Conte-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/Giuseppe-Conte.jpg"><meta itemprop="width" content="1306"><meta itemprop="height" content="653"></div></div><h6 itemprop="headline">Përfundon ngërçi dhe formohet qeveria, betohet kryeministri i ri i Italisë</h6></a><time datetime="2018-06-01T16:35:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T16:35:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/nga-teg-ne-seg-cfare-po-nderton-ne-shkup-biznesmeni-me-i-madh-shqiptar/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/thumbnail_EG_07-1-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/thumbnail_EG_07-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></div><h6 itemprop="headline">Nga ‘TEG’ në ‘SEG’/ Çfarë po ndërton në Shkup biznesmeni më i madh shqiptar…</h6></a><time datetime="2018-06-01T15:46:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T15:49:06+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kalldremi-tirane-durres-trafiku-rendohet-nga-gropat-por-ende-asnje-lopate-asfalt/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/06/strada-800x450-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/06/strada-800x450.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">“Kalldrëmi” Tiranë-Durrës, trafiku rëndohet nga gropat&#8230; por ende asnjë lopatë asfalt</h6></a><time datetime="2018-06-01T15:30:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T15:33:28+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/basha-nen-survejim-reagon-rama-le-te-qeshim-me-babale-pergjimin-per-lulezimin/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/ediramaa-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/ediramaa.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div></div><h6 itemprop="headline">Basha nën survejim? Reagon Rama: Le të qeshim me babale përgjimin për Lulëzimin</h6></a><time datetime="2018-06-01T15:19:36+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-06-01T15:21:23+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div> </div>
</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.mapo.al/nese-doni-petulla-shkoni-te-enca/" rel="prev">Nëse doni petulla, shkoni te Enca&#8230;</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.mapo.al/lori-hoxha-ka-nje-pyetje-interesante-per-adhuruesit/" rel="next">Lori Hoxha ka një pyetje interesante për adhuruesit</a></span></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rama-takim-me-tsipras-dhe-zaev-ne-prespe/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='828834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="1fabe98e2313f7e9032ac095-"></script><input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div><div id="text-33" class="widget widget_text"> <div class="textwidget"><div class="desktop"><ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script>
</div>
</div>
</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3> <div class="textwidget">
</div>
</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-7"><div id="post-825184" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.mapo.al/dosja-habilaj-merr-kthese-te-papritur-ne-itali-jep-doreheqjen-gjyqtari/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/habilajt-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/habilajt.jpg"><meta itemprop="width" content="1434"><meta itemprop="height" content="585"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/dosja-habilaj-merr-kthese-te-papritur-ne-itali-jep-doreheqjen-gjyqtari/" title="View Dosja “Habilaj” merr kthesë të papritur në Itali, jep dorëheqjen gjyqtari" rel="bookmark">Dosja “Habilaj” merr kthesë të papritur në Itali, jep dorëheqjen gjyqtari</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-28T22:03:20+00:00" itemprop="datePublished">28/05/2018, 22:03</time><time class="meta-date-modified" datetime="2018-05-28T22:03:20+00:00" itemprop="dateModified">28/05/2018</time></span></div></div><div id="post-825205" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.mapo.al/video-gruaja-qe-iu-vardis-deputetit-te-pd-te-pelqej-po-sta-di-emrin/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/51-6-770x470-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/51-6-770x470.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="470"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-gruaja-qe-iu-vardis-deputetit-te-pd-te-pelqej-po-sta-di-emrin/" title="View Video / Gruaja që iu “vardis” deputetit të PD: Të pëlqej, po s’ta di emrin…" rel="bookmark">Video / Gruaja që iu “vardis” deputetit të PD: Të pëlqej, po s’ta di emrin…</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-28T22:39:59+00:00" itemprop="datePublished">28/05/2018, 22:39</time><time class="meta-date-modified" datetime="2018-05-28T22:39:59+00:00" itemprop="dateModified">28/05/2018</time></span></div></div><div id="post-825025" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.mapo.al/kjo-eshte-ushtria-e-makinave-luksoze-te-djemve-te-tom-doshit/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/345513-2-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/345513-2.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="478"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kjo-eshte-ushtria-e-makinave-luksoze-te-djemve-te-tom-doshit/" title="View Kjo është “ushtria” e makinave luksoze të djemve të Tom Doshit" rel="bookmark">Kjo është “ushtria” e makinave luksoze të djemve të Tom Doshit</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-28T20:21:32+00:00" itemprop="datePublished">28/05/2018, 20:21</time><time class="meta-date-modified" datetime="2018-05-28T20:21:32+00:00" itemprop="dateModified">28/05/2018</time></span></div></div><div id="post-825005" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.mapo.al/kush-po-e-ben-presion-per-dosjen-tahiri-flet-gazetari-hoxha/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/screenshot-24_1527528752-9029922-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/screenshot-24_1527528752-9029922.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kush-po-e-ben-presion-per-dosjen-tahiri-flet-gazetari-hoxha/" title="View Kush po e bën presion për dosjen Tahiri?! Flet gazetari Hoxha" rel="bookmark">Kush po e bën presion për dosjen Tahiri?! Flet gazetari Hoxha</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-28T19:39:02+00:00" itemprop="datePublished">28/05/2018, 19:39</time><time class="meta-date-modified" datetime="2018-05-28T19:39:02+00:00" itemprop="dateModified">28/05/2018</time></span></div></div><div id="post-824398" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.mapo.al/fati-i-trishte-i-karius-karriera-iu-rrenua-policia-nis-hetimet-pasi/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/05/karius-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/05/karius.jpg"><meta itemprop="width" content="634"><meta itemprop="height" content="538"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/fati-i-trishte-i-karius-karriera-iu-rrenua-policia-nis-hetimet-pasi/" title="View Fati i trishtë i Karius: Karriera iu rrënua, policia nis hetimet pasi&#8230;" rel="bookmark">Fati i trishtë i Karius: Karriera iu rrënua, policia nis hetimet pasi&#8230;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-05-28T10:12:53+00:00" itemprop="datePublished">28/05/2018, 10:12</time><time class="meta-date-modified" datetime="2018-05-28T10:12:53+00:00" itemprop="dateModified">28/05/2018</time></span></div></div></div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
<div align="center" class="kategori">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php" type="1fabe98e2313f7e9032ac095-"></script></div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-31" class="widget widget_text"> <div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff989e859a8b9e929e8f90bf98929e9693d19c9092">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës </p>
</div>
</div> </div>
</div>
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3> <div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#1d6b426d786f7178767c5d647c757272337e7270" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="70062f0015021c151b11300911181f1f5e131f1d">[email&#160;protected]</span></a></span></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="search-4" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="1fabe98e2313f7e9032ac095-"></script><input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div> </div>
<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul> </nav>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 800px;
    	height: auto;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #F7FF00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #F7FF00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
<div id="itro_popup">
<div id="popup_countdown" align="center">Mbyllet për:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p><a href="http://www.stefani-co.al/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-734814" src="http://www.mapo.al/wp-content/uploads/2018/02/800x600.gif" alt="" width="800" height="600" /></a></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco"></div>
<script type="1fabe98e2313f7e9032ac095-text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.6'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.6'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.6'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="1fabe98e2313f7e9032ac095-text/javascript" src='http://www.mapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>

<script type="1fabe98e2313f7e9032ac095-">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>

<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="1fabe98e2313f7e9032ac095-" defer=""></script></body>
</html>