<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#0061a4">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
<title>Degjeneron situata në Rrugën e Kombit/ ‘Dorëzohet’ FNSH, protestuesit thyejnë dhe diegin kabinat e pagesave &#8211; Gazeta Mapo</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Degjeneron situata në Rrugën e Kombit/ ‘Dorëzohet’ FNSH, protestuesit thyejnë dhe diegin kabinat e pagesave" />
<meta property="og:description" content="Zhurma të forta, gurë e irritim masiv. Situata në rrugën e Kombit, pikërisht në pikën ku është vendosur trau e" />
<meta property="og:url" content="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="diegie" />
<meta property="article:tag" content="Kukës" />
<meta property="article:tag" content="protesta" />
<meta property="article:tag" content="tension" />
<meta property="article:section" content="Kryesore" />
<meta property="article:published_time" content="2018-03-31T11:51:45+02:00" />
<meta property="article:modified_time" content="2018-03-31T12:02:22+02:00" />
<meta property="og:updated_time" content="2018-03-31T12:02:22+02:00" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2018/03/proteste-l-525x350.jpeg" />
<link rel='dns-prefetch' href='//www.mapo.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Degjeneron situata në Rrugën e Kombit/ ‘Dorëzohet’ FNSH, protestuesit thyejnë dhe diegin kabinat e pagesave Comments Feed" href="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='http://www.mapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.mapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='http://www.mapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='http://www.mapo.al/wp-content/themes/mapo/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.mapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" />
<link rel='shortlink' href='http://www.mapo.al/?p=764658' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F&#038;format=xml" />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php","essb3_nonce":"c90787d7c3","essb3_plugin_url":"http:\/\/www.mapo.al\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.mapo.al\/","essb3_postfloat_stay":false,"post_id":764658};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-764658 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-30" class="widget-container widget_text"> <div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>
<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.mapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
</div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-29" class="widget-container widget_text"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="95" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
</nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div>
</div>
</div>
</div>
</div>
<div align="center" class="mobile">

<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div align="center" class="desktop">

<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-764658" class="single-layout clearfix post-764658 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore tag-diegie tag-kukes tag-protesta tag-tension">
<link itemprop="mainEntityOfPage" href="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" />
<header class="entry-header clearfix">
<h5><a href="http://www.mapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a></h5>
<h1 itemprop="headline" class="entry-title">Degjeneron situata në Rrugën e Kombit/ ‘Dorëzohet’ FNSH, protestuesit thyejnë dhe diegin kabinat e pagesave</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba2fc57f1c99ce5d615a3ec35d3390cc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="http://www.mapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-03-31T11:51:45+00:00" itemprop="datePublished">31/03/2018, 11:51</time><time class="meta-date-modified updated" datetime="2018-03-31T12:02:22+00:00" itemprop="dateModified">31/03/2018</time></span></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="essb_links essb_counter_modern_left essb_displayed_shortcode essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_893165888 print-no" id="essb_displayed_shortcode_893165888" data-essb-postid="764658" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" data-essb-twitter-url="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" data-essb-instance="893165888"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&t=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&t=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;893165888&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&amp;url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&amp;counturl=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&#39;,&#39;twitter&#39;,&#39;893165888&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&#39;,&#39;google&#39;,&#39;893165888&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '893165888', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.tracking_only('', 'viber', '893165888', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.tracking_only('', 'telegram', '893165888', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;893165888&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
</div>
</div> </div>
</aside>
</header>
<div class="post-preview"><img width="525" height="350" src="http://www.mapo.al/wp-content/uploads/2018/03/proteste-l-525x350.jpeg" class="attachment-large size-large wp-post-image" alt="" /></div>
<div itemprop="articleBody" class="entry-content">
<p>Zhurma të forta, gurë e irritim masiv. Situata në rrugën e Kombit, pikërisht në pikën ku është vendosur trau e janë ngritur kabinat që do të vjelin taksat e rrugës, ka degjeneruar.<ins></ins></p>
<p>Tre persona dyshohet se kanë mbetur të plagosur nga përleshja mes protestuesve dhe forcave të policisë në protestën e sotme në “Rrugën e Kombit”, kundër tarifës së pagesës së re të kësaj rruge.<img src="http://ads.balkanweb.com/www/delivery/lg.php?bannerid=357&amp;campaignid=1&amp;zoneid=36&amp;loc=http%3A%2F%2Fwww.balkanweb.com%2Fsite%2Fprotesta-kunder-takses-qytetaret-i-vene-zjarrin-kabinave-te-sportelit-policia-na-provokoi%2F&amp;referer=http%3A%2F%2Fwww.balkanweb.com%2Fsite%2F&amp;cb=0a8b2f8a76" alt="" width="0" height="0" /></p><div align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<p>Ambulanca ka mbërritur në vend për të marrë të plagosurit, ndërsa protestuesit i kanë vënë flakën kabinave të sporteleve të vendosura për mbledhjen e taksës. Në vendin e ngjarjes kanë shkuar edhe forcat zjarrfikëse.</p>
<p>Protestuesit thanë për &#8220;News24&#8221; se, janë provokuar nga policia.</p>
<p>Forcat e policisë fillimisht janë përgjigjur me shkopinj gome por më pas me sa duket ka pasur një tërheqje dhe turma ka avancuar duke dëmtuar traun e vendosur nga firma për mbledhjen e pagesës.</p>
<p>Protestuesit kanë deklaruar se do të tërhiqen vetëm nëse hiqet trau.</p>
<p>Prej disa minutash, siç raporton për “BalkanWeb” edhe gazetari Armir Mehaj protestuesit nga Kukësi e Kosova po qëllojnë me gurë në drejtim të policisë e forcave të ndërhyrjes së shpejtë.</p>
<p>Siç raportohet, FNSH-të, rreth 40 apo 50 efektivë që monitoronin situatën, janë tërhequr në pozicionet e tyre.</p>
<p>Ndërkohë, protestuesit janë ndarë në dy grupe dhe po sulmojnë me gurë kabinat me qëllim që t’i shkatërrojnë.</p>
<p>Por, ndërkohë që protesta vijon, qindra automjete presin në radhë që të zhbllokohet situata e të mund të kalojnë normalisht./BW/<br />
<iframe src="https://www.youtube.com/embed/O4e58HEJsog" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="essb_links essb_counters essb_counter_modern_left essb_displayed_bottom essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_755603718 print-no" id="essb_displayed_bottom_755603718" data-essb-postid="764658" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="left" data-essb-url="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" data-essb-twitter-url="http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" data-essb-instance="755603718"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&t=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&redirect_uri=http://www.mapo.al?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&t=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&redirect_uri=http://www.mapo.al?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;755603718&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Degjeneron+situata+n%C3%AB+Rrug%C3%ABn+e+Kombit%2F+%E2%80%98Dor%C3%ABzohet%E2%80%99+FNSH%2C+protestuesit+thyejn%C3%AB+dhe+diegin+kabinat+e+pagesave&amp;url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&amp;counturl=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&#39;,&#39;twitter&#39;,&#39;755603718&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <span class="essb_counter" data-cnt="" data-cnt-short="0">0</span><a href="https://plus.google.com/share?url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&#39;,&#39;google&#39;,&#39;755603718&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '755603718', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.window(&#39;sms:&body=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F&#39;,&#39;sms&#39;,&#39;755603718&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Degjeneron%20situata%20në%20Rrugën%20e%20Kombit%2F%20‘Dorëzohet’%20FNSH%2C%20protestuesit%20thyejnë%20dhe%20diegin%20kabinat%20e%20pagesave%20http%3A%2F%2Fwww.mapo.al%2Fdegjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave%2F" title="" onclick="essb.tracking_only('', 'viber', '755603718', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.mapo.al/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;755603718&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="leftm"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div> </div>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.mapo.al/etiketa/diegie/" rel="tag">diegie</a></span><span><a href="http://www.mapo.al/etiketa/kukes/" rel="tag">Kukës</a></span><span><a href="http://www.mapo.al/etiketa/protesta/" rel="tag">protesta</a></span><span><a href="http://www.mapo.al/etiketa/tension/" rel="tag">tension</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.mapo.al/kerkoni-vize-per-ne-shba-dash-vendos-rregulla-te-reja-dhe-ju-monitoron-rrjetet-sociale/" rel="prev">Kërkoni vizë për në SHBA? DASH vendos rregulla të reja dhe ju monitoron rrjetet sociale</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.mapo.al/rama-vlonjateve-me-tha-njeri-kam-60-vete-pa-pune-po-i-thashe-ti-fus-une/" rel="next">Rama-vlonjatëve: Më tha njëri kam 60 vetë pa punë, po i thashë, t’i fus unë&#8230;.</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/proteste-l-525x350.jpeg"><meta itemprop="width" content="525"><meta itemprop="height" content="350"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div class="mobile" align="center"><br />
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<p><ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></p>
<p><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script></p>
</div>
</div>
</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-6 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/shkrumbohen-nga-flaket-sportelet-e-takses-ne-rugen-e-kombit-protestuesit-nuk-lejojne-zjarrefikesen-ti-fike/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/sporteli-zjarr-ok-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/sporteli-zjarr-ok.jpg"><meta itemprop="width" content="2100"><meta itemprop="height" content="1185"></div></div><h6 itemprop="headline">Shkrumbohen nga flakët sportelet e taksës në Rugën e Kombit/ Protestuesit nuk lejojnë zjarrëfikësen t’i fikë…</h6></a><time datetime="2018-03-31T12:19:07+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T12:23:57+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/do-qendrojme-deri-ne-vdekje-mes-protestuesve-ne-rrugen-e-kombit-ka-te-plagosur/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/20180331-111551-e1522487714792-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/20180331-111551-e1522487714792.jpg"><meta itemprop="width" content="538"><meta itemprop="height" content="493"></div></div><h6 itemprop="headline">‘Do qëndrojmë deri në vdekje’, mes protestuesve në rrugën e Kombit ka të plagosur</h6></a><time datetime="2018-03-31T12:05:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T12:09:18+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/rama-vlonjateve-me-tha-njeri-kam-60-vete-pa-pune-po-i-thashe-ti-fus-une/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/auto_ramaaaa1522488409-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/auto_ramaaaa1522488409.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="512"></div></div><h6 itemprop="headline">Rama-vlonjatëve: Më tha njëri kam 60 vetë pa punë, po i thashë, t’i fus unë&#8230;.</h6></a><time datetime="2018-03-31T11:58:09+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:58:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kerkoni-vize-per-ne-shba-dash-vendos-rregulla-te-reja-dhe-ju-monitoron-rrjetet-sociale/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/dash-780x439-600x338-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/dash-780x439-600x338.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></div></div><h6 itemprop="headline">Kërkoni vizë për në SHBA? DASH vendos rregulla të reja dhe ju monitoron rrjetet sociale</h6></a><time datetime="2018-03-31T11:48:32+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:49:13+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/taksa-te-rruga-e-kombit-kosovaret-ndeshkojne-shqiperine-ia-mesyjne-per-fundjave-maqedonise/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/makinat-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/makinat.jpg"><meta itemprop="width" content="537"><meta itemprop="height" content="295"></div></div><h6 itemprop="headline">Taksa te ‘Rruga e Kombit’/ Kosovarët ‘ndëshkojnë’ Shqipërinë, ia mësyjnë për fundjavë Maqedonisë</h6></a><time datetime="2018-03-31T11:42:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:43:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/sulmon-policia-plagosen-protestues-ne-protesten-kunder-takses-ne-rrugen-e-kombit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/kalimashi-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/kalimashi.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="530"></div></div><h6 itemprop="headline">Sulmon policia, plagosen protestues në protestën kundër taksës në Rrugën e Kombit</h6></a><time datetime="2018-03-31T11:28:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:36:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div> </div>
</aside>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/degjeneron-situata-ne-rrugen-e-kombit-dorezohet-fnsh-protestuesit-thyejne-dhe-diegin-kabinat-e-pagesave/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='764658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.mapo.al/">
<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
</form>
</div></div><div id="text-33" class="widget widget_text"> <div class="textwidget"><div class="desktop">
<ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="83" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="2" data-revive-id="915771033338da4dda258dddfd6df67b"></ins><br />
<script async src="//giga.al/ads/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/shkrumbohen-nga-flaket-sportelet-e-takses-ne-rugen-e-kombit-protestuesit-nuk-lejojne-zjarrefikesen-ti-fike/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/sporteli-zjarr-ok-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/sporteli-zjarr-ok.jpg"><meta itemprop="width" content="2100"><meta itemprop="height" content="1185"></div></div><h6 itemprop="headline">Shkrumbohen nga flakët sportelet e taksës në Rugën e Kombit/ Protestuesit nuk lejojnë zjarrëfikësen t’i fikë…</h6></a><time datetime="2018-03-31T12:19:07+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T12:23:57+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/do-qendrojme-deri-ne-vdekje-mes-protestuesve-ne-rrugen-e-kombit-ka-te-plagosur/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/20180331-111551-e1522487714792-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/20180331-111551-e1522487714792.jpg"><meta itemprop="width" content="538"><meta itemprop="height" content="493"></div></div><h6 itemprop="headline">‘Do qëndrojmë deri në vdekje’, mes protestuesve në rrugën e Kombit ka të plagosur</h6></a><time datetime="2018-03-31T12:05:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T12:09:18+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/rama-vlonjateve-me-tha-njeri-kam-60-vete-pa-pune-po-i-thashe-ti-fus-une/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/auto_ramaaaa1522488409-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/auto_ramaaaa1522488409.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="512"></div></div><h6 itemprop="headline">Rama-vlonjatëve: Më tha njëri kam 60 vetë pa punë, po i thashë, t’i fus unë&#8230;.</h6></a><time datetime="2018-03-31T11:58:09+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:58:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/kerkoni-vize-per-ne-shba-dash-vendos-rregulla-te-reja-dhe-ju-monitoron-rrjetet-sociale/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/dash-780x439-600x338-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/dash-780x439-600x338.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></div></div><h6 itemprop="headline">Kërkoni vizë për në SHBA? DASH vendos rregulla të reja dhe ju monitoron rrjetet sociale</h6></a><time datetime="2018-03-31T11:48:32+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:49:13+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/taksa-te-rruga-e-kombit-kosovaret-ndeshkojne-shqiperine-ia-mesyjne-per-fundjave-maqedonise/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/makinat-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/makinat.jpg"><meta itemprop="width" content="537"><meta itemprop="height" content="295"></div></div><h6 itemprop="headline">Taksa te ‘Rruga e Kombit’/ Kosovarët ‘ndëshkojnë’ Shqipërinë, ia mësyjnë për fundjavë Maqedonisë</h6></a><time datetime="2018-03-31T11:42:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:43:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/sulmon-policia-plagosen-protestues-ne-protesten-kunder-takses-ne-rrugen-e-kombit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/kalimashi-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/kalimashi.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="530"></div></div><h6 itemprop="headline">Sulmon policia, plagosen protestues në protestën kundër taksës në Rrugën e Kombit</h6></a><time datetime="2018-03-31T11:28:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:36:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/protesta-kunder-takses-se-rruges-se-kombit-ja-fotot-se-si-policia-sulmoi-dhe-dhunoi-protestuesit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-31-at-11.00.21-1024x683-380x250.jpeg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-31-at-11.00.21-1024x683.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div></div><h6 itemprop="headline">Protesta kundër taksës së Rrugës së Kombit/ Ja fotot se si policia sulmoi dhe dhunoi protestuesit…</h6></a><time datetime="2018-03-31T11:20:06+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:23:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-tension-dhe-gure-ne-rrugen-e-kombit-policia-u-ben-prite-protestuesve-nga-kosova-e-kukesi/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/auto_e71d8b54-847b-42f6-a817-f21ecec0e9ef1522486734-380x250.jpg" alt="" height="250" width="380" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/auto_e71d8b54-847b-42f6-a817-f21ecec0e9ef1522486734.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Video/ Tension dhe gurë në Rrugën e Kombit, policia u bën pritë protestuesve nga Kosova e Kukësi</h6></a><time datetime="2018-03-31T11:06:30+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T11:09:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Gazeta Mapo">
</div></li></ul>
</div>
</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat e kategorisë</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-7"><div id="post-762036" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.mapo.al/e-mbeshtet-pas-tavolines-dhe-i-ngre-fustanin-shihni-si-striptisti-kenaq-marina-faren-ne-sy-te-shoqerise/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/222-240x166.png" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/222.png"><meta itemprop="width" content="597"><meta itemprop="height" content="488"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/e-mbeshtet-pas-tavolines-dhe-i-ngre-fustanin-shihni-si-striptisti-kenaq-marina-faren-ne-sy-te-shoqerise/" title="View E mbështet pas tavolinës dhe i ngre fustanin, shihni si striptisti kënaq Marina Farën në sy të shoqërisë" rel="bookmark">E mbështet pas tavolinës dhe i ngre fustanin, shihni si striptisti kënaq Marina Farën në sy të shoqërisë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-03-28T22:02:51+00:00" itemprop="datePublished">28/03/2018, 22:02</time><time class="meta-date-modified" datetime="2018-03-28T22:02:51+00:00" itemprop="dateModified">28/03/2018</time></span></div></div><div id="post-762602" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.mapo.al/e-keni-pare-shtepine-e-cuditshme-te-edi-rames-ne-surrel-ja-si-duket-ajo-nga-brenda/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/auto_Shtepia_e_Edi_Rames_ne_Surrel111111522333631-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/auto_Shtepia_e_Edi_Rames_ne_Surrel111111522333631.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/e-keni-pare-shtepine-e-cuditshme-te-edi-rames-ne-surrel-ja-si-duket-ajo-nga-brenda/" title="View E keni parë shtëpinë e çuditshmë të Edi Ramës në Surrel? Ja si duket ajo nga brenda&#8230;" rel="bookmark">E keni parë shtëpinë e çuditshmë të Edi Ramës në Surrel? Ja si duket ajo nga brenda&#8230;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-03-29T18:37:34+00:00" itemprop="datePublished">29/03/2018, 18:37</time><time class="meta-date-modified" datetime="2018-03-29T20:17:34+00:00" itemprop="dateModified">29/03/2018</time></span></div></div><div id="post-763667" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.mapo.al/ne-kete-menyre-komuniteti-lgbt-nuk-ka-per-te-fituar-asnje-te-drejte/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/01/ervis-iljazaj-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/01/ervis-iljazaj.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ne-kete-menyre-komuniteti-lgbt-nuk-ka-per-te-fituar-asnje-te-drejte/" title="View Në këtë mënyrë, komuniteti LGBT nuk ka për të fituar asnjë të drejtë!" rel="bookmark">Në këtë mënyrë, komuniteti LGBT nuk ka për të fituar asnjë të drejtë!</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Nga Ervis Iljazaj"></div><span class="mp-date"><time datetime="2018-03-30T09:37:18+00:00" itemprop="datePublished">30/03/2018, 09:37</time><time class="meta-date-modified" datetime="2018-03-30T09:37:18+00:00" itemprop="dateModified">30/03/2018</time></span></div></div><div id="post-760382" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.mapo.al/ngacmimi-seksual-kamera-e-fshehte-e-emisionit-investigative-kap-ne-flagrance-sheruesin-ne-tirane/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/maxresdefault-9-1024x576-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/maxresdefault-9-1024x576.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/ngacmimi-seksual-kamera-e-fshehte-e-emisionit-investigative-kap-ne-flagrance-sheruesin-ne-tirane/" title="View Ngacmimi seksual/ Kamera e fshehtë e emisionit investigative kap në flagrancë ‘shëruesin’ në Tiranë" rel="bookmark">Ngacmimi seksual/ Kamera e fshehtë e emisionit investigative kap në flagrancë ‘shëruesin’ në Tiranë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-03-27T16:04:25+00:00" itemprop="datePublished">27/03/2018, 16:04</time><time class="meta-date-modified" datetime="2018-03-27T16:06:01+00:00" itemprop="dateModified">27/03/2018</time></span></div></div><div id="post-761472" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.mapo.al/video-sherr-tek-rruga-e-kombit-shoferi-une-ti-jap-euro-mi-kthe-euro-punonjesi-sistemi-i-nxjerr-leke/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.mapo.al/wp-content/uploads/2018/03/1-38-1-240x166.jpg" alt="" height="166" width="240" /><meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2018/03/1-38-1.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="286"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.mapo.al/video-sherr-tek-rruga-e-kombit-shoferi-une-ti-jap-euro-mi-kthe-euro-punonjesi-sistemi-i-nxjerr-leke/" title="View Video/ Sherr tek ‘Rruga e Kombit’, shoferi: Unë t’i jap euro, mi kthe euro! Punonjësi: Sistemi i nxjerr lekë…" rel="bookmark">Video/ Sherr tek ‘Rruga e Kombit’, shoferi: Unë t’i jap euro, mi kthe euro! Punonjësi: Sistemi i nxjerr lekë…</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-03-28T15:57:09+00:00" itemprop="datePublished">28/03/2018, 15:57</time><time class="meta-date-modified" datetime="2018-03-28T15:58:26+00:00" itemprop="dateModified">28/03/2018</time></span></div></div></div>
</div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-31" class="widget widget_text"> <div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="791e18031c0d1814180916391e14181015571a1614">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës </p>
</div>
</div> </div>
</div>
<div class="vc_col-sm-6">
<div class="widget-area">
<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3> <div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#ee98b19e8b9c828b858fae978f868181c08d8183" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="fb8da48b9e89979e909abb829a939494d5989496">[email&#160;protected]</span></a></span></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757002"><a href="http://www.mapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="http://www.mapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.mapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.mapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.mapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.mapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.mapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.mapo.al/kategoria/ide/">Ide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.mapo.al/kategoria/universitet/">Universitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.mapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.mapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.mapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.mapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.mapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.mapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.mapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.mapo.al/kategoria/humor/">Humor</a></li>
</ul> </nav>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 800px;
    	height: auto;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #F7FF00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #F7FF00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
<div id="itro_popup">
<div id="popup_countdown" align="center">Mbyllet për:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p><a href="https://www.albtelecom.al/al/individuale/ofertat/iptv/sigurimi-i-baneses-dhe-makines-me-supermiks/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-764546" src="http://www.mapo.al/wp-content/uploads/2017/09/800x600smix.gif" alt="" width="800" height="600" /></a></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<link rel="stylesheet" id="essb-cct-style" href="http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.mapo.al/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>