<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Video tronditëse/ I shtrydhin kokën… infermieret mizore qeshin me dhimbjen e foshnjës | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Video tronditëse/ I shtrydhin kokën… infermieret mizore qeshin me dhimbjen e foshnjës Comments Feed" href="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1/feed" />
<meta property="og:title" content="Video tronditëse/ I shtrydhin kokën… infermieret mizore qeshin me dhimbjen e foshnjës"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/fpshja-527x375.png?fit=527%2C375"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/acd235c390ebf7e42144d2f5f7920c54/1515163980index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zbardhet formulari/ Ja për çfarë është dënuar Dritan Bici, deputeti i ri i PDIU-së' href='http://www.mapo.al/2018/01/zbardhet-formulari-ja-per-cfare-eshte-denuar-dritan-bici-deputeti-i-ri-i-pdiu-se/1' />
<link rel='next' title='Ja si të shpëtoni nga qarja e foshnjës natën… zgjidhja perfekte që u zbulua nga një nënë' href='http://www.mapo.al/2018/01/ja-si-te-shpetoni-nga-qarja-e-foshnjes-naten-zgjidhja-perfekte-qe-u-zbulua-nga-nje-nene/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1" />
<link rel='shortlink' href='https://wp.me/p4xuMu-2Yl0' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1&#038;format=xml" />
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1" />
<meta property="og:title" content="Video tronditëse/ I shtrydhin kokën… infermieret mizore qeshin me dhimbjen e foshnjës" />
<meta property="og:description" content="Një grup infermieresh në Arabinë Saudite, të cilat filmuan veten duke qeshur teksa i shtrydhnin kokën dhe fytyrën një fëmije që ishte shtruar në spital për shkak të një infeksioni, janë pushuar nga puna.Situatën e bënë edhe më problematike prindërit e vogëlushit, të cilët n" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2018/01/fpshja-527x375.png" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Një grup infermieresh në Arabinë Saudite, të cilat filmuan veten duke qeshur teksa i shtrydhnin kokën dhe fytyrën një fëmije që ishte shtruar në spital për shkak të një infeksioni, janë pushuar nga puna.Situatën e bënë edhe më problematike prindërit e vogëlushit, të cilët n" />
<meta itemprop="image" content="http://www.mapo.al/wp-content/uploads/2018/01/fpshja-527x375.png" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("http://www.mapo.al");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0b9834c8-bb47-4b28-a07c-05ea6360994c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['subdomainName'] = "https://mapo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3c6dd35c-6a89-4a57-8823-48d881ba6e9f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Njoftime Shembull';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime do ju vijn ne device tuaj';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(ju mund te mos vazhdoni te merrni njoftime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/97842098/mapo.al-tb-300x250mobile', [300, 250], 'div-gpt-ad-1515160932426-7').addService(googletag.pubads());
googletag.defineSlot('/97842098/Mapo_320_100', [320, 100], 'div-gpt-ad-1515160932426-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/97842098/Mapo_Overlay', 'div-gpt-ad-1510655490338-2').addService(googletag.pubads());
googletag.defineSlot('/97842098/Mapo_120_600', [120, 400], 'div-gpt-ad-1511370353506-0').addService(googletag.pubads());
googletag.defineSlot('/97842098/Mapo-TB-300x100', [300, 100], 'div-gpt-ad-1511370353506-1').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-708598 single-format-standard wpex-theme right-sidebar fixed-nav">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Premte 5 Janar 2018</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>5 Janar 2018</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<div id="globi">
<iframe frameborder="0" style="height: 90px; overflow:hidden; width: 100%;margin-left:100px;" src="http://www.mapo.al/ads/opelri/Insignia728x90/index.html" scrolling="no" allowtransparency="true"></iframe>
<a style="float: right;margin-top: 10px;margin-right: 10px;" href="http://dyqantaxi.com/android-tv-box-mxq-4k-.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/780x120_ANDROID-TV-BOX.gif" /></a></div>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/android-tv-box-mxq-4k-.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/300x100_ANDROID-TV-BOX.gif" /></a>
</div>
<div class="site-branding clr">
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
</div><!-- .site-branding -->
<center><div id="globi">
<iframe id='a96e4bd6' name='a96e4bd6' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='960' height='90'><a href='http://46.183.123.78/www/delivery/ck.php?n=a18b9de5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18b9de5' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<iframe id='a7189d42' name='a7189d42' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4d879ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4d879ef' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<div id='div-gpt-ad-1511370353506-1' style='height:100px; width:300px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511370353506-1'); });
</script>
</div></div></center>
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/kompjuter-kancelari/printer-skaner/printer/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/mapo-300x100-printera-janar2018.gif" /></a></div><style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="708598"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<h1 class="post-header-title">Video tronditëse/ I shtrydhin kokën… infermieret mizore qeshin me dhimbjen e foshnjës</h1>
<b>Postuar m&euml;: </b>05 January 2018 21:18				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<style>
#post-708598 img,#content div.sharedaddy, #main div.sharedaddy, div.sharedaddy{display:none;} 
#gallery_photo {
clear: both;
text-align: center;
position: relative;
margin-top:0px;
}
#gallery_photo a .next {
background: url(/images/gallery-slider.png) no-repeat -75px center #CFD0D0;
cursor: pointer;
height: 70px;
right: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .prev {
background: url(/images/gallery-slider.png) no-repeat -25px center #CFD0D0;
cursor: pointer;
height: 70px;
left: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .next:hover{
background-position: -50px center;
background-color: #231F20;
}
#gallery_photo a .prev:hover{
background-position: 0 center;
background-color: #231F20;
}
#gallery_photo img {
max-width: 100%;
height: auto;
display:block !important;
}
</style>
<div id="gallery_photo">
<h2 style="margin-bottom: 0px;">Foto 1 nga 5</h2>
<a href="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1/2#gallery_photo"><span class="next"></span></a>
<a href="http://www.mapo.al/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1/5#gallery_photo"><span class="prev"></span></a>
<div style="display:inline-block;">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/fpshja-527x375.png">
</div>
</div>
<p>Një grup infermieresh në Arabinë Saudite, të cilat filmuan veten duke qeshur teksa i shtrydhnin kokën dhe fytyrën një fëmije që ishte shtruar në spital për shkak të një infeksioni, janë pushuar nga puna.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="loto">
<!-- /97842098/Mapo_320_100 -->
<div id='div-gpt-ad-1515160932426-8' style='height:100px; width:320px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515160932426-8'); });
</script>
</div>
</div>
</div>
<p>Situatën e bënë edhe më problematike prindërit e vogëlushit, të cilët ngelën të shokuar pasi panë videon që u përhap me shpejtësi në rrjetet sociale.</p>
<p>Videoja tregon se njëra prej infermiereve e kap foshnjën nga qafa dhe shtrydh kokën dhe ballin e tij, ndërsa infermieret e tjera qeshin të gëzuara.</p>
<p>Tre anëtaret e stafit të maternitetit në Taif të Arabisë Saudite, u identifikuan dhe u pushuan me njëherë nga puna. Atyre iu hoq përjetësisht e drejta e ushtrimit të profesionit.</p>
<p>Babai i foshnjës tregoi për mediat se i vogli kishte rreth 10 ditë në spital dhe po kurohej për shkak të një infeksioni në traktin urinar.</p>
<p>Ata u tronditën kur panë videon që u bë virale në rrjetet sociale.<br />
<iframe id="am__1124234" src="http://e.abingmedia.com/v/4/1124234.html" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe> <script src="http://e.abingmedia.com/am__loadplayer_v2.js">{"videoid": "1124234", "sid":"4"}</script></p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2018-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/b7JUxZ" target="_blank"><img src="http://i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-620x100_2.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2018-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/620x100.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2018-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/ofertat/mobile/dhuro-nje-smartphone-per-festa/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/636x100.jpg" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<a href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=mapo.al&utm_medium=display&utm_campaign=dhuronipafund01122017&utm_content=pl122017" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250_kat-1.gif" /></a>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/ofertat/mobile-plus-fiks/oferta-festive-superfamilja/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/madame-mapo-300x250.png" /></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250.gif" scale="0"></a>
</div>
<div>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="http://revista.mapo.al/wp-content/uploads/2017/12/fit300.jpg" scale="0"></a>
</div>
<div><iframe frameborder="0" style="height: 600px; overflow:hidden; width: 100%;" src="http://www.mapo.al/ads/opelri/Insignia300x600/index.html" scrolling="no" allowtransparency="true"></iframe></div>
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=Video+trondit%C3%ABse%2F+I+shtrydhin+kok%C3%ABn%E2%80%A6+infermieret+mizore+qeshin+me+dhimbjen+e+foshnj%C3%ABs&amp;url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2018%2F01%2Ffpshja-527x375.png&amp;description=Nj%C3%AB+grup+infermieresh+n%C3%AB+Arabin%C3%AB+Saudite%2C+t%C3%AB+cilat+filmuan+veten+duke+qeshur+teksa+i+shtrydhnin+kok%C3%ABn+dhe+fytyr%C3%ABn+nj%C3%AB+f%C3%ABmije+q%C3%AB+ishte+shtruar+n%C3%AB+spital+p%C3%ABr+shkak+t%C3%AB+nj%C3%AB+infeksioni%2C+jan%C3%AB+pushuar+nga+puna.+Situat%C3%ABn+e+b%C3%ABn%C3%AB+edhe+m%C3%AB+problematike%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2018%2F01%2Fvideo-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes%2F1&amp;title=Video+trondit%C3%ABse%2F+I+shtrydhin+kok%C3%ABn%E2%80%A6+infermieret+mizore+qeshin+me+dhimbjen+e+foshnj%C3%ABs&amp;summary=Nj%C3%AB+grup+infermieresh+n%C3%AB+Arabin%C3%AB+Saudite%2C+t%C3%AB+cilat+filmuan+veten+duke+qeshur+teksa+i+shtrydhnin+kok%C3%ABn+dhe+fytyr%C3%ABn+nj%C3%AB+f%C3%ABmije+q%C3%AB+ishte+shtruar+n%C3%AB+spital+p%C3%ABr+shkak+t%C3%AB+nj%C3%AB+infeksioni%2C+jan%C3%AB+pushuar+nga+puna.+Situat%C3%ABn+e+b%C3%ABn%C3%AB+edhe+m%C3%AB+problematike%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/04/hila-kerkon-arrestimin-e-llalles-fshati-te-paska-njohur-mire/1" title="Hila kërkon arrestimin e Llallës: Fshati të paska njohur mirë&#8230;  ">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/Llalla-LU-620x350.jpg" alt="Hila kërkon arrestimin e Llallës: Fshati të paska njohur mirë&#8230;  " width="620" height="350" />
Hila kërkon arrestimin e Llallës: Fshati të paska njohur mirë&#8230;  		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/video-ja-ne-cfare-gjendje-eshte-rruga-per-ne-fshatin-malinat/1" title="Video: Ja në çfarë gjendje është rruga për në fshatin Malinat">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/bastar_udhetimi_lumi_17227-620x350.jpg" alt="Video: Ja në çfarë gjendje është rruga për në fshatin Malinat" width="620" height="350" />
Video: Ja në çfarë gjendje është rruga për në fshatin Malinat		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/foto-mamaja-qellohet-me-arme-nga-djali-i-saj-4-vjecar/1" title="Foto+Video: Mamaja qëllohet me armë nga djali i saj 4-vjeçar">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/3208D4EC00000578-3484064-image-a-4_1457537686579-620x350.jpg" alt="Foto+Video: Mamaja qëllohet me armë nga djali i saj 4-vjeçar" width="620" height="350" />
Foto+Video: Mamaja qëllohet me armë nga djali i saj 4-vjeçar		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/10/shkoder-dasem-madheshtore-17-makina-super-luksoze-per-nje-nuse/1" title="Shkodër/ Dasëm madhështore, 17 makina super-luksoze për një nuse">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/10/auto_j11476457818-620x350.jpg" alt="Shkodër/ Dasëm madhështore, 17 makina super-luksoze për një nuse" width="620" height="350" />
Shkodër/ Dasëm madhështore, 17 makina super-luksoze për një nuse		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/05/tjeter-kusht-pd-kerkon-te-pengoje-rikthimin-e-kokedhimes/1" title="Tjetër kusht? PD kërkon të pengojë rikthimin e Kokëdhimës">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/05/Dy-rrugë-një-ideal-620x350.jpg" alt="Tjetër kusht? PD kërkon të pengojë rikthimin e Kokëdhimës" width="620" height="350" />
Tjetër kusht? PD kërkon të pengojë rikthimin e Kokëdhimës		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/02/mblidhet-keshilli-i-sigurise-nishani-balili-pertej-nivelit-kombetar/1" title="Mblidhet Këshilli i Sigurisë, Nishani: &#8220;Balili&#8221; përtej nivelit Kombëtar">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/05/Bujar-Nishani-620x350.jpg" alt="Mblidhet Këshilli i Sigurisë, Nishani: &#8220;Balili&#8221; përtej nivelit Kombëtar" width="620" height="350" />
Mblidhet Këshilli i Sigurisë, Nishani: &#8220;Balili&#8221; përtej nivelit Kombëtar		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/fotoja-cmend-rrjetin-djalli-shfaqet-ne-nje-cope-mishi/1" title="Fotoja çmend rrjetin: Djalli shfaqet në një copë mishi">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/mish-1-620x350.jpg" alt="Fotoja çmend rrjetin: Djalli shfaqet në një copë mishi" width="620" height="350" />
Fotoja çmend rrjetin: Djalli shfaqet në një copë mishi		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/11/105-vjet-tirane-e-pavarur-veliaj-edhe-sot-duhet-te-jemi-avangard/1" title="105 vjet Tiranë e pavarur, Veliaj: Edhe sot duhet të jemi avangard">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/Veliaj-Keshilli-Bashkiak-696x464-620x350.jpg" alt="105 vjet Tiranë e pavarur, Veliaj: Edhe sot duhet të jemi avangard" width="620" height="350" />
105 vjet Tiranë e pavarur, Veliaj: Edhe sot duhet të jemi avangard		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-inner clr">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/video-tronditese-e-mbajne-tek-qafa-dhe-i-shtrydhin-koken-infermieret-mizore-shkrihen-me-dhimbjen-e-foshnjes/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='708598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="857a5698f9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=mapo.al&utm_medium=display&utm_campaign=dhuronipafund01122017&utm_content=pl122017" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250_kat-1.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://www.albtelecom.al/al/individuale/ofertat/mobile-plus-fiks/oferta-festive-superfamilja/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/12/madame-mapo-300x250.png?resize=300%2C250" data-recalc-dims="1" /></a>
<!-- /97842098/mapo.al-tb-300x250mobile -->
<div id='div-gpt-ad-1515160932426-7' style='height:250px; width:300px;margin-bottom:5px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515160932426-7'); });
</script>
</div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="https://i1.wp.com/revista.mapo.al/wp-content/uploads/2017/12/fit300.jpg?w=650" scale="0" data-recalc-dims="1"></a>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/kompjuter-kancelari/printer-skaner/printer/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2018/01/mapo-120x800-printera-janar2018.gif?resize=120%2C800" width="120" height="800"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/120x400.gif" width="120" height="400"></a><div id='div-gpt-ad-1511370353506-0' style='height:400px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511370353506-0'); });
</script>
</div>
</div>
</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2018/01/kryeqyteti-i-seksit-fotot-brutale-te-turizmit-seksual/1" title="Kryeqyteti i seksit: Fotot ‘brutale’ të turizmit seksual" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/12-61-50x50.jpg" alt="Kryeqyteti i seksit: Fotot ‘brutale’ të turizmit seksual" width="50" height="50" />
<span class="title strong">Kryeqyteti i seksit: Fotot ‘brutale’ të turizmit seksual:</span> Ai është cilësuar si kryeqyteti botëror i seksit. Bëhet fjalë&hellip;																<br>
<span>41367 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/keta-njerez-nuk-ndalojne-se-surprizuari-me-idiotesite-e-tyre-do-shkriheni-se-qeshuri/1" title="Këta njerëz nuk ndalojnë së surprizuari me &#8216;idiotësitë&#8217; e tyre. Do shkriheni së qeshuri" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/526x297-DIk-50x50.jpg" alt="Këta njerëz nuk ndalojnë së surprizuari me &#8216;idiotësitë&#8217; e tyre. Do shkriheni së qeshuri" width="50" height="50" />
<span class="title strong">Këta njerëz nuk ndalojnë së surprizuari me &#8216;idiotësitë&#8217; e tyre. Do shkriheni së qeshuri:</span> Faqet e humorit, vijojnë të tregojnë foto që do të&hellip;																<br>
<span>12283 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/si-mund-te-kerkosh-dashurine-me-te-tilla-foto/1" title="Si mund të kërkosh dashurinë me&#8230; të tilla foto" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/2-10-50x50.jpg" alt="Si mund të kërkosh dashurinë me&#8230; të tilla foto" width="50" height="50" />
<span class="title strong">Si mund të kërkosh dashurinë me&#8230; të tilla foto:</span> Tani është bërë më e lehtë që të gjesh dashurinë.&hellip;																<br>
<span>11269 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/audi-a8-i-ri-ja-ku-vjen-makina-me-e-zgjuar-ne-bote/1" title="Audi A8 i ri: Ja ku vjen makina më e zgjuar në botë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/audi1-50x50.jpg" alt="Audi A8 i ri: Ja ku vjen makina më e zgjuar në botë" width="50" height="50" />
<span class="title strong">Audi A8 i ri: Ja ku vjen makina më e zgjuar në botë:</span> Më në fund ja ku vjen versioni i ri i&hellip;																<br>
<span>6388 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/beteja-e-titaneve-balenat-po-masakrojne-peshkaqenet/1" title="Beteja e titanëve: Balenat po masakrojnë peshkaqenët" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/4-52-50x50.jpg" alt="Beteja e titanëve: Balenat po masakrojnë peshkaqenët" width="50" height="50" />
<span class="title strong">Beteja e titanëve: Balenat po masakrojnë peshkaqenët:</span> KUJDES: PAMJE SHQETESUESE Ata janë dy prej grabitqarëve më të&hellip;																<br>
<span>6123 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2018/01/meta-uron-27-vjetorin-e-rd-nga-korca-me-gazetaret-balliu-e-peka/1" title="Meta uron 27-vjetorin e ‘RD’ nga Korça, me gazetarët Balliu e Peka" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/26168002_1628576630521937_950950244278467232_n-50x50.jpg" alt="Meta uron 27-vjetorin e ‘RD’ nga Korça, me gazetarët Balliu e Peka" width="50" height="50" />
<span class="title strong">Meta uron 27-vjetorin e ‘RD’ nga Korça, me gazetarët Balliu e Peka:</span> Sot në 27-vjetorin e themelimit të të parës media opozitare&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/u-zgjodh-sportistja-me-seksi-nga-populli/1" title="U zgjodh sportistja më seksi… nga populli" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_23561515180734-50x50.jpg" alt="U zgjodh sportistja më seksi… nga populli" width="50" height="50" />
<span class="title strong">U zgjodh sportistja më seksi… nga populli:</span> Sportistja Aleksandra Tislenok, është zgjedhur sportistja më seksi në vendin&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/vajza-seksi-e-pashait-shqiptar-18-vjecarja-po-shkakton-termet-ne-rrjet/1" title="Vajza seksi e ‘pashait shqiptar’, 18-vjeçarja që shkakton &#8216;tërmet&#8217; në rrjet" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/page-17-527x375-50x50.jpg" alt="Vajza seksi e ‘pashait shqiptar’, 18-vjeçarja që shkakton &#8216;tërmet&#8217; në rrjet" width="50" height="50" />
<span class="title strong">Vajza seksi e ‘pashait shqiptar’, 18-vjeçarja që shkakton &#8216;tërmet&#8217; në rrjet:</span> Është vetëm 18-vjeçe, por bën padyshim pjesë në fëmijët më&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/enver-hoxhen-e-helmuan-mjeku-rrefen-si-i-blinin-ilacet-e-diabetit/1" title="Enver Hoxhën e helmuan? Mjeku rrëfen si i blinin ilaçet e diabetit…" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/enver-527x375-50x50.jpg" alt="Enver Hoxhën e helmuan? Mjeku rrëfen si i blinin ilaçet e diabetit…" width="50" height="50" />
<span class="title strong">Enver Hoxhën e helmuan? Mjeku rrëfen si i blinin ilaçet e diabetit…:</span> Kardiologu i njohur  Sabit Brokaj, një nga mjekët e ekipit&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2018/01/puuu-cfare-superdasme-automjete-luksoze-dhe-1-4-mln-euro-per-ciftin-shqiptar/1" title="Puuu çfarë superdasme… automjete luksoze dhe 1.4 mln euro për çiftin shqiptar" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/page-29-527x375-50x50.jpg" alt="Puuu çfarë superdasme… automjete luksoze dhe 1.4 mln euro për çiftin shqiptar" width="50" height="50" />
<span class="title strong">Puuu çfarë superdasme… automjete luksoze dhe 1.4 mln euro për çiftin shqiptar:</span> Dasmat e çdo krahinë shqiptare janë të veçanta në tradita&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/i-angazhuari-alfred-doblin/1" title="I angazhuari ALFRED DÖBLIN" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/alfred-doblin-5-300x170.jpg" alt="I angazhuari ALFRED DÖBLIN" width="300" height="170" />
<div class="slider-widget-title">I angazhuari ALFRED DÖBLIN</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/arome-heshtje-nga-manjola-markola/1" title="“Aromë heshtje”- nga Manjola Markola" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/Mimoza-Ahmeti-foto-300x170.jpg" alt="“Aromë heshtje”- nga Manjola Markola" width="300" height="170" />
<div class="slider-widget-title">“Aromë heshtje”- nga Manjola Markola</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/duke-vrare-ate-qe-dashuronte-oscar-wilde-vrau-veten/1" title="Duke vrarë atë që dashuronte, Oscar Wilde vrau veten" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/oscar_wilde_3320061k-xlarge-300x170.jpg" alt="Duke vrarë atë që dashuronte, Oscar Wilde vrau veten" width="300" height="170" />
<div class="slider-widget-title">Duke vrarë atë që dashuronte, Oscar Wilde vrau veten</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/subjekti-si-gracke/1" title="Subjekti si grackë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/Fq-21-300x170.jpg" alt="Subjekti si grackë" width="300" height="170" />
<div class="slider-widget-title">Subjekti si grackë</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/tronditjet-letrare-grate-e-veshtira-te-shekullit-xxi/1" title="Tronditjet letrare: “Gratë e vështira” të shekullit XXI" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/paul-gauguin-the-siesta-300x170.jpg" alt="Tronditjet letrare: “Gratë e vështira” të shekullit XXI" width="300" height="170" />
<div class="slider-widget-title">Tronditjet letrare: “Gratë e vështira” të shekullit XXI</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2018/01/dhurata-e-vitit/1" >
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/Dhurata-e-vitit-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/ku-i-ke-breket-pas-fotos-me-kembet-hapur-fansat-i-nxjerrin-bojen-xhenit/1" title="‘Ku i ke brekët?’/ Pas fotos me këmbët hapur fansat ‘i nxjerrin bojën’ Xhenit…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/xhen-78x83.png" alt="‘Ku i ke brekët?’/ Pas fotos me këmbët hapur fansat ‘i nxjerrin bojën’ Xhenit…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/ku-i-ke-breket-pas-fotos-me-kembet-hapur-fansat-i-nxjerrin-bojen-xhenit/1" title="‘Ku i ke brekët?’/ Pas fotos me këmbët hapur fansat ‘i nxjerrin bojën’ Xhenit…" class="widget-recent-posts-title">‘Ku i ke brekët?’/ Pas fotos me këmbët hapur fansat ‘i nxjerrin bojën’ Xhenit…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/djali-i-ardit-gjebreas-fejohet-zyrtarizon-lidhjen-me-te-dashuren-simpatike/1" title="Djali i Ardit Gjebreas fejohet, zyrtarizon lidhjen me të dashurën simpatike" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/Untitled-4-2-78x83.jpg" alt="Djali i Ardit Gjebreas fejohet, zyrtarizon lidhjen me të dashurën simpatike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/djali-i-ardit-gjebreas-fejohet-zyrtarizon-lidhjen-me-te-dashuren-simpatike/1" title="Djali i Ardit Gjebreas fejohet, zyrtarizon lidhjen me të dashurën simpatike" class="widget-recent-posts-title">Djali i Ardit Gjebreas fejohet, zyrtarizon lidhjen me të dashurën simpatike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/mbahuni-cuna-pasi-te-shikoni-superformat-e-kesaj-bukuroshes-zeshkane-ruse-femrat-e-tjera-do-tu-duken-burra/1" title="Mbahuni çuna! Pasi të shikoni superformat e kësaj bukuroshes zeshkane ruse, femrat e tjera do t’u duken&#8230; “burra”" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/f620x350-58247_89265_91-78x83.jpg" alt="Mbahuni çuna! Pasi të shikoni superformat e kësaj bukuroshes zeshkane ruse, femrat e tjera do t’u duken&#8230; “burra”" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/mbahuni-cuna-pasi-te-shikoni-superformat-e-kesaj-bukuroshes-zeshkane-ruse-femrat-e-tjera-do-tu-duken-burra/1" title="Mbahuni çuna! Pasi të shikoni superformat e kësaj bukuroshes zeshkane ruse, femrat e tjera do t’u duken&#8230; “burra”" class="widget-recent-posts-title">Mbahuni çuna! Pasi të shikoni superformat e kësaj bukuroshes zeshkane ruse, femrat e tjera do t’u duken&#8230; “burra”</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/ups-avokatja-me-seksi-shqiptare-padashje-tregon-me-shume-se-sa-duhet/1" title="Ups! Avokatja më seksi shqiptare ‘padashje’ tregon më shumë se sa duhet&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/Redona-Koçi-78x83.jpg" alt="Ups! Avokatja më seksi shqiptare ‘padashje’ tregon më shumë se sa duhet&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/ups-avokatja-me-seksi-shqiptare-padashje-tregon-me-shume-se-sa-duhet/1" title="Ups! Avokatja më seksi shqiptare ‘padashje’ tregon më shumë se sa duhet&#8230;" class="widget-recent-posts-title">Ups! Avokatja më seksi shqiptare ‘padashje’ tregon më shumë se sa duhet&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/klaudia-pepa-nuk-rri-dot-pa-rrjetet-sociale-por-ben-ndryshimin-e-befasishem-ne-profilin-e-saj/1" title="Klaudia Pepa nuk rri dot pa rrjetet sociale, por… bën ndryshimin e befasishëm në profilin e saj" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_Klaudia_pepa81514239817-78x83.png" alt="Klaudia Pepa nuk rri dot pa rrjetet sociale, por… bën ndryshimin e befasishëm në profilin e saj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/klaudia-pepa-nuk-rri-dot-pa-rrjetet-sociale-por-ben-ndryshimin-e-befasishem-ne-profilin-e-saj/1" title="Klaudia Pepa nuk rri dot pa rrjetet sociale, por… bën ndryshimin e befasishëm në profilin e saj" class="widget-recent-posts-title">Klaudia Pepa nuk rri dot pa rrjetet sociale, por… bën ndryshimin e befasishëm në profilin e saj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/tendenca-e-re-erotike-e-yjeve-vdesin-te-nxjerrin-shalen/1" title="Tendenca e re erotike e yjeve… ‘vdesin’ të nxjerrin shalën" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_1-18-620x3501515099008-78x83.jpg" alt="Tendenca e re erotike e yjeve… ‘vdesin’ të nxjerrin shalën" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/tendenca-e-re-erotike-e-yjeve-vdesin-te-nxjerrin-shalen/1" title="Tendenca e re erotike e yjeve… ‘vdesin’ të nxjerrin shalën" class="widget-recent-posts-title">Tendenca e re erotike e yjeve… ‘vdesin’ të nxjerrin shalën</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/uouuu-orjola-marashi-nxjerr-ne-shesh-gjoksin-bombastic-jo-vetem-fansat-por-edhe-vip-at-flasin-per-te/1" title="Uouuu! Orjola Marashi nxjerr në shesh gjoksin bombastic… jo vetëm fansat por edhe VIP-at flasin për të&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_Oriola_Marashi1515094356-78x83.jpg" alt="Uouuu! Orjola Marashi nxjerr në shesh gjoksin bombastic… jo vetëm fansat por edhe VIP-at flasin për të&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/uouuu-orjola-marashi-nxjerr-ne-shesh-gjoksin-bombastic-jo-vetem-fansat-por-edhe-vip-at-flasin-per-te/1" title="Uouuu! Orjola Marashi nxjerr në shesh gjoksin bombastic… jo vetëm fansat por edhe VIP-at flasin për të&#8230;" class="widget-recent-posts-title">Uouuu! Orjola Marashi nxjerr në shesh gjoksin bombastic… jo vetëm fansat por edhe VIP-at flasin për të&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/provokon-serish-sara-kapo-shfaqet-me-bikini-siper/1" title="Provokon sërish Sara Kapo, shfaqet me bikini sipër&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/page-8-527x375-78x83.jpg" alt="Provokon sërish Sara Kapo, shfaqet me bikini sipër&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/provokon-serish-sara-kapo-shfaqet-me-bikini-siper/1" title="Provokon sërish Sara Kapo, shfaqet me bikini sipër&#8230;" class="widget-recent-posts-title">Provokon sërish Sara Kapo, shfaqet me bikini sipër&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/njihuni-me-maria-chiaran-te-dashuren-e-milionerit-erik-fullani/1" title="Njihuni me Maria Chiaran, të dashurën e milionerit Erik Fullani" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_Maria_Chiara_dhe_Erik_Fulhani1515019067-78x83.jpg" alt="Njihuni me Maria Chiaran, të dashurën e milionerit Erik Fullani" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/njihuni-me-maria-chiaran-te-dashuren-e-milionerit-erik-fullani/1" title="Njihuni me Maria Chiaran, të dashurën e milionerit Erik Fullani" class="widget-recent-posts-title">Njihuni me Maria Chiaran, të dashurën e milionerit Erik Fullani</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/cannalis-ju-rrefej-te-dashurin-qe-nuk-e-harroj-kurre/1" title="Cannalis: Ju rrëfej të dashurin që nuk e harroj kurrë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_6-121515088982-78x83.jpg" alt="Cannalis: Ju rrëfej të dashurin që nuk e harroj kurrë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/cannalis-ju-rrefej-te-dashurin-qe-nuk-e-harroj-kurre/1" title="Cannalis: Ju rrëfej të dashurin që nuk e harroj kurrë" class="widget-recent-posts-title">Cannalis: Ju rrëfej të dashurin që nuk e harroj kurrë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/sylvester-stallone-nis-vitin-ne-spital/1" title="Sylvester Stallone nis vitin në spital" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/landscape-1453565495-sylvester-stallone-creed-premiere-78x83.jpg" alt="Sylvester Stallone nis vitin në spital" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/sylvester-stallone-nis-vitin-ne-spital/1" title="Sylvester Stallone nis vitin në spital" class="widget-recent-posts-title">Sylvester Stallone nis vitin në spital</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/cannalis-nje-super-bishe-qe-ju-vjen-ne-krevat/1" title="Cannalis, një super-bishë që ju vjen në krevat&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/9-5-78x83.jpg" alt="Cannalis, një super-bishë që ju vjen në krevat&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/cannalis-nje-super-bishe-qe-ju-vjen-ne-krevat/1" title="Cannalis, një super-bishë që ju vjen në krevat&#8230;" class="widget-recent-posts-title">Cannalis, një super-bishë që ju vjen në krevat&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/alarm-tendenca-e-re-e-yjeve-eshte-kaq-erotike/1" title="Alarm: Tendenca e re e yjeve është kaq erotike" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/1-18-78x83.jpg" alt="Alarm: Tendenca e re e yjeve është kaq erotike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/alarm-tendenca-e-re-e-yjeve-eshte-kaq-erotike/1" title="Alarm: Tendenca e re e yjeve është kaq erotike" class="widget-recent-posts-title">Alarm: Tendenca e re e yjeve është kaq erotike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/erjona-sulejmani-rikthehet-ne-palester-pas-7-vitesh-gjithsesi-ishte-seksi/1" title="Erjona Sulejmani rikthehet në palestër pas 7 vitesh… gjithsesi ishte seksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/02.-78x83.jpg" alt="Erjona Sulejmani rikthehet në palestër pas 7 vitesh… gjithsesi ishte seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/erjona-sulejmani-rikthehet-ne-palester-pas-7-vitesh-gjithsesi-ishte-seksi/1" title="Erjona Sulejmani rikthehet në palestër pas 7 vitesh… gjithsesi ishte seksi" class="widget-recent-posts-title">Erjona Sulejmani rikthehet në palestër pas 7 vitesh… gjithsesi ishte seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/wtf-u-shfaq-si-kengetare-te-cani-por-rezulton-e-arrestuar-per-prostitucion-ne-itali/1" title="WtF?! U shfaq si këngëtare te Çani, por rezulton e arrestuar për prostitucion në Itali…?" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/dfdfdgdfff-78x83.jpg" alt="WtF?! U shfaq si këngëtare te Çani, por rezulton e arrestuar për prostitucion në Itali…?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/wtf-u-shfaq-si-kengetare-te-cani-por-rezulton-e-arrestuar-per-prostitucion-ne-itali/1" title="WtF?! U shfaq si këngëtare te Çani, por rezulton e arrestuar për prostitucion në Itali…?" class="widget-recent-posts-title">WtF?! U shfaq si këngëtare te Çani, por rezulton e arrestuar për prostitucion në Itali…?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/shikoni-si-e-uroi-vitin-e-ri-sofia-seksi-e-canit/1" title="Shikoni si e uroi Vitin e Ri “Sofia” seksi e Çanit…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_Arian_Cani_dhe_Sofia_Xheni_Brahja1514918738-78x83.jpg" alt="Shikoni si e uroi Vitin e Ri “Sofia” seksi e Çanit…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/shikoni-si-e-uroi-vitin-e-ri-sofia-seksi-e-canit/1" title="Shikoni si e uroi Vitin e Ri “Sofia” seksi e Çanit…" class="widget-recent-posts-title">Shikoni si e uroi Vitin e Ri “Sofia” seksi e Çanit…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/anastasya-kim-apo-emily-femrat-qe-nder-vite-kane-lene-pa-fryme-ndjekesit-me-format-bombastike-dhe-superseksi/1" title="Anastasya, Kim apo Emily? Femrat që ndër vite kanë lënë pa frymë ndjekësit me format bombastike dhe superseksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_26540607_10155978458134362_526949133_o-650x3581514913650-78x83.jpg" alt="Anastasya, Kim apo Emily? Femrat që ndër vite kanë lënë pa frymë ndjekësit me format bombastike dhe superseksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/anastasya-kim-apo-emily-femrat-qe-nder-vite-kane-lene-pa-fryme-ndjekesit-me-format-bombastike-dhe-superseksi/1" title="Anastasya, Kim apo Emily? Femrat që ndër vite kanë lënë pa frymë ndjekësit me format bombastike dhe superseksi" class="widget-recent-posts-title">Anastasya, Kim apo Emily? Femrat që ndër vite kanë lënë pa frymë ndjekësit me format bombastike dhe superseksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/kjo-femer-eshte-nje-super-pjeshke-por-zbuloni-sa-vjece-eshte/1" title="Kjo femër është një ‘super-pjeshkë’, por zbuloni sa vjeçe është…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/comp-melanie-78x83.jpg" alt="Kjo femër është një ‘super-pjeshkë’, por zbuloni sa vjeçe është…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/kjo-femer-eshte-nje-super-pjeshke-por-zbuloni-sa-vjece-eshte/1" title="Kjo femër është një ‘super-pjeshkë’, por zbuloni sa vjeçe është…" class="widget-recent-posts-title">Kjo femër është një ‘super-pjeshkë’, por zbuloni sa vjeçe është…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/vjen-te-kaloje-fundvitin-ne-tirane-kengetarja-perfundon-ne-spital/1" title="Vjen të kalojë fundvitin në Tiranë, këngëtarja përfundon në spital" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/Dafina-Zeqiri-2-78x83.jpg" alt="Vjen të kalojë fundvitin në Tiranë, këngëtarja përfundon në spital" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/vjen-te-kaloje-fundvitin-ne-tirane-kengetarja-perfundon-ne-spital/1" title="Vjen të kalojë fundvitin në Tiranë, këngëtarja përfundon në spital" class="widget-recent-posts-title">Vjen të kalojë fundvitin në Tiranë, këngëtarja përfundon në spital</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/festime-zjarr-si-te-hayley-joshese-dhe-shume-seksi-ne-bali/1" title="Festime ‘zjarr’ si të Hayley… joshëse dhe shumë seksi në Bali" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/haley-78x83.jpg" alt="Festime ‘zjarr’ si të Hayley… joshëse dhe shumë seksi në Bali" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/festime-zjarr-si-te-hayley-joshese-dhe-shume-seksi-ne-bali/1" title="Festime ‘zjarr’ si të Hayley… joshëse dhe shumë seksi në Bali" class="widget-recent-posts-title">Festime ‘zjarr’ si të Hayley… joshëse dhe shumë seksi në Bali</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/kengetarja-shqiptare-i-ve-flaken-internetit-uron-vitin-e-ri-me-foto-nudo/1" title="Këngëtarja shqiptare &#8220;i vë flakën&#8221; internetit, uron Vitin e Ri me foto nudo" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/main-78x83.jpg" alt="Këngëtarja shqiptare &#8220;i vë flakën&#8221; internetit, uron Vitin e Ri me foto nudo" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/kengetarja-shqiptare-i-ve-flaken-internetit-uron-vitin-e-ri-me-foto-nudo/1" title="Këngëtarja shqiptare &#8220;i vë flakën&#8221; internetit, uron Vitin e Ri me foto nudo" class="widget-recent-posts-title">Këngëtarja shqiptare &#8220;i vë flakën&#8221; internetit, uron Vitin e Ri me foto nudo</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/video-sara-kapo-nuk-bej-seks-me-shqiptare-por-vetem-me-te-huaj-i-fundit-ishte/1" title="VIDEO/ Sara Kapo: Nuk bëj seks me shqiptarë, por vetëm me të huaj. I fundit ishte &#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/auto_sara_kapo_peni1514745415-78x83.png" alt="VIDEO/ Sara Kapo: Nuk bëj seks me shqiptarë, por vetëm me të huaj. I fundit ishte &#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/video-sara-kapo-nuk-bej-seks-me-shqiptare-por-vetem-me-te-huaj-i-fundit-ishte/1" title="VIDEO/ Sara Kapo: Nuk bëj seks me shqiptarë, por vetëm me të huaj. I fundit ishte &#8230;" class="widget-recent-posts-title">VIDEO/ Sara Kapo: Nuk bëj seks me shqiptarë, por vetëm me të huaj. I fundit ishte &#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2018/01/uouuu-zhvishet-kejvina-kthella-per-festa-ja-cfare-i-shkruan-ermal-mamaqi/1" title="Uouuu! Zhvishet Kejvina Kthella për festa, ja çfarë i shkruan Ermal Mamaqi…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2018/01/960full-kejvina-kthella-78x83.jpg" alt="Uouuu! Zhvishet Kejvina Kthella për festa, ja çfarë i shkruan Ermal Mamaqi…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2018/01/uouuu-zhvishet-kejvina-kthella-per-festa-ja-cfare-i-shkruan-ermal-mamaqi/1" title="Uouuu! Zhvishet Kejvina Kthella për festa, ja çfarë i shkruan Ermal Mamaqi…" class="widget-recent-posts-title">Uouuu! Zhvishet Kejvina Kthella për festa, ja çfarë i shkruan Ermal Mamaqi…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/mbani-frymen-modelja-me-pozat-me-erotike-ne-rrjetet-sociale/1" title="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/1-3-78x83.jpg" alt="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/mbani-frymen-modelja-me-pozat-me-erotike-ne-rrjetet-sociale/1" title="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" class="widget-recent-posts-title">Mbani frymën: Modelja me pozat më erotike në rrjetet sociale</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/video-nje-sherr-per-te-mos-u-humbur/1" title="Video: Një sherr për të mos u humbur" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/sherr-1-78x83.jpg" alt="Video: Një sherr për të mos u humbur" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/video-nje-sherr-per-te-mos-u-humbur/1" title="Video: Një sherr për të mos u humbur" class="widget-recent-posts-title">Video: Një sherr për të mos u humbur</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/modelja-shqiptare-superseksi-ledhaton-te-pasmet-e-saj-me-fustan-te-kuq/1" title="Modelja shqiptare superseksi ledhaton të pasmet e saj… me fustan të kuq" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_yyyy-11514575842-78x83.png" alt="Modelja shqiptare superseksi ledhaton të pasmet e saj… me fustan të kuq" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/modelja-shqiptare-superseksi-ledhaton-te-pasmet-e-saj-me-fustan-te-kuq/1" title="Modelja shqiptare superseksi ledhaton të pasmet e saj… me fustan të kuq" class="widget-recent-posts-title">Modelja shqiptare superseksi ledhaton të pasmet e saj… me fustan të kuq</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/qu-me-mua-dhe-bej-leke-oriola-marashi-trondit-publikun-me-deklaraten-e-zjarrte/1" title="‘Q**u me mua dhe bëj lekë!’, Oriola Marashi trondit publikun me deklaratën e zjarrtë…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/page-83-527x375-78x83.jpg" alt="‘Q**u me mua dhe bëj lekë!’, Oriola Marashi trondit publikun me deklaratën e zjarrtë…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/qu-me-mua-dhe-bej-leke-oriola-marashi-trondit-publikun-me-deklaraten-e-zjarrte/1" title="‘Q**u me mua dhe bëj lekë!’, Oriola Marashi trondit publikun me deklaratën e zjarrtë…" class="widget-recent-posts-title">‘Q**u me mua dhe bëj lekë!’, Oriola Marashi trondit publikun me deklaratën e zjarrtë…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/uouuu-shikoni-motrat-superseksi-qe-sfidojne-dimrin/1" title="Uouuu! Shikoni motrat superseksi që sfidojnë dimrin…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_motrat1514572743-78x83.jpg" alt="Uouuu! Shikoni motrat superseksi që sfidojnë dimrin…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/uouuu-shikoni-motrat-superseksi-qe-sfidojne-dimrin/1" title="Uouuu! Shikoni motrat superseksi që sfidojnë dimrin…" class="widget-recent-posts-title">Uouuu! Shikoni motrat superseksi që sfidojnë dimrin…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/eshte-shtatzene-por-zaimina-mahnit-me-kete-foto/1" title="Është shtatzëne por… Zaimina mahnit me këtë foto" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/145690-78x83.jpg" alt="Është shtatzëne por… Zaimina mahnit me këtë foto" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/eshte-shtatzene-por-zaimina-mahnit-me-kete-foto/1" title="Është shtatzëne por… Zaimina mahnit me këtë foto" class="widget-recent-posts-title">Është shtatzëne por… Zaimina mahnit me këtë foto</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/terbohet-diva-shqiptare-rita-ora-publikon-fotot-vetem-me-tanga/1" title="‘Tërbohet’ diva shqiptare Rita Ora, publikon fotot vetëm me tanga" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_Rita_Ora11514565530-78x83.jpg" alt="‘Tërbohet’ diva shqiptare Rita Ora, publikon fotot vetëm me tanga" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/terbohet-diva-shqiptare-rita-ora-publikon-fotot-vetem-me-tanga/1" title="‘Tërbohet’ diva shqiptare Rita Ora, publikon fotot vetëm me tanga" class="widget-recent-posts-title">‘Tërbohet’ diva shqiptare Rita Ora, publikon fotot vetëm me tanga</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<div style="display:none">
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script async="async" type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'67088494',post:'708598',tz:'1',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '708598' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2,77575111389 seconds, on 05-01-18 23:09:07 -->