<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Banka Botërore: Përmbytjet shtojnë numrin e të varfërve | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Banka Botërore: Përmbytjet shtojnë numrin e të varfërve Comments Feed" href="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1/feed" />
<meta property="og:title" content="Banka Botërore: Përmbytjet shtojnë numrin e të varfërve"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_baha1512221476.jpg?fit=900%2C675"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/acd235c390ebf7e42144d2f5f7920c54/1512148984index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.2'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video/ ‘Të q*** motrën’, sherr në Korçë mes tifozëve të Skënderbeut dhe Kukësit, s’i ndal as policia' href='http://www.mapo.al/2017/12/video-te-q-motren-sherr-ne-korce-mes-tifozeve-te-skenderbeut-dhe-kukesit-si-ndal-as-policia/1' />
<link rel='next' title='Përgjimet fundosin trafikantët shqiptarë: Unë nuk të vë kafe…' href='http://www.mapo.al/2017/12/pergjimet-fundosin-trafikantet-shqiptare-une-nuk-te-ve-kafe/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2TVW' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1&#038;format=xml" />
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1" />
<meta property="og:title" content="Banka Botërore: Përmbytjet shtojnë numrin e të varfërve" />
<meta property="og:description" content="Edhe pse varfëria në rajonin e Ballkanit perëndimor është ulur, Banka Botërore thotë se vendet në këtë rajon janë të ekspozuara ndaj fatkeqësitë natyrore.Kjo bën që varfëria të rritet, duke qenë se shtresat e dala nga kufijtë e varfërisë janë më të ekspozuara ndaj dukuri" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2017/12/auto_baha1512221476.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Edhe pse varfëria në rajonin e Ballkanit perëndimor është ulur, Banka Botërore thotë se vendet në këtë rajon janë të ekspozuara ndaj fatkeqësitë natyrore.Kjo bën që varfëria të rritet, duke qenë se shtresat e dala nga kufijtë e varfërisë janë më të ekspozuara ndaj dukuri" />
<meta itemprop="image" content="http://www.mapo.al/wp-content/uploads/2017/12/auto_baha1512221476.jpg" />
<script type="text/javascript">
;var advadsCfpQueue = [], advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
;
var advadsCfpPath = '';
var advadsCfpDomain = 'www.mapo.al';
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("http://www.mapo.al");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0b9834c8-bb47-4b28-a07c-05ea6360994c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['subdomainName'] = "https://mapo.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3c6dd35c-6a89-4a57-8823-48d881ba6e9f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Njoftime Shembull';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime do ju vijn ne device tuaj';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(ju mund te mos vazhdoni te merrni njoftime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/97842098/Mapo_Overlay', 'div-gpt-ad-1510655490338-2').addService(googletag.pubads());
googletag.defineSlot('/97842098/Mapo_120_600', [120, 400], 'div-gpt-ad-1511370353506-0').addService(googletag.pubads());
googletag.defineSlot('/97842098/Mapo-TB-300x100', [300, 100], 'div-gpt-ad-1511370353506-1').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-691668 single-format-standard wpex-theme right-sidebar fixed-nav">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Shtun&euml; 2 Dhjetor 2017</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>2 Dhjetor 2017</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<div id="globi">
<a style="float: right;margin-top: 10px;margin-right: 10px;" href="http://dyqantaxi.com/per-shtepine/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/mapo-780x120-AA0069-nentor2017.gif" /></a></div>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/android-box-dekoder-hd.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/ikub-mapo-madamemapo-revistamapo-300x100-ART0095-nentor2017.gif" /></a>
</div>
<div class="site-branding clr">
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
</div><!-- .site-branding -->
<center><div id="globi">
<iframe id='a96e4bd6' name='a96e4bd6' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='960' height='90'><a href='http://46.183.123.78/www/delivery/ck.php?n=a18b9de5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18b9de5' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<iframe id='a7189d42' name='a7189d42' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4d879ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4d879ef' border='0' alt='' /></a></iframe>
</div></center>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://www.albpetrol.al/statusi-i-naftetarit/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/albpetrol-mob.gif" /></a></div>
<center><div id="loto">
<div id='div-gpt-ad-1511370353506-1' style='height:100px; width:300px;margin-bottom:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511370353506-1'); });
</script>
</div></div></center>
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<div id="globi"><a href="https://goo.gl/siAap2" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1040x100.jpg" scale="0"></a></div>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/siAap2" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/300x100.jpg" /></a>
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/per-shtepine/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/mapo-300x100-AA0069-nentor2017.gif" /></a></div><style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="691668"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<h1 class="post-header-title">Banka Botërore: Përmbytjet shtojnë numrin e të varfërve</h1>
<b>Postuar m&euml;: </b>02 December 2017 17:22				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<style>
#post-691668 img,#content div.sharedaddy, #main div.sharedaddy, div.sharedaddy{display:none;} 
#gallery_photo {
clear: both;
text-align: center;
position: relative;
margin-top:0px;
}
#gallery_photo a .next {
background: url(/images/gallery-slider.png) no-repeat -75px center #CFD0D0;
cursor: pointer;
height: 70px;
right: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .prev {
background: url(/images/gallery-slider.png) no-repeat -25px center #CFD0D0;
cursor: pointer;
height: 70px;
left: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .next:hover{
background-position: -50px center;
background-color: #231F20;
}
#gallery_photo a .prev:hover{
background-position: 0 center;
background-color: #231F20;
}
#gallery_photo img {
max-width: 100%;
height: auto;
display:block !important;
}
</style>
<div id="gallery_photo">
<h2 style="margin-bottom: 0px;">Foto 1 nga 12</h2>
<a href="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1/2#gallery_photo"><span class="next"></span></a>
<a href="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1/12#gallery_photo"><span class="prev"></span></a>
<div style="display:inline-block;">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/24176953_10155357138286523_1530474690533679759_n.jpg">
</div>
</div>
<p>Edhe pse varfëria në rajonin e Ballkanit perëndimor është ulur, Banka Botërore thotë se vendet në këtë rajon janë të ekspozuara ndaj fatkeqësitë natyrore.</p>
<p>Kjo bën që varfëria të rritet, duke qenë se shtresat e dala nga kufijtë e varfërisë janë më të ekspozuara ndaj dukurive ekstreme të natyrës, informon &#8220;Tv Klan&#8221;.</p>
<p>Në raportin e publikuar së fundi, “Rigjallërimi i rritjes ekonomike”, Banka Botërore merr në analizë rastin e Serbisë, ku thotë se përmbytjet në vitin 2014, rritën varfërinë me 1.7 pikë përqindje.</p>
<p>Të gjitha vendet Ballkanit Perëndimor, ku bën pjesë dhe Shqipëria, janë të ndjeshme nga goditjet e klimës.</p>
<p>“Nxehtësia, thatësira dhe përmbytjet ulin prodhimin bujqësor, efiçencën e sektorit energjetik dhe mirëqenien e njerëzve në këto shtete. Impaktet që japin këto dukuri, sipas të dhënave, prekin më shumë shtresat vunerable të popullatës”,- thotë Banka.</p>
<p>Banka Botërore thotë se edhe shpenzimet për shëndetësi kanë zhytur në varfëri 4.5% të popullsisë shqiptare, duke zënë nivelin më të lartë në rajon e Europë.</p>
<p>Vendi ynë dhe Kosova janë dy shtetet të cilat kanë edhe shpenzimet më të larta “jashtë xhepit” për sektorin e shëndetësisë. Në këtë treg raporti e rendit Shqipërinë si një nga vendet që ka edhe informalitetin më të lartë në tregun e punës, i cili varion mes nivelit 40 dhe 60%.</p>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/b7JUxZ" target="_blank"><img src="http://i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-620x100_2.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/Cek-Pilsener-620x100-1.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/ofertat/iptv/oferta-me-kupon-dhurate-ne-supermiks/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/madame-mapo-620-x-100.png" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<a href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=mapo.al&utm_medium=display&utm_campaign=dhuronipafund01122017&utm_content=pl122017" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250_kat.gif" /></a>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/mobile/me-parapagese/paketat-super/paketat-super/ " target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/madame-mapo-300x250-2.gif" /></a>
</div>
<div>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif" scale="0"></a>
</div>
<div>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-300x250_2.gif" scale="0"></a>
</div>
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=Banka+Bot%C3%ABrore%3A+P%C3%ABrmbytjet+shtojn%C3%AB+numrin+e+t%C3%AB+varf%C3%ABrve&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F12%2Fauto_baha1512221476.jpg&amp;description=Edhe+pse+varf%C3%ABria+n%C3%AB+rajonin+e+Ballkanit+per%C3%ABndimor+%C3%ABsht%C3%AB+ulur%2C+Banka+Bot%C3%ABrore+thot%C3%AB+se+vendet+n%C3%AB+k%C3%ABt%C3%AB+rajon+jan%C3%AB+t%C3%AB+ekspozuara+ndaj+fatkeq%C3%ABsit%C3%AB+natyrore.+Kjo+b%C3%ABn+q%C3%AB+varf%C3%ABria+t%C3%AB+rritet%2C+duke+qen%C3%AB+se+shtresat+e+dala+nga+kufijt%C3%AB+e+varf%C3%ABris%C3%AB%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F12%2Fbanka-boterore-permbytjet-shtojne-numrin-e-te-varferve%2F1&amp;title=Banka+Bot%C3%ABrore%3A+P%C3%ABrmbytjet+shtojn%C3%AB+numrin+e+t%C3%AB+varf%C3%ABrve&amp;summary=Edhe+pse+varf%C3%ABria+n%C3%AB+rajonin+e+Ballkanit+per%C3%ABndimor+%C3%ABsht%C3%AB+ulur%2C+Banka+Bot%C3%ABrore+thot%C3%AB+se+vendet+n%C3%AB+k%C3%ABt%C3%AB+rajon+jan%C3%AB+t%C3%AB+ekspozuara+ndaj+fatkeq%C3%ABsit%C3%AB+natyrore.+Kjo+b%C3%ABn+q%C3%AB+varf%C3%ABria+t%C3%AB+rritet%2C+duke+qen%C3%AB+se+shtresat+e+dala+nga+kufijt%C3%AB+e+varf%C3%ABris%C3%AB%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/04/ndihma-ekonomike-79-500-familje-me-lemoshe-qarku-elbasan-18-6-te-totalit/1" title="Ndihma ekonomike, 79.500 familje me lëmoshë. Qarku Elbasan, 18.6% të totalit">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/04/instat.jpg" alt="Ndihma ekonomike, 79.500 familje me lëmoshë. Qarku Elbasan, 18.6% të totalit" width="442" height="265" />
Ndihma ekonomike, 79.500 familje me lëmoshë. Qarku Elbasan, 18.6% të totalit		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/11/mero-baze-dilemat-e-edi-rames-si-viktime-e-shtypit/1" title="Mero Baze: Dilemat e Edi Ramës si viktimë e shtypit!">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_edi_rama_gazetaret1508929678-620x350.jpg" alt="Mero Baze: Dilemat e Edi Ramës si viktimë e shtypit!" width="620" height="350" />
Mero Baze: Dilemat e Edi Ramës si viktimë e shtypit!		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/12/biznesi-50-milione-euro-i-universiteteve-private-si-eshte-i-ndare-tregu/1" title="Biznesi 50 milionë euro i universiteteve private, si është i ndarë tregu">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/universiteti-europian-i-tiranes-uet-godina-ndertesa-620x350.jpg" alt="Biznesi 50 milionë euro i universiteteve private, si është i ndarë tregu" width="620" height="350" />
Biznesi 50 milionë euro i universiteteve private, si është i ndarë tregu		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/10/gazetari-tomorri-ja-problematikat-e-paktit-te-reformizmit/1" title="Gazetari Tomorri: Ja problematikat e &#8216;Paktit të Reformizmit&#8217;">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/10/43-Ekonomistet-OK-2-620x350.jpg" alt="Gazetari Tomorri: Ja problematikat e &#8216;Paktit të Reformizmit&#8217;" width="620" height="350" />
Gazetari Tomorri: Ja problematikat e &#8216;Paktit të Reformizmit&#8217;		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/11/video-lopet-e-semura-perfundojne-ne-fabrikat-e-sallamit-ne-tiane/1" title="Video: Lopët e sëmura përfundojnë në fabrikat e sallamit në Tianë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/Kabanosi-620x350.jpg" alt="Video: Lopët e sëmura përfundojnë në fabrikat e sallamit në Tianë" width="620" height="350" />
Video: Lopët e sëmura përfundojnë në fabrikat e sallamit në Tianë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/07/gylen-hyni-brenda-shtepise-se-armikut-numer-1-te-shtetit/1" title="Gylen: Hyni brenda shtëpisë së armikut numër 1 të shtetit">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/07/gylen5-620x350.jpg" alt="Gylen: Hyni brenda shtëpisë së armikut numër 1 të shtetit" width="620" height="350" />
Gylen: Hyni brenda shtëpisë së armikut numër 1 të shtetit		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/ndryshimet-ne-qeveri-futet-salianji-shperblehet-kreu-i-g99/1" title="Ndryshimet në qeveri: Futet Salianji, shpërblehet kreu i G99">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/Eridian-Salianji-620x350.jpg" alt="Ndryshimet në qeveri: Futet Salianji, shpërblehet kreu i G99" width="620" height="350" />
Ndryshimet në qeveri: Futet Salianji, shpërblehet kreu i G99		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/zhaklina-francezja-e-cmendur-per-veriun-e-shqiperise/1" title="Zhaklina, francezja “e çmendur” për veriun e Shqipërisë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/Zhaklina1-620x350.jpg" alt="Zhaklina, francezja “e çmendur” për veriun e Shqipërisë" width="620" height="350" />
Zhaklina, francezja “e çmendur” për veriun e Shqipërisë		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-inner clr">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='691668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50a5e9966a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/campaigns/pl122017/?utm_source=mapo.al&utm_medium=display&utm_campaign=dhuronipafund01122017&utm_content=pl122017" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/12/300x250_kat.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://www.albtelecom.al/al/individuale/mobile/me-parapagese/paketat-super/paketat-super/ " target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/madame-mapo-300x250-2.gif?w=650" data-recalc-dims="1" /></a>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="https://goo.gl/qdh8QK" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/11/rehau.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://goo.gl/siAap2" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/300x250.jpg?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.albpetrol.al/statusi-i-naftetarit/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/11/albpetrol.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.stefani-co.al/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-300x250_2.gif" scale="0"></a>
<ins data-revive-zoneid="39" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/android-box-dekoder-hd.html" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/11/mapo-120x800-ART0095-nentor2017.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/120x400.gif" width="120" height="400"></a><div id='div-gpt-ad-1511370353506-0' style='height:400px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511370353506-0'); });
</script>
</div>
</div>
</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/12/shtepi-ne-paris-ky-apartament-eshte-te-pallatet-agimi-tirane/1" title="Fotot e apartamentit te pallatet ‘Agimi’ thyejnë rrjetin" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/10265472_10154062846320512_972062812618625646_o-50x50.jpg" alt="Fotot e apartamentit te pallatet ‘Agimi’ thyejnë rrjetin" width="50" height="50" />
<span class="title strong">Fotot e apartamentit te pallatet ‘Agimi’ thyejnë rrjetin:</span> Shtëpitë e Parisit i marrin të keqen… Nuk do ta&hellip;																<br>
<span>36308 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/studentja-me-te-pasmet-me-seksi-ja-fituesja-e-konkursit/1" title="Studentja me të pasmet më seksi: Ja fituesja e konkursit" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/2-33-50x50.jpg" alt="Studentja me të pasmet më seksi: Ja fituesja e konkursit" width="50" height="50" />
<span class="title strong">Studentja me të pasmet më seksi: Ja fituesja e konkursit:</span> Një studente e Universitetit të Kembrixhit është fituesja e çmimit&hellip;																<br>
<span>14452 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/fotot-qe-befasojne-boten-rama-flet-nga-vlora-falenderon-bashen/1" title="Fotot që befasojnë botën, Rama flet nga Vlora, falenderon Bashën" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/AP3-50x50.jpg" alt="Fotot që befasojnë botën, Rama flet nga Vlora, falenderon Bashën" width="50" height="50" />
<span class="title strong">Fotot që befasojnë botën, Rama flet nga Vlora, falenderon Bashën:</span> Kryeministri Edi Rama ndodhet në urën e Mifolit, në rrugën&hellip;																<br>
<span>7895 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/morgu-plot-pamjet-shokuese-te-epidemise-se-droges/1" title="Morgu plot: Pamjet shokuese të epidemisë së drogës" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/08/1-70-50x50.jpg" alt="Morgu plot: Pamjet shokuese të epidemisë së drogës" width="50" height="50" />
<span class="title strong">Morgu plot: Pamjet shokuese të epidemisë së drogës:</span> KUJDES: PAMJE TE RENDA Këto pamje shokuese tregojnë një çift&hellip;																<br>
<span>5344 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/e-pabesueshme-shihni-pasojat-ne-autostraden-tirane-durres/1" title="LSI akuzon Ramën: Shkatërrove autostradën me palmat e tua" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/1-50x50.jpeg" alt="LSI akuzon Ramën: Shkatërrove autostradën me palmat e tua" width="50" height="50" />
<span class="title strong">LSI akuzon Ramën: Shkatërrove autostradën me palmat e tua:</span> Kreu i grupit parlamentar të LSI, Petrit Vasili ka akuzuar&hellip;																<br>
<span>5059 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/12/e-pa-degjuar-arrestohet-se-i-vijne-ere-corapet/1" title="E pa dëgjuar! Arrestohet se&#8230; i vijnë erë çorapet" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/autobus-50x50.jpg" alt="E pa dëgjuar! Arrestohet se&#8230; i vijnë erë çorapet" width="50" height="50" />
<span class="title strong">E pa dëgjuar! Arrestohet se&#8230; i vijnë erë çorapet:</span> Policia indiane ka arrestuar një person era e çorapeve të&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/pergjimet-fundosin-trafikantet-shqiptare-une-nuk-te-ve-kafe/1" title="Përgjimet fundosin trafikantët shqiptarë: Unë nuk të vë kafe…" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_drogaaaaaaa-933x4451512231308-50x50.jpg" alt="Përgjimet fundosin trafikantët shqiptarë: Unë nuk të vë kafe…" width="50" height="50" />
<span class="title strong">Përgjimet fundosin trafikantët shqiptarë: Unë nuk të vë kafe…:</span> Edhe pse 11 të pandehurit për gomonen me 1,6 ton&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/banka-boterore-permbytjet-shtojne-numrin-e-te-varferve/1" title="Banka Botërore: Përmbytjet shtojnë numrin e të varfërve" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_baha1512221476-50x50.jpg" alt="Banka Botërore: Përmbytjet shtojnë numrin e të varfërve" width="50" height="50" />
<span class="title strong">Banka Botërore: Përmbytjet shtojnë numrin e të varfërve:</span> Edhe pse varfëria në rajonin e Ballkanit perëndimor është ulur,&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/video-te-q-motren-sherr-ne-korce-mes-tifozeve-te-skenderbeut-dhe-kukesit-si-ndal-as-policia/1" title="Video/ ‘Të q*** motrën’, sherr në Korçë mes tifozëve të Skënderbeut dhe Kukësit, s’i ndal as policia" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_sherr1512229150-50x50.jpg" alt="Video/ ‘Të q*** motrën’, sherr në Korçë mes tifozëve të Skënderbeut dhe Kukësit, s’i ndal as policia" width="50" height="50" />
<span class="title strong">Video/ ‘Të q*** motrën’, sherr në Korçë mes tifozëve të Skënderbeut dhe Kukësit, s’i ndal as policia:</span> Ndërsa për pak minuta pritet që Skënderbeu të përballet me&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/12/video-policia-thirrje-drejtuesve-te-mjeteve-kujdes-ne-kete-aks/1" title="Video/ Policia thirrje drejtuesve të mjeteve: Kujdes në këtë aks!" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/auto_rruga1512229245-50x50.png" alt="Video/ Policia thirrje drejtuesve të mjeteve: Kujdes në këtë aks!" width="50" height="50" />
<span class="title strong">Video/ Policia thirrje drejtuesve të mjeteve: Kujdes në këtë aks!:</span> Policia e Shtetit bën thirrje për të gjithë ata që&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/12/united-nations-high-commissioner-for-refugees-unhcr-in-tirana-albania-internal-and-external-vacancy-notice/1" title="United Nations High Commissioner for Refugees (UNHCR) in Tirana, Albania: Internal and External Vacancy Notice" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/UNHCR-koka-lart-50x50.png" alt="United Nations High Commissioner for Refugees (UNHCR) in Tirana, Albania: Internal and External Vacancy Notice" width="50" height="50" />
<span class="title strong">United Nations High Commissioner for Refugees (UNHCR) in Tirana, Albania: Internal and External Vacancy Notice:</span>   INTERNAL AND EXTERNAL VACANCY NOTICE ALB/TIR/17/GS/03 Office of the&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/ju-flet-konica-bota-eshte-atdheu-i-madh-i-cdo-njeriu-te-kuptuar/1" title="Ju flet Konica: Bota është atdheu i madh i çdo njeriu të kuptuar!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/Faik-Konica-te-Moza-300x170.jpg" alt="Ju flet Konica: Bota është atdheu i madh i çdo njeriu të kuptuar!" width="300" height="170" />
<div class="slider-widget-title">Ju flet Konica: Bota është atdheu i madh i çdo njeriu të kuptuar!</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/kukulla-e-kadarese-nje-roman-qe-lexohet-me-nje-fryme/1" title="“Kukulla” e Kadaresë, një roman që lexohet me një frymë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/ISMAIL-KADARE-864530-300x170.jpg" alt="“Kukulla” e Kadaresë, një roman që lexohet me një frymë" width="300" height="170" />
<div class="slider-widget-title">“Kukulla” e Kadaresë, një roman që lexohet me një frymë</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/loja-shembja-e-qiellit/1" title="Loja, shembja e qiellit" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/BASHKIM-SHEHU1-300x170.jpg" alt="Loja, shembja e qiellit" width="300" height="170" />
<div class="slider-widget-title">Loja, shembja e qiellit</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/botim-i-uetpress-larg-dhe-afer-prezantohet-libri-i-intelektualit-shqiptar-ismet-toto/1" title="Botim i UETPress: “Larg dhe afër”, prezantohet libri i intelektualit shqiptar Ismet Toto" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/Nevila1-300x170.jpg" alt="Botim i UETPress: “Larg dhe afër”, prezantohet libri i intelektualit shqiptar Ismet Toto" width="300" height="170" />
<div class="slider-widget-title">Botim i UETPress: “Larg dhe afër”, prezantohet libri i intelektualit shqiptar Ismet Toto</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/12/letersi-fason-me-krah-te-lire-pune/1" title="Letërsi fason, me krah të lirë pune" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/fq-20-21-300x170.jpg" alt="Letërsi fason, me krah të lirë pune" width="300" height="170" />
<div class="slider-widget-title">Letërsi fason, me krah të lirë pune</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/12/propozim-opozitar/1" >
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/Propozim-opozitar-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/ky-eshte-kalendari-me-hot-i-vitit-qe-vjen/1" title="Ky është kalendari më ‘hot’ i vitit që vjen" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/6-6-78x83.jpg" alt="Ky është kalendari më ‘hot’ i vitit që vjen" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/ky-eshte-kalendari-me-hot-i-vitit-qe-vjen/1" title="Ky është kalendari më ‘hot’ i vitit që vjen" class="widget-recent-posts-title">Ky është kalendari më ‘hot’ i vitit që vjen</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/mbipeshe-mbipeshe-por-ajo-eshte-kaq-seksi/1" title="Mbipeshë, mbipeshë, por ajo është kaq seksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/1-4-78x83.jpg" alt="Mbipeshë, mbipeshë, por ajo është kaq seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/mbipeshe-mbipeshe-por-ajo-eshte-kaq-seksi/1" title="Mbipeshë, mbipeshë, por ajo është kaq seksi" class="widget-recent-posts-title">Mbipeshë, mbipeshë, por ajo është kaq seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/mbani-frymen-modelja-me-pozat-me-erotike-ne-rrjetet-sociale/1" title="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/12/1-3-78x83.jpg" alt="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/mbani-frymen-modelja-me-pozat-me-erotike-ne-rrjetet-sociale/1" title="Mbani frymën: Modelja me pozat më erotike në rrjetet sociale" class="widget-recent-posts-title">Mbani frymën: Modelja me pozat më erotike në rrjetet sociale</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/12/lady-gaga-befason-me-quani-princeshe-pjeshka/1" title="Lady Gaga befason: Më quani ‘Princeshë Pjeshka’" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/2-35-78x83.jpg" alt="Lady Gaga befason: Më quani ‘Princeshë Pjeshka’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/12/lady-gaga-befason-me-quani-princeshe-pjeshka/1" title="Lady Gaga befason: Më quani ‘Princeshë Pjeshka’" class="widget-recent-posts-title">Lady Gaga befason: Më quani ‘Princeshë Pjeshka’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/bashkeshortja-e-leonard-bombaj-flet-per-here-te-pare-pas-akuzave-per-perdhunim-nga-ajsi-xhaxhaj/1" title="Bashkëshortja e Leonard Bombaj flet për herë të parë pas akuzave për përdhunim nga Ajsi Xhaxhaj" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_fgfgfg_1512063753-81965001512064225-78x83.jpg" alt="Bashkëshortja e Leonard Bombaj flet për herë të parë pas akuzave për përdhunim nga Ajsi Xhaxhaj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/bashkeshortja-e-leonard-bombaj-flet-per-here-te-pare-pas-akuzave-per-perdhunim-nga-ajsi-xhaxhaj/1" title="Bashkëshortja e Leonard Bombaj flet për herë të parë pas akuzave për përdhunim nga Ajsi Xhaxhaj" class="widget-recent-posts-title">Bashkëshortja e Leonard Bombaj flet për herë të parë pas akuzave për përdhunim nga Ajsi Xhaxhaj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/ups-modelja-super-seksi-ngre-kemben-por-harron-qe-ishte-pa-te-brendshme/1" title="Ups! Modelja super-seksi ngre këmbën por… ‘harron’ që ishte pa të brendshme" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/45787-2-527x375-78x83.jpg" alt="Ups! Modelja super-seksi ngre këmbën por… ‘harron’ që ishte pa të brendshme" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/ups-modelja-super-seksi-ngre-kemben-por-harron-qe-ishte-pa-te-brendshme/1" title="Ups! Modelja super-seksi ngre këmbën por… ‘harron’ që ishte pa të brendshme" class="widget-recent-posts-title">Ups! Modelja super-seksi ngre këmbën por… ‘harron’ që ishte pa të brendshme</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/i-vendosi-eli-fares-prezervative-te-dera-22-vjecari-perfundon-ne-spital/1" title="I vendosi Eli Farës prezervativë te dera, 22-vjeçari përfundon në spital" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/eli-fara-78x83.png" alt="I vendosi Eli Farës prezervativë te dera, 22-vjeçari përfundon në spital" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/i-vendosi-eli-fares-prezervative-te-dera-22-vjecari-perfundon-ne-spital/1" title="I vendosi Eli Farës prezervativë te dera, 22-vjeçari përfundon në spital" class="widget-recent-posts-title">I vendosi Eli Farës prezervativë te dera, 22-vjeçari përfundon në spital</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/pas-lajmeve-per-ndarjen-reagon-per-here-te-pare-bora-zemani/1" title="Pas lajmeve për ndarjen, reagon për herë të parë Bora Zemani…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/boraaa-78x83.jpg" alt="Pas lajmeve për ndarjen, reagon për herë të parë Bora Zemani…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/pas-lajmeve-per-ndarjen-reagon-per-here-te-pare-bora-zemani/1" title="Pas lajmeve për ndarjen, reagon për herë të parë Bora Zemani…" class="widget-recent-posts-title">Pas lajmeve për ndarjen, reagon për herë të parë Bora Zemani…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/erjona-merr-hak-blerimi-nuk-bente-seks-masturbohej/1" title="Erjona &#8216;merr&#8217; hak: Blerimi nuk bënte seks, masturbohej" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/b1-6-78x83.jpg" alt="Erjona &#8216;merr&#8217; hak: Blerimi nuk bënte seks, masturbohej" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/erjona-merr-hak-blerimi-nuk-bente-seks-masturbohej/1" title="Erjona &#8216;merr&#8217; hak: Blerimi nuk bënte seks, masturbohej" class="widget-recent-posts-title">Erjona &#8216;merr&#8217; hak: Blerimi nuk bënte seks, masturbohej</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/fansja-i-ben-nje-dhurate-speciale-tom-hanksit-per-ditelindje/1" title="Fansja i bën një dhuratë speciale Tom Hanksit për ditëlindje" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/aw-tom-hanks-polish-car-78x83.jpg" alt="Fansja i bën një dhuratë speciale Tom Hanksit për ditëlindje" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/fansja-i-ben-nje-dhurate-speciale-tom-hanksit-per-ditelindje/1" title="Fansja i bën një dhuratë speciale Tom Hanksit për ditëlindje" class="widget-recent-posts-title">Fansja i bën një dhuratë speciale Tom Hanksit për ditëlindje</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/i-demtuar-rende-dhe-i-mbeshtjelle-i-gjithi-me-fashe-florjani-tmerron-fansat-me-foton-nga-spitali/1" title="I dëmtuar rëndë dhe i mbështjellë i gjithi me fashë, Florjani tmerron fansat me foton nga spitali" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/tytyttytytyty-78x83.jpg" alt="I dëmtuar rëndë dhe i mbështjellë i gjithi me fashë, Florjani tmerron fansat me foton nga spitali" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/i-demtuar-rende-dhe-i-mbeshtjelle-i-gjithi-me-fashe-florjani-tmerron-fansat-me-foton-nga-spitali/1" title="I dëmtuar rëndë dhe i mbështjellë i gjithi me fashë, Florjani tmerron fansat me foton nga spitali" class="widget-recent-posts-title">I dëmtuar rëndë dhe i mbështjellë i gjithi me fashë, Florjani tmerron fansat me foton nga spitali</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/me-qsh-oriola-poston-foton-ku-i-nxjerr-te-gjitha-kengetari-shqiptar-cmendet-pas-saj/1" title="‘Më q**sh&#8230;’, Oriola poston foton ku i nxjerr të gjitha, këngëtari shqiptar ‘çmendet’ pas saj…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/7-49-527x375-78x83.jpg" alt="‘Më q**sh&#8230;’, Oriola poston foton ku i nxjerr të gjitha, këngëtari shqiptar ‘çmendet’ pas saj…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/me-qsh-oriola-poston-foton-ku-i-nxjerr-te-gjitha-kengetari-shqiptar-cmendet-pas-saj/1" title="‘Më q**sh&#8230;’, Oriola poston foton ku i nxjerr të gjitha, këngëtari shqiptar ‘çmendet’ pas saj…" class="widget-recent-posts-title">‘Më q**sh&#8230;’, Oriola poston foton ku i nxjerr të gjitha, këngëtari shqiptar ‘çmendet’ pas saj…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/mosss-prezantuesja-shqiptare-ndahet-nga-burri-bukuroshja-e-njohur-i-jep-fund-marteses/1" title="Mosss! Prezantuesja shqiptare ndahet nga burri, bukuroshja e njohur i jep fund martesës" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_Screenshot_21511902613-78x83.png" alt="Mosss! Prezantuesja shqiptare ndahet nga burri, bukuroshja e njohur i jep fund martesës" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/mosss-prezantuesja-shqiptare-ndahet-nga-burri-bukuroshja-e-njohur-i-jep-fund-marteses/1" title="Mosss! Prezantuesja shqiptare ndahet nga burri, bukuroshja e njohur i jep fund martesës" class="widget-recent-posts-title">Mosss! Prezantuesja shqiptare ndahet nga burri, bukuroshja e njohur i jep fund martesës</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/uouuu-kjo-bukuroshe-do-te-beje-qe-te-mos-i-ndjeni-temperaturat-e-uleta-pasi-te-keni-pare-keto-foto-superseksi/1" title="Uouuu! Kjo bukuroshe do të bëjë që të mos i ndjeni temperaturat e ulëta pasi të keni parë këto foto superseksi…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_ess_1511899358-81771591511901071-78x83.jpg" alt="Uouuu! Kjo bukuroshe do të bëjë që të mos i ndjeni temperaturat e ulëta pasi të keni parë këto foto superseksi…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/uouuu-kjo-bukuroshe-do-te-beje-qe-te-mos-i-ndjeni-temperaturat-e-uleta-pasi-te-keni-pare-keto-foto-superseksi/1" title="Uouuu! Kjo bukuroshe do të bëjë që të mos i ndjeni temperaturat e ulëta pasi të keni parë këto foto superseksi…" class="widget-recent-posts-title">Uouuu! Kjo bukuroshe do të bëjë që të mos i ndjeni temperaturat e ulëta pasi të keni parë këto foto superseksi…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/trondit-ilda-bejleri-sapo-i-vuri-zjarrin-festes-se-pavaresise-me-kete-foto/1" title="Trondit Ilda Bejleri! Sapo i vuri &#8216;zjarrin&#8217; festës së Pavarësisë me këtë foto" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_ghghgh_1511899928-2967751511900741-78x83.jpg" alt="Trondit Ilda Bejleri! Sapo i vuri &#8216;zjarrin&#8217; festës së Pavarësisë me këtë foto" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/trondit-ilda-bejleri-sapo-i-vuri-zjarrin-festes-se-pavaresise-me-kete-foto/1" title="Trondit Ilda Bejleri! Sapo i vuri &#8216;zjarrin&#8217; festës së Pavarësisë me këtë foto" class="widget-recent-posts-title">Trondit Ilda Bejleri! Sapo i vuri &#8216;zjarrin&#8217; festës së Pavarësisë me këtë foto</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/lindsey-pelas-nje-modele-seksbombe-qe-i-le-te-gjithe-goje-hapur-me-gjoksin-dhe-te-pasmet-e-saj/1" title="Lindsey Pelas një modele seksbombë që i lë të gjithë ‘gojë hapur’ me gjoksin dhe të pasmet e saj" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_Lidsey_Pelas51511896582-78x83.jpg" alt="Lindsey Pelas një modele seksbombë që i lë të gjithë ‘gojë hapur’ me gjoksin dhe të pasmet e saj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/lindsey-pelas-nje-modele-seksbombe-qe-i-le-te-gjithe-goje-hapur-me-gjoksin-dhe-te-pasmet-e-saj/1" title="Lindsey Pelas një modele seksbombë që i lë të gjithë ‘gojë hapur’ me gjoksin dhe të pasmet e saj" class="widget-recent-posts-title">Lindsey Pelas një modele seksbombë që i lë të gjithë ‘gojë hapur’ me gjoksin dhe të pasmet e saj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/iu-arrestua-i-dashuri-per-trafik-kokaine-ne-itali-reagon-sot-moderatorja-viola-spiro/1" title="Iu arrestua i dashuri për trafik kokaine në Itali, reagon sot moderatorja Viola Spiro&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/viola-1-78x83.jpg" alt="Iu arrestua i dashuri për trafik kokaine në Itali, reagon sot moderatorja Viola Spiro&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/iu-arrestua-i-dashuri-per-trafik-kokaine-ne-itali-reagon-sot-moderatorja-viola-spiro/1" title="Iu arrestua i dashuri për trafik kokaine në Itali, reagon sot moderatorja Viola Spiro&#8230;" class="widget-recent-posts-title">Iu arrestua i dashuri për trafik kokaine në Itali, reagon sot moderatorja Viola Spiro&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/urimet-me-seksi-per-festen-e-flamurit-vajzat-shqiptare-ekspozojne-format-bombastike/1" title="Urimet më seksi për festën e Flamurit, vajzat shqiptare ekspozojnë format bombastike" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_screenshot-13_1511877518-23380961511884659-78x83.jpg" alt="Urimet më seksi për festën e Flamurit, vajzat shqiptare ekspozojnë format bombastike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/urimet-me-seksi-per-festen-e-flamurit-vajzat-shqiptare-ekspozojne-format-bombastike/1" title="Urimet më seksi për festën e Flamurit, vajzat shqiptare ekspozojnë format bombastike" class="widget-recent-posts-title">Urimet më seksi për festën e Flamurit, vajzat shqiptare ekspozojnë format bombastike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/vajza-e-njohur-e-ekraneve-ben-tatuazh-fluturen-gjigante-ne-gjoks-me-pas-i-bie-kokes-me-grushta/1" title="Vajza e njohur e ekraneve bën tatuazh fluturën gjigante në gjoks, më pas i ‘bie kokes me grushta’…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/tatuazhi-featured-527x375-78x83.jpg" alt="Vajza e njohur e ekraneve bën tatuazh fluturën gjigante në gjoks, më pas i ‘bie kokes me grushta’…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/vajza-e-njohur-e-ekraneve-ben-tatuazh-fluturen-gjigante-ne-gjoks-me-pas-i-bie-kokes-me-grushta/1" title="Vajza e njohur e ekraneve bën tatuazh fluturën gjigante në gjoks, më pas i ‘bie kokes me grushta’…" class="widget-recent-posts-title">Vajza e njohur e ekraneve bën tatuazh fluturën gjigante në gjoks, më pas i ‘bie kokes me grushta’…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/sot-nje-super-pjeshke-por-ja-si-dukej-dikur-eni-koci-kur-skishte-asnje-nderhyrje/1" title="Sot një ‘super pjeshkë’, por… ja si dukej dikur Eni Koçi kur s’kishte asnjë ndërhyrje" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/454578789789-527x375-78x83.jpg" alt="Sot një ‘super pjeshkë’, por… ja si dukej dikur Eni Koçi kur s’kishte asnjë ndërhyrje" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/sot-nje-super-pjeshke-por-ja-si-dukej-dikur-eni-koci-kur-skishte-asnje-nderhyrje/1" title="Sot një ‘super pjeshkë’, por… ja si dukej dikur Eni Koçi kur s’kishte asnjë ndërhyrje" class="widget-recent-posts-title">Sot një ‘super pjeshkë’, por… ja si dukej dikur Eni Koçi kur s’kishte asnjë ndërhyrje</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/uouuu-pozat-me-te-zjarrta-te-franceska-jaces-del-me-te-brendshme-rrjete-dhe-jo-vetem/1" title="Uouuu! Pozat më të ‘zjarrta’ të Françeska Jaçes, del me të brendshme rrjetë dhe jo vetëm…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/franceska-78x83.jpg" alt="Uouuu! Pozat më të ‘zjarrta’ të Françeska Jaçes, del me të brendshme rrjetë dhe jo vetëm…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/uouuu-pozat-me-te-zjarrta-te-franceska-jaces-del-me-te-brendshme-rrjete-dhe-jo-vetem/1" title="Uouuu! Pozat më të ‘zjarrta’ të Françeska Jaçes, del me të brendshme rrjetë dhe jo vetëm…" class="widget-recent-posts-title">Uouuu! Pozat më të ‘zjarrta’ të Françeska Jaçes, del me të brendshme rrjetë dhe jo vetëm…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/iu-arrestua-i-dashuri-per-droge-ne-itali-ja-reagimi-i-arian-canit-per-viola-spiron/1" title="I’u arrestua i dashuri për drogë në Itali, ja reagimi i Arian Çanit për Viola Spiron…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/a1-527x375-78x83.png" alt="I’u arrestua i dashuri për drogë në Itali, ja reagimi i Arian Çanit për Viola Spiron…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/iu-arrestua-i-dashuri-per-droge-ne-itali-ja-reagimi-i-arian-canit-per-viola-spiron/1" title="I’u arrestua i dashuri për drogë në Itali, ja reagimi i Arian Çanit për Viola Spiron…" class="widget-recent-posts-title">I’u arrestua i dashuri për drogë në Itali, ja reagimi i Arian Çanit për Viola Spiron…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/moderatorja-e-tvsh-se-muzika-e-stresit-me-perdhunon-kengetari-kurve-qe-nderron-dashnoret/1" title="Moderatorja e TVSH-së: ‘Muzika e Stresit më përdhunon’, këngëtari: ‘Kurvë që ndërron dashnorët’" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/s3si-527x375-78x83.png" alt="Moderatorja e TVSH-së: ‘Muzika e Stresit më përdhunon’, këngëtari: ‘Kurvë që ndërron dashnorët’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/moderatorja-e-tvsh-se-muzika-e-stresit-me-perdhunon-kengetari-kurve-qe-nderron-dashnoret/1" title="Moderatorja e TVSH-së: ‘Muzika e Stresit më përdhunon’, këngëtari: ‘Kurvë që ndërron dashnorët’" class="widget-recent-posts-title">Moderatorja e TVSH-së: ‘Muzika e Stresit më përdhunon’, këngëtari: ‘Kurvë që ndërron dashnorët’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/i-dashuri-i-vajzes-u-arrestua-per-trafik-droge-nena-e-viola-spiros-nuk-ndalet-miqte-duken-ne-dite-te-veshtira/1" title="I dashuri i vajzës u arrestua për trafik droge, nëna e Viola Spiros nuk ndalet: Miqtë duken në ditë të vështira…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_ecd4c3816923aa11648c31fed3bf478f1492583021-78x83.jpg" alt="I dashuri i vajzës u arrestua për trafik droge, nëna e Viola Spiros nuk ndalet: Miqtë duken në ditë të vështira…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/i-dashuri-i-vajzes-u-arrestua-per-trafik-droge-nena-e-viola-spiros-nuk-ndalet-miqte-duken-ne-dite-te-veshtira/1" title="I dashuri i vajzës u arrestua për trafik droge, nëna e Viola Spiros nuk ndalet: Miqtë duken në ditë të vështira…" class="widget-recent-posts-title">I dashuri i vajzës u arrestua për trafik droge, nëna e Viola Spiros nuk ndalet: Miqtë duken në ditë të vështira…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/jo-vetem-viola-keto-jane-femrat-e-showbizit-qe-kane-pasur-lidhje-me-djemte-problematike/1" title="Jo vetëm Viola, ja femrat e showbiz-it që kanë pasur të dashur ‘problematikë’" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/1087c2a4-d54a-443b-90bb-aa0b3c4b77c7-768x768-350x350-78x83.jpg" alt="Jo vetëm Viola, ja femrat e showbiz-it që kanë pasur të dashur ‘problematikë’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/jo-vetem-viola-keto-jane-femrat-e-showbizit-qe-kane-pasur-lidhje-me-djemte-problematike/1" title="Jo vetëm Viola, ja femrat e showbiz-it që kanë pasur të dashur ‘problematikë’" class="widget-recent-posts-title">Jo vetëm Viola, ja femrat e showbiz-it që kanë pasur të dashur ‘problematikë’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/frymezimi-i-messi-behet-gati-per-boterorin/1" title="‘Frymëzimi’ i Messi-t bëhet gati për Botërorin ‘Rusia 2018’" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/kjh-78x83.jpg" alt="‘Frymëzimi’ i Messi-t bëhet gati për Botërorin ‘Rusia 2018’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/frymezimi-i-messi-behet-gati-per-boterorin/1" title="‘Frymëzimi’ i Messi-t bëhet gati për Botërorin ‘Rusia 2018’" class="widget-recent-posts-title">‘Frymëzimi’ i Messi-t bëhet gati për Botërorin ‘Rusia 2018’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/me-defekte-dhe-aspak-te-kuruara-ja-vip-et-shqiptare-ne-adoleshence/1" title="Me ‘defekte’ dhe aspak të kuruara, ja VIP-et shqiptare në adoleshencë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/era-istrefi-foto-maturante-527x375-78x83.jpg" alt="Me ‘defekte’ dhe aspak të kuruara, ja VIP-et shqiptare në adoleshencë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/me-defekte-dhe-aspak-te-kuruara-ja-vip-et-shqiptare-ne-adoleshence/1" title="Me ‘defekte’ dhe aspak të kuruara, ja VIP-et shqiptare në adoleshencë" class="widget-recent-posts-title">Me ‘defekte’ dhe aspak të kuruara, ja VIP-et shqiptare në adoleshencë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/uouuu-ja-ku-vjen-nje-seksbombe-si-myla-qe-nuk-i-le-vend-imagjinates/1" title="Uouuu! Ja ku vjen një seksbombë si Myla, që… nuk i lë vend imagjinatës" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/DBz1_FiVoAAvENV-78x83.jpg" alt="Uouuu! Ja ku vjen një seksbombë si Myla, që… nuk i lë vend imagjinatës" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/uouuu-ja-ku-vjen-nje-seksbombe-si-myla-qe-nuk-i-le-vend-imagjinates/1" title="Uouuu! Ja ku vjen një seksbombë si Myla, që… nuk i lë vend imagjinatës" class="widget-recent-posts-title">Uouuu! Ja ku vjen një seksbombë si Myla, që… nuk i lë vend imagjinatës</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/vajzes-ju-pre-risku-shperthen-nena-e-viola-spiros-do-tu-nxirrja-syte-ju-gazetareve/1" title="‘Do t’u nxirrja sytë…’/ Vajzës ‘ju pre risku’, nëna e Violës ‘shpërthen’ kundër gazetarëve…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/auto_ecd4c3816923aa11648c31fed3bf478f1492583021-78x83.jpg" alt="‘Do t’u nxirrja sytë…’/ Vajzës ‘ju pre risku’, nëna e Violës ‘shpërthen’ kundër gazetarëve…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/vajzes-ju-pre-risku-shperthen-nena-e-viola-spiros-do-tu-nxirrja-syte-ju-gazetareve/1" title="‘Do t’u nxirrja sytë…’/ Vajzës ‘ju pre risku’, nëna e Violës ‘shpërthen’ kundër gazetarëve…" class="widget-recent-posts-title">‘Do t’u nxirrja sytë…’/ Vajzës ‘ju pre risku’, nëna e Violës ‘shpërthen’ kundër gazetarëve…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/11/i-dashuri-iu-prangos-per-trafik-droge-por-ja-cben-viola-spiro/1" title="I dashuri iu prangos për trafik droge, por ja ç’bën Viola Spiro…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/11/viola-78x83.jpg" alt="I dashuri iu prangos për trafik droge, por ja ç’bën Viola Spiro…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/11/i-dashuri-iu-prangos-per-trafik-droge-por-ja-cben-viola-spiro/1" title="I dashuri iu prangos për trafik droge, por ja ç’bën Viola Spiro…" class="widget-recent-posts-title">I dashuri iu prangos për trafik droge, por ja ç’bën Viola Spiro…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<script>
var advanced_ads_adsense_UID = '';
/**
* Check if an ad blocker is enabled.
*
* @param {function} callback A callback function that is executed after the check has been done.
*                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
*/
;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle && window.getComputedStyle( ad );
var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );
is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};
/**
* check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
*/
this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script>    <style>
/* POP-UP */
#age_button_area
{
padding-top:10px;
position: relative;
width: 100%;
bottom: 5px;
padding-top:5px;
}
#ageEnterButton
{
border-color:;
background:;
color: ;
}
#ageLeaveButton
{
border-color:;
background:;
color: ;
}
#popup_content
{
overflow-y:hidden;    	overflow-x: auto;
height: 100%;
width:100%;
}
#itro_popup
{
visibility: hidden;
opacity: 0;
position: fixed;
background-image: ;
background-repeat: no-repeat;
background-position: center center;
margin: 0 auto;
left:1px;
right:1px;
z-index: 2147483647 !important;
padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
border-width: 3px;
width: 800px;
height: auto;
background-color: #FFFFFF;
padding-bottom: 15px;        }
#close_cross
{
cursor:pointer; 
width:20px; 
position:absolute; 
top:-22px; 
right:-22px;
}
#popup_countdown 
{
color: ;
width: 100%;
padding-top: 1px ;
padding-bottom:1px ;
background-color: #F7FF00;
height:  ;
overflow: hidden;
position:absolute;
bottom:0px;
left:0px;
border-bottom-left:8px;
border-bottom-right:8px;
}
#itro_opaco{
display: none;
position:fixed;
background-color:  #545454;
font-size: 10px;
font-family: Verdana;
top: 100px;    
width: 100%;
height: 100%;
z-index: 2147483646 !important;
left: 0px ;
right: 0px;
top: 0px;
bottom: 0px;
opacity: 0.80 ;
filter:alpha(opacity = 80); /* For IE8 and earlier */
}
/* label under the popup used to close it for mobile devices */
#ipp_mobile_close_tab{
display: none;
border:none;
position: absolute;
padding: 5px;
width: 80px;
text-align: center;
left: 1px;
right: 1px;
margin: auto;
background-color: #F7FF00        }
#ipp_mobile_close_txt{
font-weight: bold;
cursor: pointer;
}
/* RESPONSIVE CSS */
@media screen and (max-width: 780px)
{
#itro_popup{
max-width: 470px;
}
#close_cross{
display: none;
}
#ipp_mobile_close_tab{
display: block;
}
}
@media screen and (max-width: 480px){
#itro_popup{
max-width: 300px
}
}
</style>
<div id="itro_popup">
<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="//i0.wp.com/www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://www.stefani-co.al/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-38183" src="//i0.wp.com/mapo.al/cekp.gif" alt="" width="800" height="600" /></a></p>		</div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
</div> 
</div>
<div id="itro_opaco"  ></div>
<script type="text/javascript">
/* init var */
itro_cookie_expiration = 1;
itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
auto_margin = "yes";
/* invert the color of the mobile close tab label text */
jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
itro_age_restriction = false;				itro_enter_anim(auto_margin);
var popTime=20;
interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
</script>
<div style="display:none">
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script async="async" type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'67088494',post:'691668',tz:'1',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '691668' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 5,94586205482 seconds, on 02-12-17 17:44:44 -->