<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; ‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro Comments Feed" href="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1/feed" />
<meta property="og:title" content="‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/gomonia1.jpeg?fit=1280%2C960"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/acd235c390ebf7e42144d2f5f7920c54/1508168483index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.10'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thaçi: BE diskriminuese dhe me qasje të turpshme ndaj Kosovës' href='http://www.mapo.al/2017/10/thaci-be-diskriminuese-dhe-me-qasje-te-turpshme-ndaj-kosoves/1' />
<link rel='next' title='Mandati i ka përfunduar në gusht, por Rama nuk nxitohet për zëvendësimin e Visho Ajazit; një grua mund të emërohet në krye të SHISH' href='http://www.mapo.al/2017/10/mandati-i-ka-perfunduar-ne-gusht-por-rama-nuk-nxitohet-per-zevendesimin-e-visho-ajazit-nje-grua-mund-te-emerohet-ne-krye-te-shish/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2O1D' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1&#038;format=xml" />
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1" />
<meta property="og:title" content="‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro" />
<meta property="og:description" content="Policia e Vlorës bëri të ditur të martën se ka sekuestruar një gomone me vlerë 150 mijë Euro.Mjeti i përket një personi të dyshuar për pastrim parash.“Në vijim të punës për zbatimin e detyrave të përcaktuara në Planin-Operacional “Vjeshtë 2017”, me qëllim sekus" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2017/10/gomonia1.jpeg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Policia e Vlorës bëri të ditur të martën se ka sekuestruar një gomone me vlerë 150 mijë Euro.Mjeti i përket një personi të dyshuar për pastrim parash.“Në vijim të punës për zbatimin e detyrave të përcaktuara në Planin-Operacional “Vjeshtë 2017”, me qëllim sekus" />
<meta itemprop="image" content="http://www.mapo.al/wp-content/uploads/2017/10/gomonia1.jpeg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-668957 single-format-standard wpex-theme right-sidebar fixed-nav">
<!-- /97842098/Mapo_Overlay -->
<div id='div-gpt-ad-1497016078950-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497016078950-2'); });
</script>
</div>
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Mart&euml; 17 Tetor 2017</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>17 Tetor 2017</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<center><div id="globi">
<iframe frameborder="0" style="height: 90px;width:970px;overflow:hidden;" src="http://www.mapo.al/ads/tiranare/970x90/index.html" scrolling="no" allowtransparency="true"></iframe>
</div></center>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/elektronike/dekoder-dvb-t2-sky-box-168-hd.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/ED0008_Dekoder_300x100.gif" /></a></div>
<div id="globi">
<a href="http://dyqantaxi.com/elektronike/dekoder-dvb-t2-sky-box-168-hd.html" style="float:right;margin-right:10px" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/ED0008_Dekoder_720x120.gif" width="780" height="120"></a></div>
<div class="site-branding clr">
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
</div><!-- .site-branding -->
<center><div id="globi">
<iframe id='a96e4bd6' name='a96e4bd6' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='960' height='90'><a href='http://46.183.123.78/www/delivery/ck.php?n=a18b9de5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18b9de5' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<iframe id='a7189d42' name='a7189d42' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4d879ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4d879ef' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<iframe frameborder="0" style="height: 100px;width:300px;overflow:hidden;" src="http://www.mapo.al/ads/tiranare/300x100/index.html" scrolling="no" allowtransparency="true"></iframe>
</div></center>
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/elektronike/dekoder-dvb-t2-sky-box-168-hd.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/ED0008_Dekoder_300x100.gif" /></a></div><style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="668957"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<h1 class="post-header-title">‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro</h1>
<b>Postuar m&euml;: </b>17 October 2017 12:21				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<style>
#post-668957 img,#content div.sharedaddy, #main div.sharedaddy, div.sharedaddy{display:none;} 
#gallery_photo {
clear: both;
text-align: center;
position: relative;
margin-top:0px;
}
#gallery_photo a .next {
background: url(/images/gallery-slider.png) no-repeat -75px center #CFD0D0;
cursor: pointer;
height: 70px;
right: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .prev {
background: url(/images/gallery-slider.png) no-repeat -25px center #CFD0D0;
cursor: pointer;
height: 70px;
left: 0;
margin-top: -35px;
position: absolute;
text-indent: -999em;
top: 50%;
width: 25px;
z-index: 100;
}
#gallery_photo a .next:hover{
background-position: -50px center;
background-color: #231F20;
}
#gallery_photo a .prev:hover{
background-position: 0 center;
background-color: #231F20;
}
#gallery_photo img {
max-width: 100%;
height: auto;
display:block !important;
}
</style>
<div id="gallery_photo">
<h2 style="margin-bottom: 0px;">Foto 1 nga 2</h2>
<a href="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1/2#gallery_photo"><span class="next"></span></a>
<a href="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1/2#gallery_photo"><span class="prev"></span></a>
<div style="display:inline-block;">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/gomonia1.jpeg">
</div>
</div>
<p>Policia e Vlorës bëri të ditur të martën se ka sekuestruar një gomone me vlerë 150 mijë Euro.</p>
<p>Mjeti i përket një personi të dyshuar për pastrim parash.</p>
<p><em>“Në vijim të punës për zbatimin e detyrave të përcaktuara në Planin-Operacional “Vjeshtë 2017”, me qëllim sekustrimin e aseteve të ndryshme të cilat rezultojnë të përfituara në mënyrë të paligjshme, më datë 16.10.2017, prej Specialistëve të Seksionit për Krimin Ekonomik e Financiar në Drejtorinë Vendore të Policisë Vlorë, në kuadër të veprimeve të para hetimore është bërë i mundur sekuestrimi i një mjeti lundrues tip gomone me vlerë 150.000 Euro.</em></p>
<p><em>Mjeti lundrues i përket shtetasit A.Ç., 29 vjeç, banues në Elbasan, i cili dyshohet për kryerjen e veprës penale “Pastrimi i produkteve të veprës penale ose veprimtarisë kriminale”, parashikuar nga neni 287 i Kodit Penal.</em></p>
<p><em>Materialet iu referuan Prokurorisë së Rrethit Gjyqësor Vlorë për veprime të mëtejshme procedurale.</em></p>
<p><em>Ndërkohë Policia Vlorë do të vijojë punën lidhur me zbatimin e ligjit për vënien para përgjegjësisë ligjore duke sekuestruar të gjitha asetet të cilat rezultojnë të përfituara në mënyrë të paligjshme!”</em> thuhet në njoftimin zyrtar.</p>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/b7JUxZ" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-620x100_2.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/Cek-Pilsener-620x100-1.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/T3xRmM" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Mapo-620-x-100.png" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=mapo.al&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/raiffaisen.gif" /></a>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/mobile/paketat-super/paketat-super/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/madame-mapo-300x250.png" /></a>
</div>
<div>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="http://www.intesasanpaolobank.al/web/prona.php" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/web_banner_300x250px-ISBA-Ankand-23.10.2017.png" scale="0"></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif" scale="0"></a>
</div>
<div>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-300x250_2.gif" scale="0"></a>
</div>
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=%E2%80%98Vjesht%C3%AB+2017%26%238242%3B%3A+Kapet+gomonia+me+vler%C3%AB+150+mij%C3%AB+Euro&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F10%2Fgomonia1.jpeg&amp;description=Policia+e+Vlor%C3%ABs+b%C3%ABri+t%C3%AB+ditur+t%C3%AB+mart%C3%ABn+se+ka+sekuestruar+nj%C3%AB+gomone+me+vler%C3%AB+150+mij%C3%AB+Euro.+Mjeti+i+p%C3%ABrket+nj%C3%AB+personi+t%C3%AB+dyshuar+p%C3%ABr+pastrim+parash.+%E2%80%9CN%C3%AB+vijim+t%C3%AB+pun%C3%ABs+p%C3%ABr+zbatimin+e+detyrave+t%C3%AB+p%C3%ABrcaktuara+n%C3%AB+Planin-Operacional%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F10%2Fvjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro%2F1&amp;title=%E2%80%98Vjesht%C3%AB+2017%26%238242%3B%3A+Kapet+gomonia+me+vler%C3%AB+150+mij%C3%AB+Euro&amp;summary=Policia+e+Vlor%C3%ABs+b%C3%ABri+t%C3%AB+ditur+t%C3%AB+mart%C3%ABn+se+ka+sekuestruar+nj%C3%AB+gomone+me+vler%C3%AB+150+mij%C3%AB+Euro.+Mjeti+i+p%C3%ABrket+nj%C3%AB+personi+t%C3%AB+dyshuar+p%C3%ABr+pastrim+parash.+%E2%80%9CN%C3%AB+vijim+t%C3%AB+pun%C3%ABs+p%C3%ABr+zbatimin+e+detyrave+t%C3%AB+p%C3%ABrcaktuara+n%C3%AB+Planin-Operacional%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/09/kryebashkiakja-e-shkodres-rama-me-kercenoi-me-tha-zero-fonde/1" title="Kryebashkiakja e Shkodrës: Rama më kërcënoi, më tha ‘zero fonde’">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/09/edi_rama_voltana_ademi_32668-620x350.jpg" alt="Kryebashkiakja e Shkodrës: Rama më kërcënoi, më tha ‘zero fonde’" width="620" height="350" />
Kryebashkiakja e Shkodrës: Rama më kërcënoi, më tha ‘zero fonde’		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/11/fevziu-sa-i-ngjan-veziri-i-pushtetit-mehmet-shehut/1" title="Fevziu: Sa i ngjan Veziri i “Pushtetit” Mehmet Shehut">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/fevziu-te-panairi-i-librit-620x350.jpg" alt="Fevziu: Sa i ngjan Veziri i “Pushtetit” Mehmet Shehut" width="620" height="350" />
Fevziu: Sa i ngjan Veziri i “Pushtetit” Mehmet Shehut		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/02/jepet-vendimi-hakmarrja-per-drejtesi-shpallet-e-pafajshme/1" title="“Hakmarrja për drejtësi” shpallet e pafajshme. Berisha: I liroi Rama">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/04/Shullazi5-620x350.jpg" alt="“Hakmarrja për drejtësi” shpallet e pafajshme. Berisha: I liroi Rama" width="620" height="350" />
“Hakmarrja për drejtësi” shpallet e pafajshme. Berisha: I liroi Rama		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/05/enver-hoxha-i-dehur-shikoni-fotografine-e-papublikuar-me-pare/1" title="“Enver Hoxha i dehur”, shikoni fotografinë e papublikuar më parë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/Enver-Hoxha-620x350.jpg" alt="“Enver Hoxha i dehur”, shikoni fotografinë e papublikuar më parë" width="620" height="350" />
“Enver Hoxha i dehur”, shikoni fotografinë e papublikuar më parë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/05/rruga-me-e-bukur-ne-shqiperi-per-reklame-dhe-per-tu-shijuar/1" title="Rama krenohet me këtë rrugë! Mos e lini pa vizituar">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/9-92-620x350.jpg" alt="Rama krenohet me këtë rrugë! Mos e lini pa vizituar" width="620" height="350" />
Rama krenohet me këtë rrugë! Mos e lini pa vizituar		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/09/petrit-vasili-komenton-batuten-e-rames-per-pirjen-e-gjakut-ke-bere-nje-pohim-te-sinqerte/1" title="Petrit Vasili komenton batutën e Ramës për “pirjen e gjakut”: Ke bërë një pohim të sinqertë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/vasili-1-620x350.jpg" alt="Petrit Vasili komenton batutën e Ramës për “pirjen e gjakut”: Ke bërë një pohim të sinqertë" width="620" height="350" />
Petrit Vasili komenton batutën e Ramës për “pirjen e gjakut”: Ke bërë një pohim të sinqertë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/03/i-premton-dashuri-vajzes-invalide-por-e-mashtron-duke-i-marre-22-milione-leke/1" title="I premton dashuri vajzës invalide, por e mashtron duke i marrë 22 milionë lekë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/Krenar-Kotarja-620x350.png" alt="I premton dashuri vajzës invalide, por e mashtron duke i marrë 22 milionë lekë" width="620" height="350" />
I premton dashuri vajzës invalide, por e mashtron duke i marrë 22 milionë lekë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/10/vera-toto-ju-rrefej-diten-e-gjyqit-te-deputeteve/1" title="Vera Toto: Ju rrëfej ditën e gjyqit të deputetëve">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/2-31-620x350.jpg" alt="Vera Toto: Ju rrëfej ditën e gjyqit të deputetëve" width="620" height="350" />
Vera Toto: Ju rrëfej ditën e gjyqit të deputetëve		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-inner clr">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='668957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="087230cba0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 3600 second(s)-->
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=mapo.al&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/09/raiffaisen.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://www.albtelecom.al/al/individuale/mobile/paketat-super/paketat-super/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/madame-mapo-300x250.png?resize=300%2C250" data-recalc-dims="1" /></a>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.intesasanpaolobank.al/web/prona.php" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/10/web_banner_300x250px-ISBA-Ankand-23.10.2017.png?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.stefani-co.al/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/Fit-Express-300x250_2.gif?w=650" scale="0" data-recalc-dims="1"></a>
<ins data-revive-zoneid="39" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/elektronike/dekoder-dvb-t2-sky-box-168-hd.html" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/10/ED0008_Dekoder_120x800.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 800px;"><a href="" target="_blank"><img src="" width="120" height="800"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/10/tendenca-me-e-re-te-ekspozosh-gjoksin-dhe-zogun-ne/1" title="Tendenca më e re: Të ekspozosh gjoksin dhe ‘zogun’ në &#8230;" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/6-8-50x50.jpg" alt="Tendenca më e re: Të ekspozosh gjoksin dhe ‘zogun’ në &#8230;" width="50" height="50" />
<span class="title strong">Tendenca më e re: Të ekspozosh gjoksin dhe ‘zogun’ në &#8230;:</span> Kjo tendencë e re mund të quhet pa frikë e&hellip;																<br>
<span>22850 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/seks-ne-tv-serialet-po-behen-gjithmone-e-me-te-ndyra/1" title="Seks në TV: Serialet po bëhen gjithmonë e më të ‘ndyra’" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1-17-50x50.jpg" alt="Seks në TV: Serialet po bëhen gjithmonë e më të ‘ndyra’" width="50" height="50" />
<span class="title strong">Seks në TV: Serialet po bëhen gjithmonë e më të ‘ndyra’:</span> “Game of Thrones” është një serial që ka pushtuar mbarë&hellip;																<br>
<span>22713 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/piknik-dhe-cmenduri-festivali-i-seksit-teddy-bare-ne-shba/1" title="Piknik dhe çmenduri: Festivali i seksit ‘Teddy Bare’ në SHBA" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1-11-50x50.jpg" alt="Piknik dhe çmenduri: Festivali i seksit ‘Teddy Bare’ në SHBA" width="50" height="50" />
<span class="title strong">Piknik dhe çmenduri: Festivali i seksit ‘Teddy Bare’ në SHBA:</span> Festivalet e seksit po bëhen të zakonshëm. Kemi parë të&hellip;																<br>
<span>21180 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/1-mln-usd-ne-vit-brenda-klubit-te-orgjive-te-egra/1" title="1 mln USD në vit: Brenda klubit të orgjive të egra" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-84-50x50.jpg" alt="1 mln USD në vit: Brenda klubit të orgjive të egra" width="50" height="50" />
<span class="title strong">1 mln USD në vit: Brenda klubit të orgjive të egra:</span> Një dokumentar befasues amerikan tregon historinë e SNCTM, një klub&hellip;																<br>
<span>20660 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/temperaturat-ne-qiell-ja-ku-vijne-tangat-me-seksi/1" title="Temperaturat në qiell: Ja ku vijnë tangat më seksi" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/2-18-50x50.jpg" alt="Temperaturat në qiell: Ja ku vijnë tangat më seksi" width="50" height="50" />
<span class="title strong">Temperaturat në qiell: Ja ku vijnë tangat më seksi:</span> Besojeni ose jo, fillimisht thuhet se tangat janë përdorur nga&hellip;																<br>
<span>19922 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/10/eduard-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/1" title="Eduard Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/ndocaj-50x50.jpg" alt="Eduard Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën" width="50" height="50" />
<span class="title strong">Eduard Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën:</span> Ish-deputeti Eduard Ndocaj i ftuar në emisionin ‘Ditë e Re’&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/mandati-i-ka-perfunduar-ne-gusht-por-rama-nuk-nxitohet-per-zevendesimin-e-visho-ajazit-nje-grua-mund-te-emerohet-ne-krye-te-shish/1" title="Mandati i ka përfunduar në gusht, por Rama nuk nxitohet për zëvendësimin e Visho Ajazit; një grua mund të emërohet në krye të SHISH" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/visho-50x50.jpg" alt="Mandati i ka përfunduar në gusht, por Rama nuk nxitohet për zëvendësimin e Visho Ajazit; një grua mund të emërohet në krye të SHISH" width="50" height="50" />
<span class="title strong">Mandati i ka përfunduar në gusht, por Rama nuk nxitohet për zëvendësimin e Visho Ajazit; një grua mund të emërohet në krye të SHISH:</span> Visho Ajazit i ka përfunduar mandati pesë vjeçar në krye&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/vjeshte-2017-kapet-gomonia-me-vlere-150-mije-euro/1" title="‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/gomonia1-50x50.jpeg" alt="‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro" width="50" height="50" />
<span class="title strong">‘Vjeshtë 2017&#8242;: Kapet gomonia me vlerë 150 mijë Euro:</span> Policia e Vlorës bëri të ditur të martën se ka&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/thaci-be-diskriminuese-dhe-me-qasje-te-turpshme-ndaj-kosoves/1" title="Thaçi: BE diskriminuese dhe me qasje të turpshme ndaj Kosovës" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/thaci-1-50x50.jpg" alt="Thaçi: BE diskriminuese dhe me qasje të turpshme ndaj Kosovës" width="50" height="50" />
<span class="title strong">Thaçi: BE diskriminuese dhe me qasje të turpshme ndaj Kosovës:</span> Bashkimi Europian ka vendosur si kusht ratifikimin e demarkacionit me&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/lufta-berthamore-mund-te-ndodhe-ne-cdo-moment/1" title="“Lufta bërthamore mund të ndodhë në çdo moment”" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/6-48-50x50.jpg" alt="“Lufta bërthamore mund të ndodhë në çdo moment”" width="50" height="50" />
<span class="title strong">“Lufta bërthamore mund të ndodhë në çdo moment”:</span> Sa seriozisht i ka kërcënimet e saj Koreja e Veriut?&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/10/enti-rregullator-i-energjise-njoftim-5/1" title="Enti Rregullator i Energjisë: Njoftim" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Coat_of_arms_of_Albania.svg_-1-50x50.png" alt="Enti Rregullator i Energjisë: Njoftim" width="50" height="50" />
<span class="title strong">Enti Rregullator i Energjisë: Njoftim:</span> ERE ka filluar procedurat për miratimin e tri drafteve të&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/zyra-permbarimore-blek-k-sh-p-k-njoftim-per-shitje-me-ankandin-e-pare/1" title="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e parë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/permbarimore-4-2-50x50.jpg" alt="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e parë" width="50" height="50" />
<span class="title strong">Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e parë:</span> Zyra Përmbarimore "BLEK-K" sh.p.k.: Njoftim për shpallje ankandi -Me datë&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-me-ankandin-e-i-re-3/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/permbarimore-4-2-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" width="50" height="50" />
<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë:</span> Njoftim për shitje me ankand  Shoqëria përmbarimore “Corrector” shpk, zhvillon&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/banka-e-shqiperise-shpallje-vend-pune-per-konkurrim-2/1" title="Banka e Shqipërisë: Shpallje vend pune për konkurrim 2" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Banka-e-Shqiperise-50x50.png" alt="Banka e Shqipërisë: Shpallje vend pune për konkurrim 2" width="50" height="50" />
<span class="title strong">Banka e Shqipërisë: Shpallje vend pune për konkurrim 2:</span> REPUBLIKA E SHQIPËRISË BANKA E SHQIPËRISË DEPARTAMENTI I BURIMEVE NJERËZORE&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/banka-e-shqiperise-shpallje-vend-pune-per-konkurrim-1/1" title="Banka e Shqipërisë: Shpallje  vend pune për konkurrim 1" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Banka-e-Shqiperise-50x50.png" alt="Banka e Shqipërisë: Shpallje  vend pune për konkurrim 1" width="50" height="50" />
<span class="title strong">Banka e Shqipërisë: Shpallje  vend pune për konkurrim 1:</span> REPUBLIKA E SHQIPËRISË BANKA E SHQIPËRISË DEPARTAMENTI I BURIMEVE NJERËZORE&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/permbarimore-5-2-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand: Pasurinë e emërtuar   “Arë” me&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/10/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-me-ankandin-e-i-re-2/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/permbarimore-4-1-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" width="50" height="50" />
<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë:</span> Njoftim për shitje me ankand  Shoqëria përmbarimore “Corrector” shpk, zhvillon&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/the-albanian-american-development-foundation-aadf-and-junior-achievement-ja-of-albania-organization-request-for-tender/1" title="The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/JA-5-VJET-50x50.png" alt="The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender" width="50" height="50" />
<span class="title strong">The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender:</span> ALBANIAN-AMERICAN DEVELOPMENT FOUNDATION JUNIOR ACHIEVEMENT OF ALBANIA Request for Tender&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/10/pamfleti-shqipetar-brumbulli-permi-pathologjine-politike-shoqerore-dhe-permi-hirurgjine-gazetare/1" title="Pamfleti shqipëtar: Brumbulli, Përmi pathologjinë politike-shoqërore dhe përmi hirurgjinë gazetare" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Gjergj-Bubani-kapak-Vol.-3-300x170.jpg" alt="Pamfleti shqipëtar: Brumbulli, Përmi pathologjinë politike-shoqërore dhe përmi hirurgjinë gazetare" width="300" height="170" />
<div class="slider-widget-title">Pamfleti shqipëtar: Brumbulli, Përmi pathologjinë politike-shoqërore dhe përmi hirurgjinë gazetare</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/10/vonesa-shqiptare/1" title="Vonesa shqiptare" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/vonesa-shqiptare-300x170.jpg" alt="Vonesa shqiptare" width="300" height="170" />
<div class="slider-widget-title">Vonesa shqiptare</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/10/vetem-dashuria-mund-te-fitoje-kohe/1" title="Vetëm Dashuria mund të fitojë kohë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/ishiguro-300x170.jpg" alt="Vetëm Dashuria mund të fitojë kohë" width="300" height="170" />
<div class="slider-widget-title">Vetëm Dashuria mund të fitojë kohë</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/10/sarah-nje-roman-i-pazakonte-muza-e-ndryshimit/1" title="“Sarah”: Një roman i pazakontë- muza e ndryshimit!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/sarah-300x170.jpg" alt="“Sarah”: Një roman i pazakontë- muza e ndryshimit!" width="300" height="170" />
<div class="slider-widget-title">“Sarah”: Një roman i pazakontë- muza e ndryshimit!</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/10/kateksi-persosmeria-dhe-vazhdimesia/1" title="Kateksi, përsosmëria dhe vazhdimësia" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/main-qimg-81f1b9ab1bdb2ac078d8443297158ff8-c-300x170.jpg" alt="Kateksi, përsosmëria dhe vazhdimësia" width="300" height="170" />
<div class="slider-widget-title">Kateksi, përsosmëria dhe vazhdimësia</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/10/debat-parlamentar/1" >
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Debat-parlamentar-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/nuk-ishim-kengetare-ishim-pjese-e-nje-rrjeti-prostitutash/1" title="“Nuk ishim këngëtare, ishim pjesë e një rrjeti prostitutash”" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/2-52-78x83.jpg" alt="“Nuk ishim këngëtare, ishim pjesë e një rrjeti prostitutash”" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/nuk-ishim-kengetare-ishim-pjese-e-nje-rrjeti-prostitutash/1" title="“Nuk ishim këngëtare, ishim pjesë e një rrjeti prostitutash”" class="widget-recent-posts-title">“Nuk ishim këngëtare, ishim pjesë e një rrjeti prostitutash”</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/6-fakte-rreth-jetes-se-gal-dadot-ose-ndryshe-wonder-woman/1" title="6 fakte rreth jetës së Gal Dadot ose ndryshe “Wonder Woman”" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/gal2-2-1024x683-78x83.jpg" alt="6 fakte rreth jetës së Gal Dadot ose ndryshe “Wonder Woman”" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/6-fakte-rreth-jetes-se-gal-dadot-ose-ndryshe-wonder-woman/1" title="6 fakte rreth jetës së Gal Dadot ose ndryshe “Wonder Woman”" class="widget-recent-posts-title">6 fakte rreth jetës së Gal Dadot ose ndryshe “Wonder Woman”</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/me-thuaj-me-ke-rri-ja-me-ke-ishte-noizy-ne-klubin-e-nates/1" title="‘Më thuaj me kë rri…’/ Ja me kë ishte Noizy në klubin e natës…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/7-26-1-78x83.jpg" alt="‘Më thuaj me kë rri…’/ Ja me kë ishte Noizy në klubin e natës…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/me-thuaj-me-ke-rri-ja-me-ke-ishte-noizy-ne-klubin-e-nates/1" title="‘Më thuaj me kë rri…’/ Ja me kë ishte Noizy në klubin e natës…" class="widget-recent-posts-title">‘Më thuaj me kë rri…’/ Ja me kë ishte Noizy në klubin e natës…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/bleona-qereti-provokon-fansat-me-foto-nudo-tregon-se-nuk-njeh-limite/1" title="Bleona Qereti provokon fansat me foto nudo, tregon se nuk njeh limite" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/bleona2-1-1-78x83.jpg" alt="Bleona Qereti provokon fansat me foto nudo, tregon se nuk njeh limite" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/bleona-qereti-provokon-fansat-me-foto-nudo-tregon-se-nuk-njeh-limite/1" title="Bleona Qereti provokon fansat me foto nudo, tregon se nuk njeh limite" class="widget-recent-posts-title">Bleona Qereti provokon fansat me foto nudo, tregon se nuk njeh limite</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/kritikohet-per-nderhyrje-estetike-rasheli-publikon-foton-pa-asnje-pike-grimi-dhe/1" title="Kritikohet për ndërhyrje estetike, Rasheli publikon foton pa asnjë pikë grimi dhe…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/page-120-527x375-78x83.jpg" alt="Kritikohet për ndërhyrje estetike, Rasheli publikon foton pa asnjë pikë grimi dhe…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/kritikohet-per-nderhyrje-estetike-rasheli-publikon-foton-pa-asnje-pike-grimi-dhe/1" title="Kritikohet për ndërhyrje estetike, Rasheli publikon foton pa asnjë pikë grimi dhe…" class="widget-recent-posts-title">Kritikohet për ndërhyrje estetike, Rasheli publikon foton pa asnjë pikë grimi dhe…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/a-do-dilje-lakuriq-per-playboy-shqiptarja-me-forma-bombastike-i-le-te-gjithe-pa-fjale/1" title="‘A do dilje lakuriq për Playboy?’, shqiptarja me forma bombastike i lë të gjithë pa fjalë…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/9-18-2-78x83.jpg" alt="‘A do dilje lakuriq për Playboy?’, shqiptarja me forma bombastike i lë të gjithë pa fjalë…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/a-do-dilje-lakuriq-per-playboy-shqiptarja-me-forma-bombastike-i-le-te-gjithe-pa-fjale/1" title="‘A do dilje lakuriq për Playboy?’, shqiptarja me forma bombastike i lë të gjithë pa fjalë…" class="widget-recent-posts-title">‘A do dilje lakuriq për Playboy?’, shqiptarja me forma bombastike i lë të gjithë pa fjalë…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/uouuu-bora-zemani-sapo-ka-perveluar-rrjetin-dhe-fansat-kete-mbremje-me-fotot-e-saj-te-fundit/1" title="Uouuu! Bora Zemani sapo ka ‘përvëluar’ rrjetin dhe fansat këtë mbrëmje me fotot e saj të fundit…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_Bora_Zemani1498588437-78x83.jpg" alt="Uouuu! Bora Zemani sapo ka ‘përvëluar’ rrjetin dhe fansat këtë mbrëmje me fotot e saj të fundit…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/uouuu-bora-zemani-sapo-ka-perveluar-rrjetin-dhe-fansat-kete-mbremje-me-fotot-e-saj-te-fundit/1" title="Uouuu! Bora Zemani sapo ka ‘përvëluar’ rrjetin dhe fansat këtë mbrëmje me fotot e saj të fundit…" class="widget-recent-posts-title">Uouuu! Bora Zemani sapo ka ‘përvëluar’ rrjetin dhe fansat këtë mbrëmje me fotot e saj të fundit…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/noizy-dhe-princ-leka-festojne-se-bashku-cfare-i-bashkoi-ata-te-dy/1" title="Noizy dhe Princ Leka festojnë së bashku. Çfarë i bashkoi ata të dy?!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_Noizy_Princi_Leka21508084573-78x83.png" alt="Noizy dhe Princ Leka festojnë së bashku. Çfarë i bashkoi ata të dy?!" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/noizy-dhe-princ-leka-festojne-se-bashku-cfare-i-bashkoi-ata-te-dy/1" title="Noizy dhe Princ Leka festojnë së bashku. Çfarë i bashkoi ata të dy?!" class="widget-recent-posts-title">Noizy dhe Princ Leka festojnë së bashku. Çfarë i bashkoi ata të dy?!</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/trondit-xhensila-e-bb-ja-sa-para-me-ofroi-djali-i-biznesmenit-per-te-bere-seks-me-te/1" title="‘Trondit’ Xhensila e &#8216;BB&#8217;: Ja sa para më ofroi djali i biznesmenit, për të bërë seks me të…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_Screenshot_131508092554-78x83.png" alt="‘Trondit’ Xhensila e &#8216;BB&#8217;: Ja sa para më ofroi djali i biznesmenit, për të bërë seks me të…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/trondit-xhensila-e-bb-ja-sa-para-me-ofroi-djali-i-biznesmenit-per-te-bere-seks-me-te/1" title="‘Trondit’ Xhensila e &#8216;BB&#8217;: Ja sa para më ofroi djali i biznesmenit, për të bërë seks me të…" class="widget-recent-posts-title">‘Trondit’ Xhensila e &#8216;BB&#8217;: Ja sa para më ofroi djali i biznesmenit, për të bërë seks me të…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/modelja-e-cmendur-pas-milan-provokon-tifozet-e-skuadres-dhe-thyen-rrjetin-me-fotot-seksi/1" title="Modelja e çmendur pas Milan provokon tifozët e skuadrës dhe ‘thyen’ rrjetin me fotot seksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/mila2-1024x711-1-78x83.jpg" alt="Modelja e çmendur pas Milan provokon tifozët e skuadrës dhe ‘thyen’ rrjetin me fotot seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/modelja-e-cmendur-pas-milan-provokon-tifozet-e-skuadres-dhe-thyen-rrjetin-me-fotot-seksi/1" title="Modelja e çmendur pas Milan provokon tifozët e skuadrës dhe ‘thyen’ rrjetin me fotot seksi" class="widget-recent-posts-title">Modelja e çmendur pas Milan provokon tifozët e skuadrës dhe ‘thyen’ rrjetin me fotot seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/kate-me-bikini-ne-plazh-per-sport-illustrated-por-temperaturat-rriten-shume/1" title="Kate, me bikini në plazh për ‘Sport Illustrated’, por temperaturat ‘rriten’ shumë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1507931570_04-78x83.jpg" alt="Kate, me bikini në plazh për ‘Sport Illustrated’, por temperaturat ‘rriten’ shumë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/kate-me-bikini-ne-plazh-per-sport-illustrated-por-temperaturat-rriten-shume/1" title="Kate, me bikini në plazh për ‘Sport Illustrated’, por temperaturat ‘rriten’ shumë" class="widget-recent-posts-title">Kate, me bikini në plazh për ‘Sport Illustrated’, por temperaturat ‘rriten’ shumë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/nicole-minetti-tregon-te-pasmet-nga-dubai/1" title="Nicole Minetti, tregon të pasmet nga Dubai" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/C_2_articolo_3100069_upiImagepp-78x83.jpg" alt="Nicole Minetti, tregon të pasmet nga Dubai" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/nicole-minetti-tregon-te-pasmet-nga-dubai/1" title="Nicole Minetti, tregon të pasmet nga Dubai" class="widget-recent-posts-title">Nicole Minetti, tregon të pasmet nga Dubai</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/aksidenti-tragjik-me-motor-kengetarja-fjale-zemre-per-vellain-e-humbur-ne-diten-e-tij-te-lindjes/1" title="Aksidenti tragjik me motor, këngëtarja fjalë zemre për vëllain e humbur në ditën e tij të lindjes" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/Ergi-Dini-78x83.jpg" alt="Aksidenti tragjik me motor, këngëtarja fjalë zemre për vëllain e humbur në ditën e tij të lindjes" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/aksidenti-tragjik-me-motor-kengetarja-fjale-zemre-per-vellain-e-humbur-ne-diten-e-tij-te-lindjes/1" title="Aksidenti tragjik me motor, këngëtarja fjalë zemre për vëllain e humbur në ditën e tij të lindjes" class="widget-recent-posts-title">Aksidenti tragjik me motor, këngëtarja fjalë zemre për vëllain e humbur në ditën e tij të lindjes</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/zogu-i-victoria-nuk-njeh-limite-shikoni-keto-foto-dhe-mbani-frymen/1" title="&#8216;Zogu&#8217; i Victoria nuk njeh limite. Shikoni këto foto dhe mbani frymën" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/stela-maxwell-78x83.jpg" alt="&#8216;Zogu&#8217; i Victoria nuk njeh limite. Shikoni këto foto dhe mbani frymën" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/zogu-i-victoria-nuk-njeh-limite-shikoni-keto-foto-dhe-mbani-frymen/1" title="&#8216;Zogu&#8217; i Victoria nuk njeh limite. Shikoni këto foto dhe mbani frymën" class="widget-recent-posts-title">&#8216;Zogu&#8217; i Victoria nuk njeh limite. Shikoni këto foto dhe mbani frymën</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/kujdes-kjo-eshte-modelja-seksi-qe-karikon-futbollistet-e-milanit/1" title="Kujdes, kjo është modelja seksi që karikon futbollistët e Milanit" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1507934904_2-78x83.jpg" alt="Kujdes, kjo është modelja seksi që karikon futbollistët e Milanit" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/kujdes-kjo-eshte-modelja-seksi-qe-karikon-futbollistet-e-milanit/1" title="Kujdes, kjo është modelja seksi që karikon futbollistët e Milanit" class="widget-recent-posts-title">Kujdes, kjo është modelja seksi që karikon futbollistët e Milanit</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/gruaja-e-robert-aliajt-i-pergjigjet-fiorit-humbe-shansin-per-te-treguar/1" title="Gruaja e Robert Aliajt i përgjigjet Fiorit: Humbe shansin për të treguar…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/berti-78x83.jpg" alt="Gruaja e Robert Aliajt i përgjigjet Fiorit: Humbe shansin për të treguar…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/gruaja-e-robert-aliajt-i-pergjigjet-fiorit-humbe-shansin-per-te-treguar/1" title="Gruaja e Robert Aliajt i përgjigjet Fiorit: Humbe shansin për të treguar…" class="widget-recent-posts-title">Gruaja e Robert Aliajt i përgjigjet Fiorit: Humbe shansin për të treguar…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/ku-po-shkoni-keshtu-keto-yje-po-cmendin-rrjetin-me-fotot-seksi/1" title="Ku po shkoni kështu? Këto yje po çmendin rrjetin me fotot seksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1-47-78x83.jpg" alt="Ku po shkoni kështu? Këto yje po çmendin rrjetin me fotot seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/ku-po-shkoni-keshtu-keto-yje-po-cmendin-rrjetin-me-fotot-seksi/1" title="Ku po shkoni kështu? Këto yje po çmendin rrjetin me fotot seksi" class="widget-recent-posts-title">Ku po shkoni kështu? Këto yje po çmendin rrjetin me fotot seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/isha-17-vjec-ai-nuk-e-mbante-mend-a-beme-seks-apo-jo/1" title="“Isha 17 vjeç, ai nuk e mbante mend a bëmë seks apo jo?”" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/2-48-78x83.jpg" alt="“Isha 17 vjeç, ai nuk e mbante mend a bëmë seks apo jo?”" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/isha-17-vjec-ai-nuk-e-mbante-mend-a-beme-seks-apo-jo/1" title="“Isha 17 vjeç, ai nuk e mbante mend a bëmë seks apo jo?”" class="widget-recent-posts-title">“Isha 17 vjeç, ai nuk e mbante mend a bëmë seks apo jo?”</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/mbani-frymen-demi-kerkon-vemendje-me-keto-foto-super-seksi/1" title="Mbani frymën… Demi kërkon vëmendje me këto foto super-seksi?" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1507880401d4ok-78x83.jpg" alt="Mbani frymën… Demi kërkon vëmendje me këto foto super-seksi?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/mbani-frymen-demi-kerkon-vemendje-me-keto-foto-super-seksi/1" title="Mbani frymën… Demi kërkon vëmendje me këto foto super-seksi?" class="widget-recent-posts-title">Mbani frymën… Demi kërkon vëmendje me këto foto super-seksi?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/ufff-klaudia-pepa-do-tua-ndeze-mbremjen-shfaqet-superseksi-vetem-me/1" title="Ufff! Klaudia Pepa do t’ua ndezë mbrëmjen, shfaqet superseksi vetëm me&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_Klaudia_Pepa_sexy331507917193-78x83.png" alt="Ufff! Klaudia Pepa do t’ua ndezë mbrëmjen, shfaqet superseksi vetëm me&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/ufff-klaudia-pepa-do-tua-ndeze-mbremjen-shfaqet-superseksi-vetem-me/1" title="Ufff! Klaudia Pepa do t’ua ndezë mbrëmjen, shfaqet superseksi vetëm me&#8230;" class="widget-recent-posts-title">Ufff! Klaudia Pepa do t’ua ndezë mbrëmjen, shfaqet superseksi vetëm me&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/prezantuesja-me-e-bukur-shqiptare-behet-nene-per-here-te-pare/1" title="Prezantuesja më e bukur shqiptare bëhet nënë për herë të parë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_hhh_1507907838-1437141507909360-78x83.jpg" alt="Prezantuesja më e bukur shqiptare bëhet nënë për herë të parë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/prezantuesja-me-e-bukur-shqiptare-behet-nene-per-here-te-pare/1" title="Prezantuesja më e bukur shqiptare bëhet nënë për herë të parë" class="widget-recent-posts-title">Prezantuesja më e bukur shqiptare bëhet nënë për herë të parë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/seks-me-pagese-nuk-do-besoni-pergjigjen-e-modeles-shqiptare/1" title="Seks me pagesë? &#8230;nuk do ta besoni se si reagon dhe përgjigjet modelja shqiptare" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/1507910167kristina-78x83.jpg" alt="Seks me pagesë? &#8230;nuk do ta besoni se si reagon dhe përgjigjet modelja shqiptare" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/seks-me-pagese-nuk-do-besoni-pergjigjen-e-modeles-shqiptare/1" title="Seks me pagesë? &#8230;nuk do ta besoni se si reagon dhe përgjigjet modelja shqiptare" class="widget-recent-posts-title">Seks me pagesë? &#8230;nuk do ta besoni se si reagon dhe përgjigjet modelja shqiptare</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/enca-digjet-flake-mes-kembeve-nxjerr-sheshit-gjoksin-bombastik-dhe-mbathjet-e-zeza/1" title="Enca digjet flakë ‘mes këmbëve’… nxjerr sheshit gjoksin bombastik dhe mbathjet e zeza" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_Enca_haxhia1507147454-78x83.jpg" alt="Enca digjet flakë ‘mes këmbëve’… nxjerr sheshit gjoksin bombastik dhe mbathjet e zeza" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/enca-digjet-flake-mes-kembeve-nxjerr-sheshit-gjoksin-bombastik-dhe-mbathjet-e-zeza/1" title="Enca digjet flakë ‘mes këmbëve’… nxjerr sheshit gjoksin bombastik dhe mbathjet e zeza" class="widget-recent-posts-title">Enca digjet flakë ‘mes këmbëve’… nxjerr sheshit gjoksin bombastik dhe mbathjet e zeza</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/uouuu-me-seksi-se-kaq-nuk-mund-te-behet-kjo-femer-eshte-thjesht-nje-bombe-perveluese-qe-te-shkaterron-imagjinaten/1" title="Uouuu! Më seksi se kaq nuk mund të bëhet… kjo ‘bombë përvëluese’ të shkatërron imagjinatën!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_boma1507844968-78x83.png" alt="Uouuu! Më seksi se kaq nuk mund të bëhet… kjo ‘bombë përvëluese’ të shkatërron imagjinatën!" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/uouuu-me-seksi-se-kaq-nuk-mund-te-behet-kjo-femer-eshte-thjesht-nje-bombe-perveluese-qe-te-shkaterron-imagjinaten/1" title="Uouuu! Më seksi se kaq nuk mund të bëhet… kjo ‘bombë përvëluese’ të shkatërron imagjinatën!" class="widget-recent-posts-title">Uouuu! Më seksi se kaq nuk mund të bëhet… kjo ‘bombë përvëluese’ të shkatërron imagjinatën!</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/me-kembe-te-hapura-kjo-tendence-e-yjeve-eshte-e-ndyre-dhe-erotike/1" title="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-67-78x83.jpg" alt="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/me-kembe-te-hapura-kjo-tendence-e-yjeve-eshte-e-ndyre-dhe-erotike/1" title="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" class="widget-recent-posts-title">Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/vazhdon-sfida-e-hedhjes-erotike-te-plehrave/1" title="Vazhdon sfida e hedhjes ‘erotike’ të plehrave" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-83-78x83.jpg" alt="Vazhdon sfida e hedhjes ‘erotike’ të plehrave" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/vazhdon-sfida-e-hedhjes-erotike-te-plehrave/1" title="Vazhdon sfida e hedhjes ‘erotike’ të plehrave" class="widget-recent-posts-title">Vazhdon sfida e hedhjes ‘erotike’ të plehrave</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/te-zhveshura-dhe-te-nxehta-yjet-qe-kane-dale-sic-i-ka-bere-nena/1" title="Të zhveshura dhe të nxehta: Yjet që kanë dalë siç i ka ‘bërë nëna’" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-54-78x83.jpg" alt="Të zhveshura dhe të nxehta: Yjet që kanë dalë siç i ka ‘bërë nëna’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/te-zhveshura-dhe-te-nxehta-yjet-qe-kane-dale-sic-i-ka-bere-nena/1" title="Të zhveshura dhe të nxehta: Yjet që kanë dalë siç i ka ‘bërë nëna’" class="widget-recent-posts-title">Të zhveshura dhe të nxehta: Yjet që kanë dalë siç i ka ‘bërë nëna’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/gjeni-nje-dhome-se-late-nam-ne-plazh-4/1" title="Gjeni një dhomë se latë nam në plazh&#8230; çifti i famshëm nuk përmbahen" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/10-26-78x83.jpg" alt="Gjeni një dhomë se latë nam në plazh&#8230; çifti i famshëm nuk përmbahen" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/gjeni-nje-dhome-se-late-nam-ne-plazh-4/1" title="Gjeni një dhomë se latë nam në plazh&#8230; çifti i famshëm nuk përmbahen" class="widget-recent-posts-title">Gjeni një dhomë se latë nam në plazh&#8230; çifti i famshëm nuk përmbahen</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/ribashkohen-korleonet-ja-ku-vijne-gangsteret-e-vjeter/1" title="Ribashkohen Korleonet: Ja ku vijnë “gangsterët’ e vjetër" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/8-33-78x83.jpg" alt="Ribashkohen Korleonet: Ja ku vijnë “gangsterët’ e vjetër" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/ribashkohen-korleonet-ja-ku-vijne-gangsteret-e-vjeter/1" title="Ribashkohen Korleonet: Ja ku vijnë “gangsterët’ e vjetër" class="widget-recent-posts-title">Ribashkohen Korleonet: Ja ku vijnë “gangsterët’ e vjetër</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/10/keto-27-bukuroshe-garojne-per-te-pasmet-me-seksi-por-ajo-qe-bejne-rrugeve-do-ju-lere-pa-fryme/1" title="Këto 27 bukuroshe garojnë për të pasmet më seksi, por ajo që bëjnë rrugëve do ju lërë pa frymë…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/10/auto_mb_1507826242-96288501507826963-78x83.jpg" alt="Këto 27 bukuroshe garojnë për të pasmet më seksi, por ajo që bëjnë rrugëve do ju lërë pa frymë…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/10/keto-27-bukuroshe-garojne-per-te-pasmet-me-seksi-por-ajo-qe-bejne-rrugeve-do-ju-lere-pa-fryme/1" title="Këto 27 bukuroshe garojnë për të pasmet më seksi, por ajo që bëjnë rrugëve do ju lërë pa frymë…" class="widget-recent-posts-title">Këto 27 bukuroshe garojnë për të pasmet më seksi, por ajo që bëjnë rrugëve do ju lërë pa frymë…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<script>
var advanced_ads_adsense_UID = '';
/**
* Check if an ad blocker is enabled.
*
* @param {function} callback A callback function that is executed after the check has been done.
*                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
*/
;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle( ad );
is_enabled = styles.getPropertyValue( 'display' ) === 'none'
|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};
/**
* check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
*/
this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script>    <style>
/* POP-UP */
#age_button_area
{
padding-top:10px;
position: relative;
width: 100%;
bottom: 5px;
padding-top:5px;
}
#ageEnterButton
{
border-color:;
background:;
color: ;
}
#ageLeaveButton
{
border-color:;
background:;
color: ;
}
#popup_content
{
overflow-y:hidden;    	overflow-x: auto;
height: 100%;
width:100%;
}
#itro_popup
{
visibility: hidden;
opacity: 0;
position: fixed;
background-image: ;
background-repeat: no-repeat;
background-position: center center;
margin: 0 auto;
left:1px;
right:1px;
z-index: 2147483647 !important;
padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
border-width: 3px;
width: 600px;
height: auto;
background-color: #FFFFFF;
padding-bottom: 15px;        }
#close_cross
{
cursor:pointer; 
width:20px; 
position:absolute; 
top:-22px; 
right:-22px;
}
#popup_countdown 
{
color: ;
width: 100%;
padding-top: 1px ;
padding-bottom:1px ;
background-color: #F7FF00;
height:  ;
overflow: hidden;
position:absolute;
bottom:0px;
left:0px;
border-bottom-left:8px;
border-bottom-right:8px;
}
#itro_opaco{
display: none;
position:fixed;
background-color:  #545454;
font-size: 10px;
font-family: Verdana;
top: 100px;    
width: 100%;
height: 100%;
z-index: 2147483646 !important;
left: 0px ;
right: 0px;
top: 0px;
bottom: 0px;
opacity: 0.80 ;
filter:alpha(opacity = 80); /* For IE8 and earlier */
}
/* label under the popup used to close it for mobile devices */
#ipp_mobile_close_tab{
display: none;
border:none;
position: absolute;
padding: 5px;
width: 80px;
text-align: center;
left: 1px;
right: 1px;
margin: auto;
background-color: #F7FF00        }
#ipp_mobile_close_txt{
font-weight: bold;
cursor: pointer;
}
/* RESPONSIVE CSS */
@media screen and (max-width: 780px)
{
#itro_popup{
max-width: 470px;
}
#close_cross{
display: none;
}
#ipp_mobile_close_tab{
display: block;
}
}
@media screen and (max-width: 480px){
#itro_popup{
max-width: 300px
}
}
@media screen and (max-width: 1024px)
{
#itro_popup{display: none !important;}
#itro_opaco{display: none !important;}
}    </style>
<div id="itro_popup">
<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="//i0.wp.com/www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><iframe id='a03c3774' name='a03c3774' src='http://46.183.123.78/www/delivery/afr.php?zoneid=103&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://46.183.123.78/www/delivery/ck.php?n=a69ef928&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=103&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ef928' border='0' alt='' /></a></iframe>		</div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
</div> 
</div>
<div id="itro_opaco"  ></div>
<script type="text/javascript">
/* init var */
itro_cookie_expiration = 1;
itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
auto_margin = "yes";
/* invert the color of the mobile close tab label text */
jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
itro_age_restriction = false;				itro_enter_anim(auto_margin);
var popTime=20;
interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
</script>
<div style="display:none">
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'67088494',post:'668957',tz:'2',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '668957' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1,59028911591 seconds, on 17-10-17 12:28:43 -->