<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Surprizon Veliaj: Projekt fantastik për “Piramidën” | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Surprizon Veliaj: Projekt fantastik për “Piramidën” Comments Feed" href="http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1/feed" />
<meta property="og:title" content="Surprizon Veliaj: Projekt fantastik për “Piramidën”"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?fit=1500%2C994"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='simple-payments-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/d9300253563868df0aed66d553f56bcb/1506626635index.css" media="all"/>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/e35efa3bbc0a728cf5f5618601d06f44/1506626635index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video e paimagjinueshme! Jaguari vret me një kafshim krokodilin gjigant' href='http://www.mapo.al/2017/09/video-e-paimagjinueshme-jaguari-vret-me-nje-kafshim-krokodilin-gjigant/1' />
<link rel='next' title='Raporti i OSBE/ Vasili: E vulosi, “zgjedhjet në Shqipëri ishin turp!”' href='http://www.mapo.al/2017/09/raporti-i-osbe-vasili-e-vulosi-zgjedhjet-ne-shqiperi-ishin-turp/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2LDV' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1&#038;format=xml" />
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1" />
<meta property="og:title" content="Surprizon Veliaj: Projekt fantastik për “Piramidën”" />
<meta property="og:description" content="Kryetari i Bashkisë së Tiranës, Erion Veliaj, ka dhënë sot l" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="http://www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Kryetari i Bashkisë së Tiranës, Erion Veliaj, ka dhënë sot l" />
<meta itemprop="image" content="http://www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-659799 single-format-standard wpex-theme right-sidebar fixed-nav">
<!-- /97842098/Mapo_Overlay -->
<div id='div-gpt-ad-1497016078950-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497016078950-2'); });
</script>
</div>
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Enjte 28 Shtator 2017</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>28 Shtator 2017</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/300x100-1.gif" /></a></div>
<div class="site-branding clr">
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
</div><!-- .site-branding -->
<center><div id="globi">
<iframe id='a96e4bd6' name='a96e4bd6' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='960' height='90'><a href='http://46.183.123.78/www/delivery/ck.php?n=a18b9de5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18b9de5' border='0' alt='' /></a></iframe>
</div></center>
<center><div id="loto">
<iframe id='a7189d42' name='a7189d42' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4d879ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4d879ef' border='0' alt='' /></a></iframe>
</div></center>
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="659799"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<h1 class="post-header-title">Surprizon Veliaj: Projekt fantastik për “Piramidën”</h1>
<b>Postuar m&euml;: </b>28 September 2017 19:18				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<p><a href="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg"><img class="alignleft size-medium wp-image-340079" src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?resize=300%2C199" alt="" srcset="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?resize=300%2C199 300w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?resize=768%2C509 768w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?resize=1024%2C679 1024w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?w=1500 1500w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/04/piramida-3.jpg?w=1300 1300w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Kryetari i Bashkisë së Tiranës, Erion Veliaj, ka dhënë sot lajmin e mirë për fillimin e punimeve për rehabilitimin e “Piramidës”, së shpejti. Në mbledhjen e sotme të Këshillit Bashkiak, Veliaj tha se po punohet me arkitektë të huaj për realizimin e këtij projekti, që e cilësoi fantastik.</p>
<p>Sakaq, kryebashkiaku Veliaj u ndal në një tjetër projekt të rëndësishëm që do të vihet në shërbim të qytetarëve. Ai tha se së shpejti do të nisë testimi i autobusëve elektronikë, ndërsa shtoi se Tiranës tashmë i është shtuar një flotë me taksi 100% elektronike.</p>
<p>Një tjetër lajm të mirë që dha kryebashkiaku Veliaj në mbledhjen e sotme, është për punonjësit e shërbimit zjarrfikës në kryeqytet. Ai tha se të gjithë këta punonjës do të marrin një pagë shpërblim dhe një pagesë shtesë prej 25% për punën e kryer jashtë orarit zyrtar.</p>
<p>Veliaj deklaroi në mbledhjen e sotme të Këshillit Bashkiak se propozimi i tij vjen si rjedhojë e punës së mirë të bërë nga Drejtoria e Mbrojtjes dhe Shpëtimit duke arritur të përballojë me sukses të gjitha vështirësitë e krijuara si rezultat i zjarreve të shumta të rëna nga temperaturat e larta.</p>
<p>Kryebashkiaku deklaroi se puna e palodhur nga punonjësit e shërbimit të mbrojtjes nga zjarri dhe shpëtimit në Bashkinë e Tiranës bëri të mundur shpëtimin e sipërfaqeve të shumta pyjesh dhe kullotash nga djegia dhe e shpëtimit të jetëve njerëzore.</p>
<p>“Nëse nuk u dëmtua asnjë banesë, nëse nuk u dëmtua asnjë pronë e qytetarëve të Tiranës, nëse nuk u lëndua asnjë qytetar, e gjithë kjo është meritë e punës së këtyre burrave e grave të cilëve ju detyrohemi një shenjë mirënjohje si qytet”, deklaroi Veliaj, ndërsa kërkoi votimin unanim të këtij vendimi nga të gjithë anëtarët e Këshillit Bashkiak.</p>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/b7JUxZ" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/620x100.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-12-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://goo.gl/T3xRmM" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Mapo-620-x-100.png" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=mapo.al&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/raiffaisen.gif" /></a>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/mobile/paketat-super/paketat-super/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/madame-mapo-300x250.png" /></a>
</div>
<div>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/300x250-2.gif" scale="0"></a>
</div>
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=Surprizon+Veliaj%3A+Projekt+fantastik+p%C3%ABr+%E2%80%9CPiramid%C3%ABn%E2%80%9D&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2016%2F04%2Fpiramida-3.jpg&amp;description=Kryetari+i+Bashkis%C3%AB+s%C3%AB+Tiran%C3%ABs%2C+Erion+Veliaj%2C+ka+dh%C3%ABn%C3%AB+sot+lajmin+e+mir%C3%AB+p%C3%ABr+fillimin+e+punimeve+p%C3%ABr+rehabilitimin+e+%E2%80%9CPiramid%C3%ABs%E2%80%9D%2C+s%C3%AB+shpejti.+N%C3%AB+mbledhjen+e+sotme+t%C3%AB+K%C3%ABshillit+Bashkiak%2C+Veliaj+tha+se+po+punohet+me+arkitekt%C3%AB+t%C3%AB+huaj+p%C3%ABr%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F09%2Fsurprizon-veliaj-projekt-fantastik-per-piramiden%2F1&amp;title=Surprizon+Veliaj%3A+Projekt+fantastik+p%C3%ABr+%E2%80%9CPiramid%C3%ABn%E2%80%9D&amp;summary=Kryetari+i+Bashkis%C3%AB+s%C3%AB+Tiran%C3%ABs%2C+Erion+Veliaj%2C+ka+dh%C3%ABn%C3%AB+sot+lajmin+e+mir%C3%AB+p%C3%ABr+fillimin+e+punimeve+p%C3%ABr+rehabilitimin+e+%E2%80%9CPiramid%C3%ABs%E2%80%9D%2C+s%C3%AB+shpejti.+N%C3%AB+mbledhjen+e+sotme+t%C3%AB+K%C3%ABshillit+Bashkiak%2C+Veliaj+tha+se+po+punohet+me+arkitekt%C3%AB+t%C3%AB+huaj+p%C3%ABr%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/lirimi-i-konjarit-zhgenjeu-francen/1" title="&#8220;Lirimi i Konjarit zhgënjeu Francën&#8221;">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/Bernard-Fitoussi-620x350.jpg" alt="&#8220;Lirimi i Konjarit zhgënjeu Francën&#8221;" width="620" height="350" />
&#8220;Lirimi i Konjarit zhgënjeu Francën&#8221;		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/08/autori-doli-nga-psikiatria-me-kerkese-te-babait-qesh-para-hetuesve/1" title="Autori doli nga psikiatria me kërkesë të babait, qesh para hetuesve">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/08/vrasja-palase-620x350.jpg" alt="Autori doli nga psikiatria me kërkesë të babait, qesh para hetuesve" width="620" height="350" />
Autori doli nga psikiatria me kërkesë të babait, qesh para hetuesve		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/05/sekuestrohen-dy-gomone-ne-vlore-dyshohet-se-do-perdoreshin-per-trafik-droge/1" title="Sekuestrohen dy gomone në Vlorë, dyshohet se do përdoreshin për trafik droge">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/38d0d1ce-2b86-427e-a4ac-af47e3d7f3c31494868219-620x350.jpg" alt="Sekuestrohen dy gomone në Vlorë, dyshohet se do përdoreshin për trafik droge" width="620" height="350" />
Sekuestrohen dy gomone në Vlorë, dyshohet se do përdoreshin për trafik droge		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/04/kur-pushtetaret-te-fortin-e-bejne-vetem-me-hallexhinjte/1" title="Kur pushtetarët të fortin e bëjnë vetëm më hallexhinjtë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/04/kikia-620x350.jpg" alt="Kur pushtetarët të fortin e bëjnë vetëm më hallexhinjtë" width="620" height="350" />
Kur pushtetarët të fortin e bëjnë vetëm më hallexhinjtë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/01/identifikohen-viktimat-e-aksidentit-ne-fier-policia-u-mbyten-ne-kanalin-me-uje/1" title="Identifikohen viktimat e aksidentit në Fier, policia: U mbytën në kanalin me ujë">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/auto_aksident-makina_ne_kanal1485804301-620x350.jpg" alt="Identifikohen viktimat e aksidentit në Fier, policia: U mbytën në kanalin me ujë" width="620" height="350" />
Identifikohen viktimat e aksidentit në Fier, policia: U mbytën në kanalin me ujë		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/07/durres-gjenden-dy-trupa-te-pajete-ne-zona-te-ndryshme-mister-shkaqet/1" title="Durrës/ Gjenden dy trupa të pajetë në zona të ndryshme, mister shkaqet">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/kufome-5-620x319.png" alt="Durrës/ Gjenden dy trupa të pajetë në zona të ndryshme, mister shkaqet" width="620" height="319" />
Durrës/ Gjenden dy trupa të pajetë në zona të ndryshme, mister shkaqet		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/pse-sme-fute-ne-loje-nxenesi-tenton-te-vrase-mesuesin/1" title="&#8220;Pse s&#8217;më fute në lojë&#8221;: Nxënësi tenton të vrasë mësuesin">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/03/makina-policie-620x350.jpg" alt="&#8220;Pse s&#8217;më fute në lojë&#8221;: Nxënësi tenton të vrasë mësuesin" width="620" height="350" />
&#8220;Pse s&#8217;më fute në lojë&#8221;: Nxënësi tenton të vrasë mësuesin		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/02/flet-nje-prej-rojeve-private-te-bankes-jam-i-terrorizuar-pash-lemeri-me-sy/1" title="Flet një prej rojeve private të bankës: Jam i terrorizuar! Pash lemeri me sy…">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/policis-i-sigurise-620x350.jpg" alt="Flet një prej rojeve private të bankës: Jam i terrorizuar! Pash lemeri me sy…" width="620" height="350" />
Flet një prej rojeve private të bankës: Jam i terrorizuar! Pash lemeri me sy…		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-title">
1 koment për këtë artikull		</div>
<div class="comments-inner clr">
<ol class="commentlist">
<li id="li-comment-172355">
<article id="comment-172355" class="comment even thread-even depth-1 clr">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/92402ad245af3b0e23ccafa891c3c709?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/92402ad245af3b0e23ccafa891c3c709?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
<div class="comment-details clr ">
<header class="comment-meta">
<cite class="fn">
<a href='http://www.mapo.com' rel='external nofollow' class='url'>Nona</a>																				</cite>
<span class="comment-date">
<a href="http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1/comment-page-1#comment-172355"><time datetime="2017-09-28T19:35:06+00:00">September 28, 2017</time></a> at 7:35 pm						</span><!-- .comment-date -->
</header><!-- .comment-meta -->
<div class="comment-content entry clr">
<p>ky moterqiri gjithe  kohen  ket fjali ka  projekt  fantastik ,  por  se  cfare  dhe  si  apo  sa  leke  gelltiten aty nje  zot  e  di  dhe  mami  i  ketij  bythqiri  se  ajo  kurseu  leket  qe  ku  robqir  te  bente  dy  dasma  nje  ne  kalane  e  gjirokastres  dhe  tjetren  ne  pidh  te  arushes</p>
</div><!-- .comment-content -->
<div class="reply comment-reply-link">
<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1?replytocom=172355#respond' onclick='return addComment.moveForm( "comment-172355", "172355", "respond", "659799" )' aria-label='Reply to Nona'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
</div><!-- .comment-details -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol><!-- .commentlist -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/surprizon-veliaj-projekt-fantastik-per-piramiden/1/comment-page-1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='659799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1a315b151" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 3600 second(s)-->
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=mapo.al&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/09/raiffaisen.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://www.albtelecom.al/al/individuale/mobile/paketat-super/paketat-super/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/madame-mapo-300x250.png?resize=300%2C250" data-recalc-dims="1" /></a>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="https://goo.gl/b7JUxZ" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/09/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/09/300x250-2.gif?w=650" scale="0" data-recalc-dims="1"></a>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/09/120x800.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://web.archive.org/web/20170916151007im_/http://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif" width="120" height="400"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/09/behuni-nostalgjike-ja-qytetet-shqiptare-gjate-komunizmit/1" title="Bëhuni nostalgjikë: Ja qytetet shqiptare gjatë komunizmit" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/8-103-50x50.jpg" alt="Bëhuni nostalgjikë: Ja qytetet shqiptare gjatë komunizmit" width="50" height="50" />
<span class="title strong">Bëhuni nostalgjikë: Ja qytetet shqiptare gjatë komunizmit:</span> Nëse doni të dini se si ishin qytetet shqiptare gjatë&hellip;																<br>
<span>22442 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/nje-udhetim-turistik-ne-vendin-komunist/1" title="Një udhëtim turistik në vendin komunist&#8230;" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/6-55-50x50.jpg" alt="Një udhëtim turistik në vendin komunist&#8230;" width="50" height="50" />
<span class="title strong">Një udhëtim turistik në vendin komunist&#8230;:</span> Koreja e Veriut duket se ka kryer një tjetër testim&hellip;																<br>
<span>18990 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/1-miliard-usd-shba-nderton-ambasaden-me-te-shtrenjte-ne-bote/1" title="1 miliard USD: SHBA ndërton ambasadën më të shtrenjtë në botë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/4483D92C00000578-4907900-image-a-70_1506024506268-50x50.jpg" alt="1 miliard USD: SHBA ndërton ambasadën më të shtrenjtë në botë" width="50" height="50" />
<span class="title strong">1 miliard USD: SHBA ndërton ambasadën më të shtrenjtë në botë:</span> Këto janë fotot e para nga ajo që është cilësuar&hellip;																<br>
<span>14864 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/ja-ku-vjen-infermierja-me-seksi-ne-bote/1" title="Ja ku vjen infermierja më seksi në botë&#8230;" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-66-50x50.jpg" alt="Ja ku vjen infermierja më seksi në botë&#8230;" width="50" height="50" />
<span class="title strong">Ja ku vjen infermierja më seksi në botë&#8230;:</span> Ajo është e njohur për format e saj. Megjithatë në&hellip;																<br>
<span>11289 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/me-kembe-te-hapura-kjo-tendence-e-yjeve-eshte-e-ndyre-dhe-erotike/1" title="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-67-50x50.jpg" alt="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" width="50" height="50" />
<span class="title strong">Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike:</span> Ato vendosin se cilat do jenë tendencat më të ndjekura&hellip;																<br>
<span>10382 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/09/patozi-njofton-levizjen-e-re-se-shpejti-nisim-nje-projekt-politik-brenda-pd/1" title="Patozi njofton lëvizjen e re: Së shpejti nisim një projekt politik brenda PD" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/patozi-50x50.png" alt="Patozi njofton lëvizjen e re: Së shpejti nisim një projekt politik brenda PD" width="50" height="50" />
<span class="title strong">Patozi njofton lëvizjen e re: Së shpejti nisim një projekt politik brenda PD:</span> Një nga zërat më me peshë në Partinë Demokratike, Astrit&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/afp-kadare-mund-te-marre-nobel-in-ne-letersi-sivjet/1" title="AFP: Kadare mund të marrë NOBEL-in në letërsi sivjet" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Kadare-50x50.jpg" alt="AFP: Kadare mund të marrë NOBEL-in në letërsi sivjet" width="50" height="50" />
<span class="title strong">AFP: Kadare mund të marrë NOBEL-in në letërsi sivjet:</span> Rrethet letrare të Stokholmit pajtohen në një gjë, shkruan Agence&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/burri-e-tradheton-gruan-kur-nuk-i-jep-hakun-plas-debati-ne-rrjet-pas-fjaleve-te-imamit-shqiptar/1" title="“Burri e tradhëton gruan kur nuk i jep hakun”, plas debati në rrjet pas fjalëve të imamit shqiptar" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/elvis-naci-000-50x50.jpg" alt="“Burri e tradhëton gruan kur nuk i jep hakun”, plas debati në rrjet pas fjalëve të imamit shqiptar" width="50" height="50" />
<span class="title strong">“Burri e tradhëton gruan kur nuk i jep hakun”, plas debati në rrjet pas fjalëve të imamit shqiptar:</span> Një fjalim i postuar në rrjetet sociale një ditë më&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/habit-ish-ministri-i-metes-as-pd-dhe-as-lsi-nuk-jane-alternative-per-opozite/1" title="Habit ish-ministri i Metës: As PD dhe as LSI nuk janë alternativë për opozitë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/manjani-701x467-701x467-50x50.jpg" alt="Habit ish-ministri i Metës: As PD dhe as LSI nuk janë alternativë për opozitë" width="50" height="50" />
<span class="title strong">Habit ish-ministri i Metës: As PD dhe as LSI nuk janë alternativë për opozitë:</span> Kritika të forta lëshoi ish-Ministri i Drejtësisë, Ylli Manjani në&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/topalli-opozita-eshte-me-nje-kembe-jashte-dhe-brenda-pushtetit/1" title="Topalli: Opozita është me një këmbë jashtë dhe brenda pushtetit" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/TOPALLI-BASHA-50x50.jpg" alt="Topalli: Opozita është me një këmbë jashtë dhe brenda pushtetit" width="50" height="50" />
<span class="title strong">Topalli: Opozita është me një këmbë jashtë dhe brenda pushtetit:</span> Sipas Jozefina Topallit, opozita është me një këmbë jashtë dhe&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/09/the-albanian-american-development-foundation-aadf-and-junior-achievement-ja-of-albania-organization-request-for-tender/1" title="The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/JA-5-VJET-50x50.png" alt="The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender" width="50" height="50" />
<span class="title strong">The Albanian-American Development Foundation (AADF) and Junior Achievement (JA) of Albania Organization: Request for Tender:</span> ALBANIAN-AMERICAN DEVELOPMENT FOUNDATION JUNIOR ACHIEVEMENT OF ALBANIA Request for Tender&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/albpetrol-sha-njoftim-i-ankandit/1" title="Albpetrol sha: Njoftim i Ankandit" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Albpetrol-e-sakta-50x50.png" alt="Albpetrol sha: Njoftim i Ankandit" width="50" height="50" />
<span class="title strong">Albpetrol sha: Njoftim i Ankandit:</span> NJOFTIMI I ANKANDIT  Autoriteti shitës: Albpetrol sha Patos, Rruga Fier&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/zyra-permbarimore-blek-k-sh-p-k-njoftim-per-shitje-me-ankandin-e-dyte/1" title="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e dytë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/permbarimore-1-50x50.jpg" alt="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e dytë" width="50" height="50" />
<span class="title strong">Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shitje me ankandin e dytë:</span> Zyra Përmbarimore "BLEK-K" sh.p.k.: Njoftim për shpallje ankandi -Me datë&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-me-ankandin-e-i-re/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/permbarimore-5-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë" width="50" height="50" />
<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e I-rë:</span> Njoftim për shitje me ankand  Shoqëria përmbarimore “Corrector” shpk, zhvillon&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/09/levizalbania-thirrje-per-aplikime-nr-4/1" title="LevizAlbania: Thirrje për Aplikime Nr. 4" class="clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/LevizAlbania-fillim-50x50.png" alt="LevizAlbania: Thirrje për Aplikime Nr. 4" width="50" height="50" />
<span class="title strong">LevizAlbania: Thirrje për Aplikime Nr. 4:</span> LEVIZALBANIA - THIRRJE PËR APLIKIME Nr.4 LevizAlbania, projekti që synon&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/09/marsel-prust-kokoro-ose-loja-e-pasqyrave-te-zemres/1" title="Natsume Soseki: “Kokoro” ose loja e pasqyrave të zemrës" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Natsume-Soseki-300x170.jpg" alt="Natsume Soseki: “Kokoro” ose loja e pasqyrave të zemrës" width="300" height="170" />
<div class="slider-widget-title">Natsume Soseki: “Kokoro” ose loja e pasqyrave të zemrës</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/09/kambana-e-qelqte-e-sylvia-plath/1" title="Kambana e qelqtë e Sylvia Plath" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/sylvia-plath-hires-cropped-300x170.jpg" alt="Kambana e qelqtë e Sylvia Plath" width="300" height="170" />
<div class="slider-widget-title">Kambana e qelqtë e Sylvia Plath</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/09/anita-varosi-te-shkruarit-eshte-grindje-e-perhershme-me-veten/1" title="Anita Varosi: Të shkruarit është grindje e përhershme me veten" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/anita-foto-fq-18-300x170.jpg" alt="Anita Varosi: Të shkruarit është grindje e përhershme me veten" width="300" height="170" />
<div class="slider-widget-title">Anita Varosi: Të shkruarit është grindje e përhershme me veten</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/09/merkel-ose-konstante-ne-zenit/1" title="Merkel – ose konstante në zenit!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/Dr.-Mirela-Oktrova-copy-300x170.jpg" alt="Merkel – ose konstante në zenit!" width="300" height="170" />
<div class="slider-widget-title">Merkel – ose konstante në zenit!</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/09/vonesa-shqiptare-apo-latenci-shqiptar/1" title="Vonesa shqiptare apo Latenci shqiptar" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/cili-promovim-2-300x170.jpg" alt="Vonesa shqiptare apo Latenci shqiptar" width="300" height="170" />
<div class="slider-widget-title">Vonesa shqiptare apo Latenci shqiptar</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/09/kodi-i-etikes-ne-ps/1" >
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Kodi-i-etikës-në-PS-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/pas-sherrit-me-komentuesit-klaudia-pepa-zbulon-sekretin-me-albin-u-divorcova/1" title="Pas sherrit me komentuesit Klaudia Pepa zbulon “sekretin”: Me Albin u divorcova…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/klaudia-pepa-21-78x83.jpg" alt="Pas sherrit me komentuesit Klaudia Pepa zbulon “sekretin”: Me Albin u divorcova…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/pas-sherrit-me-komentuesit-klaudia-pepa-zbulon-sekretin-me-albin-u-divorcova/1" title="Pas sherrit me komentuesit Klaudia Pepa zbulon “sekretin”: Me Albin u divorcova…" class="widget-recent-posts-title">Pas sherrit me komentuesit Klaudia Pepa zbulon “sekretin”: Me Albin u divorcova…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/po-te-mos-ishte-berisha-ty-as-ne-sdo-te-conin-armina-i-versulet-keq-komentuesit/1" title="‘Po të mos ishte Berisha ty as në&#8230; s&#8217;do të çonin’/ Armina i vërsulet keq komentuesit…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/page-204-527x375-78x83.jpg" alt="‘Po të mos ishte Berisha ty as në&#8230; s&#8217;do të çonin’/ Armina i vërsulet keq komentuesit…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/po-te-mos-ishte-berisha-ty-as-ne-sdo-te-conin-armina-i-versulet-keq-komentuesit/1" title="‘Po të mos ishte Berisha ty as në&#8230; s&#8217;do të çonin’/ Armina i vërsulet keq komentuesit…" class="widget-recent-posts-title">‘Po të mos ishte Berisha ty as në&#8230; s&#8217;do të çonin’/ Armina i vërsulet keq komentuesit…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/enca-ndryshon-look-pret-floket-dhe-i-ben/1" title="Enca ndryshon look, pret flokët dhe i bën…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/Untitled-2-16-78x83.jpg" alt="Enca ndryshon look, pret flokët dhe i bën…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/enca-ndryshon-look-pret-floket-dhe-i-ben/1" title="Enca ndryshon look, pret flokët dhe i bën…" class="widget-recent-posts-title">Enca ndryshon look, pret flokët dhe i bën…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/gigi-hadid-mahnitese-ne-paris-por-i-dalin-te-brendshmet-e-zeza/1" title="Gigi Hadid mahnitëse në Paris, por i dalin të brendshmet e zeza" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/44CD759D00000578-4927188-image-a-1_1506582104608-78x83.jpg" alt="Gigi Hadid mahnitëse në Paris, por i dalin të brendshmet e zeza" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/gigi-hadid-mahnitese-ne-paris-por-i-dalin-te-brendshmet-e-zeza/1" title="Gigi Hadid mahnitëse në Paris, por i dalin të brendshmet e zeza" class="widget-recent-posts-title">Gigi Hadid mahnitëse në Paris, por i dalin të brendshmet e zeza</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/mbani-frymen-yjet-qe-kane-shokuar-me-zhveshjet-e-tyre/1" title="Mbani frymën: Yjet që kanë shokuar me (zh)veshjet e tyre" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-12-78x83.jpg" alt="Mbani frymën: Yjet që kanë shokuar me (zh)veshjet e tyre" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/mbani-frymen-yjet-qe-kane-shokuar-me-zhveshjet-e-tyre/1" title="Mbani frymën: Yjet që kanë shokuar me (zh)veshjet e tyre" class="widget-recent-posts-title">Mbani frymën: Yjet që kanë shokuar me (zh)veshjet e tyre</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/i-tregojne-te-gjitha-sfilate-mode-apo-sfilate-zhveshjesh/1" title="I tregojnë të gjitha: Sfilatë mode apo sfilatë zhveshjesh?" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/8-60-78x83.jpg" alt="I tregojnë të gjitha: Sfilatë mode apo sfilatë zhveshjesh?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/i-tregojne-te-gjitha-sfilate-mode-apo-sfilate-zhveshjesh/1" title="I tregojnë të gjitha: Sfilatë mode apo sfilatë zhveshjesh?" class="widget-recent-posts-title">I tregojnë të gjitha: Sfilatë mode apo sfilatë zhveshjesh?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/me-kembe-te-hapura-kjo-tendence-e-yjeve-eshte-e-ndyre-dhe-erotike/1" title="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1-67-78x83.jpg" alt="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/me-kembe-te-hapura-kjo-tendence-e-yjeve-eshte-e-ndyre-dhe-erotike/1" title="Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike" class="widget-recent-posts-title">Me këmbë të hapura: Kjo tendencë e yjeve është e ndyrë dhe erotike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/kjo-eshte-femra-me-e-bukur-ne-bote/1" title="Kjo është femra më e bukur në botë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_auto_madalina15065172901506545486-78x83.jpg" alt="Kjo është femra më e bukur në botë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/kjo-eshte-femra-me-e-bukur-ne-bote/1" title="Kjo është femra më e bukur në botë" class="widget-recent-posts-title">Kjo është femra më e bukur në botë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/kapen-mat-olsi-i-bb-9-darke-ne-restorantin-luksoz-me-dy-femra-vip-superseksi/1" title="Kapen ‘mat’, Olsi i ‘BB 9’… darkë në restorantin luksoz me dy femra VIP superseksi…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_olsii1506548929-78x83.jpg" alt="Kapen ‘mat’, Olsi i ‘BB 9’… darkë në restorantin luksoz me dy femra VIP superseksi…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/kapen-mat-olsi-i-bb-9-darke-ne-restorantin-luksoz-me-dy-femra-vip-superseksi/1" title="Kapen ‘mat’, Olsi i ‘BB 9’… darkë në restorantin luksoz me dy femra VIP superseksi…" class="widget-recent-posts-title">Kapen ‘mat’, Olsi i ‘BB 9’… darkë në restorantin luksoz me dy femra VIP superseksi…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/gretes-i-doli-nga-hundet-surpriza-per-ditelindje-i-zbuluan-moshen-e-vertete/1" title="Gretës i ‘doli nga hundët’ surpriza për ditëlindje, i zbuluan moshën e vërtetë…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/greta-koci-1-78x83.jpg" alt="Gretës i ‘doli nga hundët’ surpriza për ditëlindje, i zbuluan moshën e vërtetë…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/gretes-i-doli-nga-hundet-surpriza-per-ditelindje-i-zbuluan-moshen-e-vertete/1" title="Gretës i ‘doli nga hundët’ surpriza për ditëlindje, i zbuluan moshën e vërtetë…" class="widget-recent-posts-title">Gretës i ‘doli nga hundët’ surpriza për ditëlindje, i zbuluan moshën e vërtetë…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/ups-xhenit-i-vjedhin-instagramin-publikohen-fotot-lakuriq/1" title="Ups! Xhenit i vjedhin Instagramin, publikohen fotot lakuriq" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/aaa-3-527x375-78x83.png" alt="Ups! Xhenit i vjedhin Instagramin, publikohen fotot lakuriq" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/ups-xhenit-i-vjedhin-instagramin-publikohen-fotot-lakuriq/1" title="Ups! Xhenit i vjedhin Instagramin, publikohen fotot lakuriq" class="widget-recent-posts-title">Ups! Xhenit i vjedhin Instagramin, publikohen fotot lakuriq</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/klaudia-pepa-nje-uragan-erotik-sdi-te-ndalet-me-pozat-e-saj-te-zjarrta-nga-ambientet-e-shtepise-dhe-shkallmon-rrjetin/1" title="Klaudia Pepa, një ‘uragan erotik’! S’di të ndalet me pozat e saj të ‘zjarrta’ nga ambientet e shtëpisë dhe ‘shkallmon’ rrjetin" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/page-198-527x375-78x83.jpg" alt="Klaudia Pepa, një ‘uragan erotik’! S’di të ndalet me pozat e saj të ‘zjarrta’ nga ambientet e shtëpisë dhe ‘shkallmon’ rrjetin" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/klaudia-pepa-nje-uragan-erotik-sdi-te-ndalet-me-pozat-e-saj-te-zjarrta-nga-ambientet-e-shtepise-dhe-shkallmon-rrjetin/1" title="Klaudia Pepa, një ‘uragan erotik’! S’di të ndalet me pozat e saj të ‘zjarrta’ nga ambientet e shtëpisë dhe ‘shkallmon’ rrjetin" class="widget-recent-posts-title">Klaudia Pepa, një ‘uragan erotik’! S’di të ndalet me pozat e saj të ‘zjarrta’ nga ambientet e shtëpisë dhe ‘shkallmon’ rrjetin</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/lakuriq-ne-faqen-e-eskortave-zbulohen-fotot-e-transgjinores-linda-rei-me-organ-mashkullor/1" title="Lakuriq në faqen e eskortave/ Zbulohen fotot e transgjinores Linda Rei me organ mashkullor" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/rei4-78x83.jpg" alt="Lakuriq në faqen e eskortave/ Zbulohen fotot e transgjinores Linda Rei me organ mashkullor" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/lakuriq-ne-faqen-e-eskortave-zbulohen-fotot-e-transgjinores-linda-rei-me-organ-mashkullor/1" title="Lakuriq në faqen e eskortave/ Zbulohen fotot e transgjinores Linda Rei me organ mashkullor" class="widget-recent-posts-title">Lakuriq në faqen e eskortave/ Zbulohen fotot e transgjinores Linda Rei me organ mashkullor</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/ricky-martin-kerkon-ndihme-kam-humbur-vellane-nga-uragani-maria/1" title="Ricky Martin kërkon ndihmë: Kam humbur vëllanë nga uragani Maria" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/14-6-780x439-78x83.jpg" alt="Ricky Martin kërkon ndihmë: Kam humbur vëllanë nga uragani Maria" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/ricky-martin-kerkon-ndihme-kam-humbur-vellane-nga-uragani-maria/1" title="Ricky Martin kërkon ndihmë: Kam humbur vëllanë nga uragani Maria" class="widget-recent-posts-title">Ricky Martin kërkon ndihmë: Kam humbur vëllanë nga uragani Maria</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/video-deklarata-bombe-e-modeles-se-njohur-shqiptare-se-kam-lare-pasi-noizy-me-futi-duart/1" title="Video/ Deklarata bombë e modeles së njohur shqiptare: &#8216;S’e kam larë… pasi Noizy më &#8216;futi duart&#8217;!" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_Noizy_dhe_nje_femer1506527212-78x83.jpg" alt="Video/ Deklarata bombë e modeles së njohur shqiptare: &#8216;S’e kam larë… pasi Noizy më &#8216;futi duart&#8217;!" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/video-deklarata-bombe-e-modeles-se-njohur-shqiptare-se-kam-lare-pasi-noizy-me-futi-duart/1" title="Video/ Deklarata bombë e modeles së njohur shqiptare: &#8216;S’e kam larë… pasi Noizy më &#8216;futi duart&#8217;!" class="widget-recent-posts-title">Video/ Deklarata bombë e modeles së njohur shqiptare: &#8216;S’e kam larë… pasi Noizy më &#8216;futi duart&#8217;!</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/ja-si-ua-luan-fansave-gigi-ne-barcelone/1" title="Ja si &#8220;u’a luan&#8221; fansave Gigi në Barcelonë…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1506504946gigi-78x83.jpg" alt="Ja si &#8220;u’a luan&#8221; fansave Gigi në Barcelonë…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/ja-si-ua-luan-fansave-gigi-ne-barcelone/1" title="Ja si &#8220;u’a luan&#8221; fansave Gigi në Barcelonë…" class="widget-recent-posts-title">Ja si &#8220;u’a luan&#8221; fansave Gigi në Barcelonë…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/ups-kim-kardashian-shetit-ne-mbremje-vetem-me-sutjena/1" title="Ups! Kim Kardashian shëtit në mbrëmje vetëm me… sutjena?" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1506502621kim-78x83.jpg" alt="Ups! Kim Kardashian shëtit në mbrëmje vetëm me… sutjena?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/ups-kim-kardashian-shetit-ne-mbremje-vetem-me-sutjena/1" title="Ups! Kim Kardashian shëtit në mbrëmje vetëm me… sutjena?" class="widget-recent-posts-title">Ups! Kim Kardashian shëtit në mbrëmje vetëm me… sutjena?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/iken-te-gjithe-altin-basha-i-pergjigjet-jul-dedes-smerrem-me-qen/1" title="‘Ikën të gjithë’/ Altin Basha i përgjigjet Jul Dedës: S&#8217;merrem me qen" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/B-527x375-78x83.png" alt="‘Ikën të gjithë’/ Altin Basha i përgjigjet Jul Dedës: S&#8217;merrem me qen" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/iken-te-gjithe-altin-basha-i-pergjigjet-jul-dedes-smerrem-me-qen/1" title="‘Ikën të gjithë’/ Altin Basha i përgjigjet Jul Dedës: S&#8217;merrem me qen" class="widget-recent-posts-title">‘Ikën të gjithë’/ Altin Basha i përgjigjet Jul Dedës: S&#8217;merrem me qen</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/godet-serish-balerina-shqiptare-me-seksi-klaudia-pepa-i-ve-flaken-instagramit-me-fotot-duke-hapur-kembet-ne/1" title="‘Godet’ sërish balerina shqiptare më seksi… Klaudia Pepa i ‘vë flakën’ Instagramit me fotot duke hapur këmbët në&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/page-188-527x375-78x83.jpg" alt="‘Godet’ sërish balerina shqiptare më seksi… Klaudia Pepa i ‘vë flakën’ Instagramit me fotot duke hapur këmbët në&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/godet-serish-balerina-shqiptare-me-seksi-klaudia-pepa-i-ve-flaken-instagramit-me-fotot-duke-hapur-kembet-ne/1" title="‘Godet’ sërish balerina shqiptare më seksi… Klaudia Pepa i ‘vë flakën’ Instagramit me fotot duke hapur këmbët në&#8230;" class="widget-recent-posts-title">‘Godet’ sërish balerina shqiptare më seksi… Klaudia Pepa i ‘vë flakën’ Instagramit me fotot duke hapur këmbët në&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/kim-kardashian-e-ka-inatin-me-parisin-e-braktis-pas-grabitjes/1" title="Kim Kardashian e ka inatin me Parisin, e ‘braktis’ pas grabitjes" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1506438930KIM-78x83.jpg" alt="Kim Kardashian e ka inatin me Parisin, e ‘braktis’ pas grabitjes" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/kim-kardashian-e-ka-inatin-me-parisin-e-braktis-pas-grabitjes/1" title="Kim Kardashian e ka inatin me Parisin, e ‘braktis’ pas grabitjes" class="widget-recent-posts-title">Kim Kardashian e ka inatin me Parisin, e ‘braktis’ pas grabitjes</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/aktorja-amerikane-gjen-qetesine-ne-mykonos-por-shqeteson-pushuesit-me-format-e-saj/1" title="Aktorja amerikane gjen qetësinë në Mykonos, por… shqetëson pushuesit me format e saj" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/150637956806-78x83.jpg" alt="Aktorja amerikane gjen qetësinë në Mykonos, por… shqetëson pushuesit me format e saj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/aktorja-amerikane-gjen-qetesine-ne-mykonos-por-shqeteson-pushuesit-me-format-e-saj/1" title="Aktorja amerikane gjen qetësinë në Mykonos, por… shqetëson pushuesit me format e saj" class="widget-recent-posts-title">Aktorja amerikane gjen qetësinë në Mykonos, por… shqetëson pushuesit me format e saj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/pamela-anderson-e-shqetesuar-ne-stadium-per-te-dashurin-por-si-gjithmone-seksi/1" title="Pamela Anderson e shqetësuar në stadium për të dashurin por… si gjithmonë seksi" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/1506357771pamela-78x83.jpg" alt="Pamela Anderson e shqetësuar në stadium për të dashurin por… si gjithmonë seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/pamela-anderson-e-shqetesuar-ne-stadium-per-te-dashurin-por-si-gjithmone-seksi/1" title="Pamela Anderson e shqetësuar në stadium për të dashurin por… si gjithmonë seksi" class="widget-recent-posts-title">Pamela Anderson e shqetësuar në stadium për të dashurin por… si gjithmonë seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/plas-dashuria-kengetaret-nuk-fshihen-me-dhe-publikojne-fotot-qe-sua-pret-mendja/1" title="Plas dashuria, këngëtarët nuk fshihen më dhe publikojnë fotot që s’ua pret mendja" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/44785478-78x83.jpg" alt="Plas dashuria, këngëtarët nuk fshihen më dhe publikojnë fotot që s’ua pret mendja" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/plas-dashuria-kengetaret-nuk-fshihen-me-dhe-publikojne-fotot-qe-sua-pret-mendja/1" title="Plas dashuria, këngëtarët nuk fshihen më dhe publikojnë fotot që s’ua pret mendja" class="widget-recent-posts-title">Plas dashuria, këngëtarët nuk fshihen më dhe publikojnë fotot që s’ua pret mendja</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/pasi-e-beri-trupin-bishe-kengetarja-shqiptare-publikon-foto-lakuriq/1" title="Pasi e bëri trupin “bishë”, këngëtarja shqiptare publikon foto lakuriq" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/linda-689x440-78x83.jpg" alt="Pasi e bëri trupin “bishë”, këngëtarja shqiptare publikon foto lakuriq" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/pasi-e-beri-trupin-bishe-kengetarja-shqiptare-publikon-foto-lakuriq/1" title="Pasi e bëri trupin “bishë”, këngëtarja shqiptare publikon foto lakuriq" class="widget-recent-posts-title">Pasi e bëri trupin “bishë”, këngëtarja shqiptare publikon foto lakuriq</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/degjeneron-situata-ti-bjeri-b-ik-merrja-ne-xhensila-dhe-damiano-zyrtarisht-ne-lufte/1" title="Degjeneron situata: &#8216;Ti bjeri b***, ik merrja në…!&#8217;/ Xhensila dhe Damiano zyrtarisht në &#8216;luftë&#8217;?" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_Damiano_dhe_Xhensila_Pere1506370287-78x83.jpg" alt="Degjeneron situata: &#8216;Ti bjeri b***, ik merrja në…!&#8217;/ Xhensila dhe Damiano zyrtarisht në &#8216;luftë&#8217;?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/degjeneron-situata-ti-bjeri-b-ik-merrja-ne-xhensila-dhe-damiano-zyrtarisht-ne-lufte/1" title="Degjeneron situata: &#8216;Ti bjeri b***, ik merrja në…!&#8217;/ Xhensila dhe Damiano zyrtarisht në &#8216;luftë&#8217;?" class="widget-recent-posts-title">Degjeneron situata: &#8216;Ti bjeri b***, ik merrja në…!&#8217;/ Xhensila dhe Damiano zyrtarisht në &#8216;luftë&#8217;?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/transformim-ne-10-vite-kur-aurela-hoxha-ishte-velina-e-ardit-gjebreas/1" title="Transformim në 10 vite/ Kur Aurela Hoxha ishte ‘velina’ e Ardit Gjebreas" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/aurela-hoxha12-78x83.jpg" alt="Transformim në 10 vite/ Kur Aurela Hoxha ishte ‘velina’ e Ardit Gjebreas" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/transformim-ne-10-vite-kur-aurela-hoxha-ishte-velina-e-ardit-gjebreas/1" title="Transformim në 10 vite/ Kur Aurela Hoxha ishte ‘velina’ e Ardit Gjebreas" class="widget-recent-posts-title">Transformim në 10 vite/ Kur Aurela Hoxha ishte ‘velina’ e Ardit Gjebreas</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/video-25-vjecarja-kerkon-lidhje-me-nje-femer-kam-hequr-dore-nga-meshkujt/1" title="Video/ 25-vjeçarja kërkon lidhje me një femër: Kam hequr dorë nga meshkujt…" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_Screenshot_61506431120-78x83.png" alt="Video/ 25-vjeçarja kërkon lidhje me një femër: Kam hequr dorë nga meshkujt…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/video-25-vjecarja-kerkon-lidhje-me-nje-femer-kam-hequr-dore-nga-meshkujt/1" title="Video/ 25-vjeçarja kërkon lidhje me një femër: Kam hequr dorë nga meshkujt…" class="widget-recent-posts-title">Video/ 25-vjeçarja kërkon lidhje me një femër: Kam hequr dorë nga meshkujt…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/grabitet-shtepia-e-kengetarit-i-vjedhin-pajisje-me-vlere-300-mije-dollare/1" title="Grabitet shtëpia e këngëtarit, i vjedhin pajisje me vlerë 300 mijë dollarë" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/44ACA9C100000578-4915208-image-a-69_1506271705643-634x356-78x83.jpg" alt="Grabitet shtëpia e këngëtarit, i vjedhin pajisje me vlerë 300 mijë dollarë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/grabitet-shtepia-e-kengetarit-i-vjedhin-pajisje-me-vlere-300-mije-dollare/1" title="Grabitet shtëpia e këngëtarit, i vjedhin pajisje me vlerë 300 mijë dollarë" class="widget-recent-posts-title">Grabitet shtëpia e këngëtarit, i vjedhin pajisje me vlerë 300 mijë dollarë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/shqiptarja-me-sexy-sjell-nje-kercim-hot-por-ups-shikoni-se-si-i-del-gjoksi-jashte/1" title="Shqiptarja më sexy sjell një kërcim ‘hot’, por… Ups! Shikoni se si i del gjoksi jashtë&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/d67462f658ef1eed04ab45d9f6b9ca7b-78x83.jpg" alt="Shqiptarja më sexy sjell një kërcim ‘hot’, por… Ups! Shikoni se si i del gjoksi jashtë&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/shqiptarja-me-sexy-sjell-nje-kercim-hot-por-ups-shikoni-se-si-i-del-gjoksi-jashte/1" title="Shqiptarja më sexy sjell një kërcim ‘hot’, por… Ups! Shikoni se si i del gjoksi jashtë&#8230;" class="widget-recent-posts-title">Shqiptarja më sexy sjell një kërcim ‘hot’, por… Ups! Shikoni se si i del gjoksi jashtë&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/09/krimineli-me-i-bukur-ne-bote-me-foto-te-nxehta-teksa-shoqerohet-nga-e-dashura-miliardere/1" title="Krimineli më i bukur në botë me foto ‘të nxehta’, teksa shoqërohet nga e dashura miliardere" class="widget-recent-posts-thumbnail clr">
<img src="//i0.wp.com/www.mapo.al/wp-content/uploads/2017/09/auto_jeremy1506352915-78x83.png" alt="Krimineli më i bukur në botë me foto ‘të nxehta’, teksa shoqërohet nga e dashura miliardere" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/09/krimineli-me-i-bukur-ne-bote-me-foto-te-nxehta-teksa-shoqerohet-nga-e-dashura-miliardere/1" title="Krimineli më i bukur në botë me foto ‘të nxehta’, teksa shoqërohet nga e dashura miliardere" class="widget-recent-posts-title">Krimineli më i bukur në botë me foto ‘të nxehta’, teksa shoqërohet nga e dashura miliardere</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<div style="display:none">
<div class="grofile-hash-map-92402ad245af3b0e23ccafa891c3c709">
</div>
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'67088494',post:'659799',tz:'2',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '659799' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0,666538000107 seconds, on 28-09-17 23:13:43 -->