<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">

	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Varrezë në ‘Lungomare’? Ja pamja në Vlorë që tmerroi turisten… | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Varrezë në ‘Lungomare’? Ja pamja në Vlorë që tmerroi turisten… Comments Feed" href="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1/feed" />
<meta property="og:title" content="Varrezë në ‘Lungomare’? Ja pamja në Vlorë që tmerroi turisten…"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/06/Fea-1-1-335x213.jpg?fit=335%2C213"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mapo.al/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bëhen edhe çmenduri të tilla… me tortat e ditëlindjes' href='http://www.mapo.al/2017/06/behen-edhe-cmenduri-te-tilla-me-tortat-e-ditelindjes/1' />
<link rel='next' title='Vajza nga Tirana merr celularin e shoqes dhe i flet të dashurit e saj, shoqja tërbohet kur i lexon…' href='http://www.mapo.al/2017/06/vajza-nga-tirana-merr-celularin-e-shoqes-dhe-i-flet-te-dashurit-e-saj-shoqja-terbohet-kur-i-lexon/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2uLW' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Varrezë në ‘Lungomare’? Ja pamja në Vlorë që tmerroi turisten…" />
<meta property="og:url" content="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1" />
<meta property="og:description" content="Lungomarja është bërë makthi i vlonjateve, por edhe i pushuesve që zgjedhin Vlorën për destinacionin e fundjavës. Bregdeti në Shqipëri po masakrohet duke u betonizuar pa plan dhe duke mos respektua…" />
<meta property="article:published_time" content="2017-06-04T12:25:11+00:00" />
<meta property="article:modified_time" content="2017-06-04T12:26:00+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/06/Fea-1-1-335x213.jpg?fit=335%2C213" />
<meta property="og:image:width" content="335" />
<meta property="og:image:height" content="213" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>

<body class="post-template-default single single-post postid-594948 single-format-standard wpex-theme right-sidebar fixed-nav">



<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Diel 4 Qershor 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>4 Qershor 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">

			
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#loto{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1489063969943-1{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1492192181234-2{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#div-gpt-ad-1489063969943-0{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#SC_TBlock_279758{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>
<center><div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/mode-meshkuj/canta-per-meshkuj/" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2017/05/300x100-2.gif" /></a></div></center>
<div id="globi" style="float: right;margin-right: 50px;margin-top: 20px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://46.183.123.78/www/delivery/ajs.php':'http://46.183.123.78/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://46.183.123.78/www/delivery/ck.php?n=ae2519da&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2519da' border='0' alt='' /></a></noscript>
</div>
 
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
						
				</div><!-- .site-branding -->
<center><div id="loto">
<iframe id='aa5fd083' name='aa5fd083' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4525aca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4525aca' border='0' alt='' /></a></iframe></div></center>
<div id="loto">

<center><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21557652&PluID=0&w=300&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21557652&Page=&PluID=0&Pos=2058888454" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21557652&Page=&PluID=0&Pos=2058888454" border=0 width=300 height=100></a>
</noscript></center>

</div>

								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">

<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="594948"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Varrezë në ‘Lungomare’? Ja pamja në Vlorë që tmerroi turisten…</h1>
					<b>Postuar m&euml;: </b>04 June 2017 14:25				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


													<style>
								#post-594948 img,#content div.sharedaddy, #main div.sharedaddy, div.sharedaddy{display:none;} 
								#gallery_photo {
									clear: both;
									text-align: center;
									position: relative;
									margin-top:0px;
								}
								#gallery_photo a .next {
									background: url(/images/gallery-slider.png) no-repeat -75px center #CFD0D0;
									cursor: pointer;
									height: 70px;
									right: 0;
									margin-top: -35px;
									position: absolute;
									text-indent: -999em;
									top: 50%;
									width: 25px;
									z-index: 100;
								}
								#gallery_photo a .prev {
									background: url(/images/gallery-slider.png) no-repeat -25px center #CFD0D0;
									cursor: pointer;
									height: 70px;
									left: 0;
									margin-top: -35px;
									position: absolute;
									text-indent: -999em;
									top: 50%;
									width: 25px;
									z-index: 100;
								}
								#gallery_photo a .next:hover{
									  background-position: -50px center;
								  background-color: #231F20;
								}
								#gallery_photo a .prev:hover{
									background-position: 0 center;
								  background-color: #231F20;
								}
								#gallery_photo img {
									max-width: 100%;
									height: auto;
									display:block !important;
								}
								</style>
								<div id="gallery_photo">
									<h2 style="margin-bottom: 0px;">Foto 1 nga 9</h2>
									<a href="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1/2#gallery_photo"><span class="next"></span></a>
									<a href="http://www.mapo.al/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1/9#gallery_photo"><span class="prev"></span></a>
									<div style="display:inline-block;">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/18671334_10213652378688041_6189251883230058531_o-1.jpg">
									</div>
								</div>
								<p>Lungomarja është bërë makthi i vlonjateve, por edhe i pushuesve që zgjedhin Vlorën për destinacionin e fundjavës.</p>
<p>Bregdeti në Shqipëri po masakrohet duke u betonizuar pa plan dhe duke mos respektuar parametrat e nevojshëm që duhet pasur parasysh kur betonizohet rreth bregut të detit apo në qytet dhe jo vetëm.</p>
<p>Përveçse projekti i &#8216;Lungomares&#8217; po tejzgjatjet, tashmë mund të shihni se si po merr formë, është komplet i betonizuar, një Vlorë me kurorë betoni.</p>
<p><em>“Përshëndetje JOQ! Kam ardhur në Vlorë dhe u tmerrova nga kjo pamje me të cilën u gdhiva në mëngjes, është beton total. Meqenëse është kohë fushate dhe askush nuk premton asgjë, kush mund ta kthejë siç ishte Vlorën sepse kështu është skandal?! </em></p>
<p><em>Nuk kam fjalë ta përshkruaj. Ky qytet i bukur është shkatërruar nga të gjitha partitë njëra pas tjetrës, e theksoj këtë, sepse unë vij shpesh në Vlorë dhe e kam parë të shndërrohet ndër vite”</em>,- përfundoi qytetarja për &#8220;JOQ&#8221;.</p>
<p>Pyetje e bukur, çfarë mund të jenë ata kubikë betoni dhe cili mund të jetë funksioni i tyre jetësor që paskan ndërtuar kaq shumë prej tyre?/JOQ/</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>

				</div><!-- .entry -->
				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;margin-bottom: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/Stela-620x100.gif" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/mobile/oferta/t%C3%AB-shp%C3%ABrblejm%C3%AB-p%C3%ABr-%C3%A7do-thirrje-hyr%C3%ABse-nd%C3%ABrkomb%C3%ABtare/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/madamemape_620x100.jpg" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>


								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<a href="https://www.raiffeisen.al/alb/page/shtepia-ime/?utm_source=mapo.al&utm_medium=newsportal&utm_campaign=shtepiaime020617&utm_content=display" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/web300x250.gif" /></a>
					</div>
                                        <div>
						<a href="https://www.albtelecom.al/al/individuale/albtv/oferta/albtv-paketat-digitalb/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/05/1Mapo_madamemape_300x250.jpg" /></a>
					</div>
                                        <div>
				<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
			               </div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif" widt="300" height="250" /></a>
                        </div> 
                    
                                                
										<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Varrez%C3%AB+n%C3%AB+%E2%80%98Lungomare%E2%80%99%3F+Ja+pamja+n%C3%AB+Vlor%C3%AB+q%C3%AB+tmerroi+turisten%E2%80%A6&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F06%2FFea-1-1-335x213.jpg&amp;description=Lungomarja+%C3%ABsht%C3%AB+b%C3%ABr%C3%AB+makthi+i+vlonjateve%2C+por+edhe+i+pushuesve+q%C3%AB+zgjedhin+Vlor%C3%ABn+p%C3%ABr+destinacionin+e+fundjav%C3%ABs.+Bregdeti+n%C3%AB+Shqip%C3%ABri+po+masakrohet+duke+u+betonizuar+pa+plan+dhe+duke+mos+respektuar+parametrat+e+nevojsh%C3%ABm+q%C3%AB+duhet+pasur+parasysh+kur+betonizohet%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F06%2Fvarreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten%2F1&amp;title=Varrez%C3%AB+n%C3%AB+%E2%80%98Lungomare%E2%80%99%3F+Ja+pamja+n%C3%AB+Vlor%C3%AB+q%C3%AB+tmerroi+turisten%E2%80%A6&amp;summary=Lungomarja+%C3%ABsht%C3%AB+b%C3%ABr%C3%AB+makthi+i+vlonjateve%2C+por+edhe+i+pushuesve+q%C3%AB+zgjedhin+Vlor%C3%ABn+p%C3%ABr+destinacionin+e+fundjav%C3%ABs.+Bregdeti+n%C3%AB+Shqip%C3%ABri+po+masakrohet+duke+u+betonizuar+pa+plan+dhe+duke+mos+respektuar+parametrat+e+nevojsh%C3%ABm+q%C3%AB+duhet+pasur+parasysh+kur+betonizohet%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/11/zbardhen-pergjimet-cfare-plane-kishin-kater-terroristet-e-shkodres/1" title="Zbardhen përgjimet, çfarë plane kishin ‘katër terroristët e Shkodrës’">
			<img src="http://www.mapo.al/wp-content/uploads/2016/11/14786150551478526832BURGJET_15_20-300x1601.jpg" alt="Zbardhen përgjimet, çfarë plane kishin ‘katër terroristët e Shkodrës’" width="300" height="160" />
			Zbardhen përgjimet, çfarë plane kishin ‘katër terroristët e Shkodrës’		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/05/pengmarrje-e-rreme-arrestohen-tre-shqiptare-ne-milano-per-tentative-zhvatjeje/1" title="Pengmarrje e rreme/ Arrestohen tre shqiptarë në Milano për tentativë zhvatjeje">
			<img src="http://www.mapo.al/wp-content/uploads/2017/05/grupi_4-620x350.jpg" alt="Pengmarrje e rreme/ Arrestohen tre shqiptarë në Milano për tentativë zhvatjeje" width="620" height="350" />
			Pengmarrje e rreme/ Arrestohen tre shqiptarë në Milano për tentativë zhvatjeje		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/video-gjeniu-lazaratas-kultivim-kanabisi-me-llampa-elektrike/1" title="Video: “Gjeniu” Lazaratas: Kultivim kanabisi me llampa elektrike!">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Lazarat.png" alt="Video: “Gjeniu” Lazaratas: Kultivim kanabisi me llampa elektrike!" width="461" height="253" />
			Video: “Gjeniu” Lazaratas: Kultivim kanabisi me llampa elektrike!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/dokumenti-ekzemplar-ja-si-ndodhi-revolta-e-spacit/1" title="Dokumenti ekzemplar: Ja si ndodhi revolta e Spaçit">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/foto-e-spacit-620x350.jpg" alt="Dokumenti ekzemplar: Ja si ndodhi revolta e Spaçit" width="620" height="350" />
			Dokumenti ekzemplar: Ja si ndodhi revolta e Spaçit		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/08/fotolajm-edi-rama-i-jep-lamtumiren-jugut-pas-nje-nate-te-folia/1" title="Fotolajm/ Edi Rama i jep lamtumirën Jugut pas një nate te “Folia”">
			<img src="http://www.mapo.al/wp-content/uploads/2016/08/image_737-620x350.jpeg" alt="Fotolajm/ Edi Rama i jep lamtumirën Jugut pas një nate te “Folia”" width="620" height="350" />
			Fotolajm/ Edi Rama i jep lamtumirën Jugut pas një nate te “Folia”		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/04/henri-cili-lubonja-nje-medioker-humbi-moralin-duke-goditur-te-atin/1" title="Henri Çili: Lubonja një mediokër, humbi moralin duke goditur të atin">
			<img src="http://www.mapo.al/wp-content/uploads/2016/09/henri-cili-1-620x350.jpg" alt="Henri Çili: Lubonja një mediokër, humbi moralin duke goditur të atin" width="620" height="350" />
			Henri Çili: Lubonja një mediokër, humbi moralin duke goditur të atin		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/04/rama-i-kontrasteve-ne-france-e-ironizojne-ne-gjermani-e-duan/1" title="Rama i kontrasteve: Në Francë e ironizojnë, në Gjermani e duan">
			<img src="http://www.mapo.al/wp-content/uploads/2016/04/Edi-620x350.jpg" alt="Rama i kontrasteve: Në Francë e ironizojnë, në Gjermani e duan" width="620" height="350" />
			Rama i kontrasteve: Në Francë e ironizojnë, në Gjermani e duan		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/balla-e-quan-strazimirin-indiana-xhons-ku-e-keni/1" title="Historia e fotos me Bashën: Balla e quan Strazimirin ‘Indiana Xhons’">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Fotoja-620x350.jpg" alt="Historia e fotos me Bashën: Balla e quan Strazimirin ‘Indiana Xhons’" width="620" height="350" />
			Historia e fotos me Bashën: Balla e quan Strazimirin ‘Indiana Xhons’		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/varreze-ne-lungomare-ja-pamja-ne-vlore-qe-tmerroi-turisten/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='594948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b4b882cdd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/alb/page/shtepia-ime/?utm_source=mapo.al&utm_medium=newsportal&utm_campaign=shtepiaime020617&utm_content=display" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/06/web300x250.gif?w=650" data-recalc-dims="1" /></a></div>
		</div><div id="text-19" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.albtelecom.al/al/individuale/albtv/oferta/albtv-paketat-digitalb/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/05/1Mapo_madamemape_300x250.jpg?w=650" data-recalc-dims="1" /></a>

<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>

<iframe src="http://www.mapo.al/ads/alpha.html" width="300" height="250" scrolling="no"></iframe>
</div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/05/300x250_chek.gif" widt="300" height="250" /></a>
</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/mode-meshkuj/canta-per-meshkuj/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/05/120x800-3.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif" width="120" height="400"></a>
</div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/seks-porno-dhe-orgji-cfare-nuk-keni-pare-ne-big-brother-do-ju-pushoje-zemra/1" title="Seks, porno dhe orgji. Çfarë nuk keni parë në Big Brother. Do ju pushojë zemra" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/Marian-Garcia-Farjat-naked-sexcapades-on-Big-Brother-Argentina-07a-50x50.jpg" alt="Seks, porno dhe orgji. Çfarë nuk keni parë në Big Brother. Do ju pushojë zemra" width="50" height="50" />
																<span class="title strong">Seks, porno dhe orgji. Çfarë nuk keni parë në Big Brother. Do ju pushojë zemra:</span> KUJDES PAMJE TË FORTA EROTIKE Këto foto që po shikoni&hellip;																<br>
																<span>26955 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/shijak-fshatarja-moderne-cmend-meshkujt-punon-oborrin-dhe-ngre-te-pasmet/1" title="Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/18901949_10211239852129658_617070232_o-1-50x50.jpg" alt="Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet" width="50" height="50" />
																<span class="title strong">Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet:</span> Një qytetar nga Shijaku ka dërguar disa foto të “fshatares&hellip;																<br>
																<span>6763 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/art-por-jo-porno-fotot-nudo-qe-thyen-tabute/1" title="Art, por jo porno! Fotot nudo që thyen tabutë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/IMG_6510-50x50.jpg" alt="Art, por jo porno! Fotot nudo që thyen tabutë" width="50" height="50" />
																<span class="title strong">Art, por jo porno! Fotot nudo që thyen tabutë:</span> Shpesh herë, fotografët sjellin detaje që tregojnë më shumë për&hellip;																<br>
																<span>4111 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/marina-fara-e-zhveshur-ne-pishine-nuk-do-e-besoni-se-kush-i-ka-hipur-siper/1" title="Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/marina-fara-2-50x50.jpg" alt="Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër" width="50" height="50" />
																<span class="title strong">Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër:</span> Marina Fara po i shijon në maksimum pushimet. Në një&hellip;																<br>
																<span>2456 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/aplikoni-seksin-tresh-ja-disa-pozicione-dhe-rregulla-si-ta-praktikoni-ne-fundjave-per-te-mos-u-harruar/1" title="Aplikoni seksin tresh? Ja disa pozicione dhe rregulla si ta praktikoni në fundjavë… për të mos u harruar!" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/seks-treshe-50x50.jpg" alt="Aplikoni seksin tresh? Ja disa pozicione dhe rregulla si ta praktikoni në fundjavë… për të mos u harruar!" width="50" height="50" />
																<span class="title strong">Aplikoni seksin tresh? Ja disa pozicione dhe rregulla si ta praktikoni në fundjavë… për të mos u harruar!:</span> Përpos të gjitha të mirave që mund të ketë seksi&hellip;																<br>
																<span>1858 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/me-kane-kerkuar-seks-ne-kembim-te-fames-rrefehet-modelja-shqiptare/1" title="‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/adrola-dushi-50x50.jpg" alt="‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare" width="50" height="50" />
																<span class="title strong">‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare:</span> Fusha e modelingut, jo vetëm në Shqipëri por edhe në&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/juve-humbi-por-tifozja-shqiptare-super-seksi-rrit-temperaturat-dhe-provokon-me-fotot-e-fundit/1" title="Juve humbi, por tifozja shqiptare super-seksi rrit temperaturat dhe provokon me fotot e fundit…" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/iridia-780x439-50x50.jpg" alt="Juve humbi, por tifozja shqiptare super-seksi rrit temperaturat dhe provokon me fotot e fundit…" width="50" height="50" />
																<span class="title strong">Juve humbi, por tifozja shqiptare super-seksi rrit temperaturat dhe provokon me fotot e fundit…:</span> Është konsideruar një nga tifozet më seksi të kampionatit “Euro&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/kengetarja-e-njohur-shqiptare-le-nam-ben-veprimin-e-peshtire-prek-zogun-dhe-me-pas-uyyyyhhh/1" title="Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/44300-crop-50x50.jpg" alt="Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh" width="50" height="50" />
																<span class="title strong">Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh:</span> Këngëtarja shqiptare, Anxhela Peristeri, ka bërë një veprim të pahijshëm&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/pogradecarja-17-vjece-kontakton-joniden-online-e-le-pa-fjale-me-pyetjet-qe-i-ben-rreth-seksit/1" title="Pogradecarja 17 vjeçe kontakton Jonidën online, e lë pa fjalë me pyetjet që i bën rreth seksit…" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/vajzat-50x50.jpg" alt="Pogradecarja 17 vjeçe kontakton Jonidën online, e lë pa fjalë me pyetjet që i bën rreth seksit…" width="50" height="50" />
																<span class="title strong">Pogradecarja 17 vjeçe kontakton Jonidën online, e lë pa fjalë me pyetjet që i bën rreth seksit…:</span> Një vajzë e quajtur Jonida ka mbetur pa fjalë kur&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/06/studentja-shkoi-pa-recipeta-ne-shkolle-ja-si-reaguan-mesuesit-kur-e-pane/1" title="Studentja shkoi pa reçipeta në shkollë, ja si reaguan mësuesit kur e panë&#8230;" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/06/23-1-1-50x50.jpg" alt="Studentja shkoi pa reçipeta në shkollë, ja si reaguan mësuesit kur e panë&#8230;" width="50" height="50" />
																<span class="title strong">Studentja shkoi pa reçipeta në shkollë, ja si reaguan mësuesit kur e panë&#8230;:</span> Një ditë më parë një studente e vitit të tretë u&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand-2/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-5-1-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
																<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand pasurinë: Pasurinë e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-ne-ankandin-e-iii-te/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankandin e III-të" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-4-4-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankandin e III-të" width="50" height="50" />
																<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankandin e III-të:</span> Shoqëria përmbarimore “Corrector” shpk, zhvillon ankandin e III-të, për shitjen&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-5-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
																<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand pasurinë: Pasurinë e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-ne-ankand-te-i-re-3/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-4-3-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" width="50" height="50" />
																<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë:</span> Shoqëria përmbarimore “Corrector” shpk, zhvillon ankandin e I-rë, për shitjen&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-ne-ankand-te-i-re-2/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-1-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" width="50" height="50" />
																<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë:</span> Shoqëria përmbarimore “Corrector” shpk, zhvillon ankandin e I-rë, për shitjen&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/the-health-for-all-project-hap-in-albania-invitation-to-tender-notice/1" title="The Health for All Project (HAP) in Albania: Invitation to Tender Notice" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/HAP-2-50x50.png" alt="The Health for All Project (HAP) in Albania: Invitation to Tender Notice" width="50" height="50" />
																<span class="title strong">The Health for All Project (HAP) in Albania: Invitation to Tender Notice:</span> Invitation to Tender Notice  Background  The Health for All Project&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/06/shqiptaret-dhe-tete-kenget-erotike-per-djem/1" title="Shqiptarët dhe tetë këngët erotike për djem" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/Nezim-BeraTIIIII-300x170.jpg" alt="Shqiptarët dhe tetë këngët erotike për djem" width="300" height="170" />
																					<div class="slider-widget-title">Shqiptarët dhe tetë këngët erotike për djem</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/06/financat-e-shqipnis-signa-peripecia/1" title="“Financat e Shqipnis”- Signa-peripecia" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/libri-300x170.jpg" alt="“Financat e Shqipnis”- Signa-peripecia" width="300" height="170" />
																					<div class="slider-widget-title">“Financat e Shqipnis”- Signa-peripecia</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/06/paulo-coelho-himn-per-jeten-dhe-dashurine/1" title="Paulo Coelho: Himn për jetën dhe dashurinë!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/coelho-300x170.jpg" alt="Paulo Coelho: Himn për jetën dhe dashurinë!" width="300" height="170" />
																					<div class="slider-widget-title">Paulo Coelho: Himn për jetën dhe dashurinë!</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/06/ne-perpiqemi-te-perhapim-letersine-shqipe-mirepo/1" title="&#8220;Ne, përpiqemi të përhapim letërsinë shqipe, mirëpo…&#8221;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/Hans-Joachim-Lanksch-300x170.jpg" alt="&#8220;Ne, përpiqemi të përhapim letërsinë shqipe, mirëpo…&#8221;" width="300" height="170" />
																					<div class="slider-widget-title">&#8220;Ne, përpiqemi të përhapim letërsinë shqipe, mirëpo…&#8221;</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/polemika-per-cmimin-kadare-reagon-ardian-vehbiu-cmimi-i-perfolur/1" title="Polemika për çmimin Kadare/ Reagon Ardian Vehbiu: Çmimi i përfolur" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Ardian-Vehbiu-300x170.jpg" alt="Polemika për çmimin Kadare/ Reagon Ardian Vehbiu: Çmimi i përfolur" width="300" height="170" />
																					<div class="slider-widget-title">Polemika për çmimin Kadare/ Reagon Ardian Vehbiu: Çmimi i përfolur</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/06/ne-fushaten-pa-timon/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/Në-fushatën-pa-timon-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/me-kane-kerkuar-seks-ne-kembim-te-fames-rrefehet-modelja-shqiptare/1" title="‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/adrola-dushi-78x83.jpg" alt="‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/me-kane-kerkuar-seks-ne-kembim-te-fames-rrefehet-modelja-shqiptare/1" title="‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare" class="widget-recent-posts-title">‘Më kanë kërkuar seks në këmbim të famës’, rrëfehet modelja shqiptare</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/kengetarja-e-njohur-shqiptare-le-nam-ben-veprimin-e-peshtire-prek-zogun-dhe-me-pas-uyyyyhhh/1" title="Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/44300-crop-78x83.jpg" alt="Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/kengetarja-e-njohur-shqiptare-le-nam-ben-veprimin-e-peshtire-prek-zogun-dhe-me-pas-uyyyyhhh/1" title="Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh" class="widget-recent-posts-title">Këngëtarja e njohur shqiptare lë nam, bën veprimin e pështirë. Prek ‘zogun’ dhe më pas… uyyyyhhh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/cfare-ka-ndodhur-me-albanon-e-2xl-pse-i-ka-cuar-per-lesh-kacurrelat-e-tij/1" title="Çfarë ka ndodhur me Albanon e ‘2XL’?! Pse i ka çuar ‘për lesh’ kaçurrelat e tij…?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/albano-bogdo-78x83.jpg" alt="Çfarë ka ndodhur me Albanon e ‘2XL’?! Pse i ka çuar ‘për lesh’ kaçurrelat e tij…?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/cfare-ka-ndodhur-me-albanon-e-2xl-pse-i-ka-cuar-per-lesh-kacurrelat-e-tij/1" title="Çfarë ka ndodhur me Albanon e ‘2XL’?! Pse i ka çuar ‘për lesh’ kaçurrelat e tij…?" class="widget-recent-posts-title">Çfarë ka ndodhur me Albanon e ‘2XL’?! Pse i ka çuar ‘për lesh’ kaçurrelat e tij…?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/te-marr-dhome-dopio-apo-suite-mesazhi-ne-telefonin-e-sinanit-qe-cmendi-bashkeshorten-e-tij/1" title="‘Të marr dhomë dopio apo suitë’, mesazhi në telefonin e Sinanit që çmendi bashkëshorten e tij" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/sinani-andrra-dhe-ansi-78x83.jpg" alt="‘Të marr dhomë dopio apo suitë’, mesazhi në telefonin e Sinanit që çmendi bashkëshorten e tij" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/te-marr-dhome-dopio-apo-suite-mesazhi-ne-telefonin-e-sinanit-qe-cmendi-bashkeshorten-e-tij/1" title="‘Të marr dhomë dopio apo suitë’, mesazhi në telefonin e Sinanit që çmendi bashkëshorten e tij" class="widget-recent-posts-title">‘Të marr dhomë dopio apo suitë’, mesazhi në telefonin e Sinanit që çmendi bashkëshorten e tij</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/plas-edhe-ne-shqiperi-seks-ne-big-brother-ja-video-qe-terboi-qytetaret/1" title="Plas edhe në Shqipëri! Seks në Big Brother. Ja video që &#8216;tërboi&#8217; qytetarët" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/bb43212b4b96d9dab321c6256792dfed-78x83.png" alt="Plas edhe në Shqipëri! Seks në Big Brother. Ja video që &#8216;tërboi&#8217; qytetarët" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/plas-edhe-ne-shqiperi-seks-ne-big-brother-ja-video-qe-terboi-qytetaret/1" title="Plas edhe në Shqipëri! Seks në Big Brother. Ja video që &#8216;tërboi&#8217; qytetarët" class="widget-recent-posts-title">Plas edhe në Shqipëri! Seks në Big Brother. Ja video që &#8216;tërboi&#8217; qytetarët</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/marina-fara-e-zhveshur-ne-pishine-nuk-do-e-besoni-se-kush-i-ka-hipur-siper/1" title="Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/marina-fara-2-78x83.jpg" alt="Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/marina-fara-e-zhveshur-ne-pishine-nuk-do-e-besoni-se-kush-i-ka-hipur-siper/1" title="Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër" class="widget-recent-posts-title">Marina Fara e zhveshur në pishinë, nuk do e besoni se kush i ka hipur sipër</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/jennifer-lopez-e-ze-paraliza-gjate-performances-dhe-ngelet-e-shtrire-ne-skene/1" title="Ups! Këngëtaren e njohur e kap paraliza gjatë performances, ngelet e shtrirë në skenë…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/jenifer-1-78x83.jpg" alt="Ups! Këngëtaren e njohur e kap paraliza gjatë performances, ngelet e shtrirë në skenë…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/jennifer-lopez-e-ze-paraliza-gjate-performances-dhe-ngelet-e-shtrire-ne-skene/1" title="Ups! Këngëtaren e njohur e kap paraliza gjatë performances, ngelet e shtrirë në skenë…" class="widget-recent-posts-title">Ups! Këngëtaren e njohur e kap paraliza gjatë performances, ngelet e shtrirë në skenë…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/shijak-fshatarja-moderne-cmend-meshkujt-punon-oborrin-dhe-ngre-te-pasmet/1" title="Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/18901949_10211239852129658_617070232_o-1-78x83.jpg" alt="Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/shijak-fshatarja-moderne-cmend-meshkujt-punon-oborrin-dhe-ngre-te-pasmet/1" title="Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet" class="widget-recent-posts-title">Shijak/ “Fshatarja moderne” çmend meshkujt, punon oborrin dhe ngre të pasmet</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/skandale-seks-ne-shtepi-dhe-ofendime-big-brother-merr-vendimin-drastik-ndaj-olsit/1" title="Skandale, seks në shtëpi dhe ofendime/ Big Brother merr vendimin drastik ndaj Olsit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/7b16a1d7a92a01b15b76a1dac47e90a2-78x83.jpg" alt="Skandale, seks në shtëpi dhe ofendime/ Big Brother merr vendimin drastik ndaj Olsit" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/skandale-seks-ne-shtepi-dhe-ofendime-big-brother-merr-vendimin-drastik-ndaj-olsit/1" title="Skandale, seks në shtëpi dhe ofendime/ Big Brother merr vendimin drastik ndaj Olsit" class="widget-recent-posts-title">Skandale, seks në shtëpi dhe ofendime/ Big Brother merr vendimin drastik ndaj Olsit</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/eliona-pitarka-e-ben-live-por-komenti-si-te-q-djali-i-deputetit-ne-spanje-i-prish-diten/1" title="Eliona Pitarka e &#8216;bën live&#8217;, por komenti: &#8216;Si të q** djali i deputetit&#8230; në Spanjë&#8217; i prish ditën" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/thumbnail-78x83.jpg" alt="Eliona Pitarka e &#8216;bën live&#8217;, por komenti: &#8216;Si të q** djali i deputetit&#8230; në Spanjë&#8217; i prish ditën" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/eliona-pitarka-e-ben-live-por-komenti-si-te-q-djali-i-deputetit-ne-spanje-i-prish-diten/1" title="Eliona Pitarka e &#8216;bën live&#8217;, por komenti: &#8216;Si të q** djali i deputetit&#8230; në Spanjë&#8217; i prish ditën" class="widget-recent-posts-title">Eliona Pitarka e &#8216;bën live&#8217;, por komenti: &#8216;Si të q** djali i deputetit&#8230; në Spanjë&#8217; i prish ditën</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/modelja-e-njohur-ekspozon-gjoksin-gjigant/1" title="Modelja e njohur ekspozon gjoksin gjigant" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_yhyhyhy1496432201-78x83.png" alt="Modelja e njohur ekspozon gjoksin gjigant" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/modelja-e-njohur-ekspozon-gjoksin-gjigant/1" title="Modelja e njohur ekspozon gjoksin gjigant" class="widget-recent-posts-title">Modelja e njohur ekspozon gjoksin gjigant</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/ledioni-kujton-kohen-kur-ishte-beqar-dhe-poston-foton-e-rralle-me-xhemin-dhe-kozeten/1" title="Ledioni kujton kohën kur ishte beqar… dhe poston foton e rrallë me Xhemin dhe Kozetën" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_Ledion_Lico_dhe_Xhemi_Shehu1496427063-78x83.jpg" alt="Ledioni kujton kohën kur ishte beqar… dhe poston foton e rrallë me Xhemin dhe Kozetën" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/ledioni-kujton-kohen-kur-ishte-beqar-dhe-poston-foton-e-rralle-me-xhemin-dhe-kozeten/1" title="Ledioni kujton kohën kur ishte beqar… dhe poston foton e rrallë me Xhemin dhe Kozetën" class="widget-recent-posts-title">Ledioni kujton kohën kur ishte beqar… dhe poston foton e rrallë me Xhemin dhe Kozetën</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/kim-kardashian-behet-super-seksi-ne-ditelindjen-e-burrit-te-saj/1" title="Kim Kardashian bëhet super-seksi në ditëlindjen e burrit të saj" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_40cf22fe00000578-4566256-happy-days-the-famous-hitmaker-who-rings-in-the-milestone-birthd-a-34-1496408854411_11496424563-78x83.jpg" alt="Kim Kardashian bëhet super-seksi në ditëlindjen e burrit të saj" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/kim-kardashian-behet-super-seksi-ne-ditelindjen-e-burrit-te-saj/1" title="Kim Kardashian bëhet super-seksi në ditëlindjen e burrit të saj" class="widget-recent-posts-title">Kim Kardashian bëhet super-seksi në ditëlindjen e burrit të saj</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/modelja-superseksi-me-futbollistin-e-psg-ngreje-temperaturat-ne-spanje-me-pozat-hot-nga-jahti/1" title="Modelja superseksi me futbollistin e PSG ngrejë temperaturat në Spanjë me pozat ‘hot’ nga jahti" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/1496405754mossss-78x83.jpg" alt="Modelja superseksi me futbollistin e PSG ngrejë temperaturat në Spanjë me pozat ‘hot’ nga jahti" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/modelja-superseksi-me-futbollistin-e-psg-ngreje-temperaturat-ne-spanje-me-pozat-hot-nga-jahti/1" title="Modelja superseksi me futbollistin e PSG ngrejë temperaturat në Spanjë me pozat ‘hot’ nga jahti" class="widget-recent-posts-title">Modelja superseksi me futbollistin e PSG ngrejë temperaturat në Spanjë me pozat ‘hot’ nga jahti</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/edhe-shakira-ka-pasur-kete-problem-pas-lindjes-si-cdo-nene/1" title="Edhe Shakira ka pasur këtë problem pas lindjes… si çdo nënë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_Shakira_dhe_djemte_e_saj31496416058-78x83.jpg" alt="Edhe Shakira ka pasur këtë problem pas lindjes… si çdo nënë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/edhe-shakira-ka-pasur-kete-problem-pas-lindjes-si-cdo-nene/1" title="Edhe Shakira ka pasur këtë problem pas lindjes… si çdo nënë" class="widget-recent-posts-title">Edhe Shakira ka pasur këtë problem pas lindjes… si çdo nënë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/ciljeta-ua-vjedh-skenen-vip-ave-shqiptare-te-gjithe-syte-tek-ajo/1" title="Çiljeta ua vjedh skenën VIP-ave shqiptarë, të gjithë sytë tek ajo!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/ciljeta-1-1-78x83.jpg" alt="Çiljeta ua vjedh skenën VIP-ave shqiptarë, të gjithë sytë tek ajo!" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/ciljeta-ua-vjedh-skenen-vip-ave-shqiptare-te-gjithe-syte-tek-ajo/1" title="Çiljeta ua vjedh skenën VIP-ave shqiptarë, të gjithë sytë tek ajo!" class="widget-recent-posts-title">Çiljeta ua vjedh skenën VIP-ave shqiptarë, të gjithë sytë tek ajo!</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/aktorja-e-filmave-porno-ngacmon-futbollistin-higuain-ja-cfare-mesazhi-ka-per-te/1" title="Aktorja e filmave porno ‘ngacmon’ futbollistin Higuain, ja çfarë mesazhi ka për të…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/191929709-94ab8251-48cc-46b1-b7eb-3ca03afcd15b-78x83.jpg" alt="Aktorja e filmave porno ‘ngacmon’ futbollistin Higuain, ja çfarë mesazhi ka për të…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/aktorja-e-filmave-porno-ngacmon-futbollistin-higuain-ja-cfare-mesazhi-ka-per-te/1" title="Aktorja e filmave porno ‘ngacmon’ futbollistin Higuain, ja çfarë mesazhi ka për të…" class="widget-recent-posts-title">Aktorja e filmave porno ‘ngacmon’ futbollistin Higuain, ja çfarë mesazhi ka për të…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/olta-gixhari-shfaqet-kaq-super-seksi-ne-eventin-e-geraldina-sposes-dhe-i-ekspozon-te-gjitha/1" title="Olta Gixhari shfaqet kaq super-seksi në eventin e &#8216;Geraldina Sposës&#8217; dhe i ekspozon të gjitha…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_coverrr1496410581-78x83.jpg" alt="Olta Gixhari shfaqet kaq super-seksi në eventin e &#8216;Geraldina Sposës&#8217; dhe i ekspozon të gjitha…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/olta-gixhari-shfaqet-kaq-super-seksi-ne-eventin-e-geraldina-sposes-dhe-i-ekspozon-te-gjitha/1" title="Olta Gixhari shfaqet kaq super-seksi në eventin e &#8216;Geraldina Sposës&#8217; dhe i ekspozon të gjitha…" class="widget-recent-posts-title">Olta Gixhari shfaqet kaq super-seksi në eventin e &#8216;Geraldina Sposës&#8217; dhe i ekspozon të gjitha…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/po-ju-vajza-a-do-guxonit-te-dilnit-keshtu-ne-plazh/1" title="Po ju vajza a do guxonit të dilnit kështu në plazh?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1-94-78x83.jpg" alt="Po ju vajza a do guxonit të dilnit kështu në plazh?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/po-ju-vajza-a-do-guxonit-te-dilnit-keshtu-ne-plazh/1" title="Po ju vajza a do guxonit të dilnit kështu në plazh?" class="widget-recent-posts-title">Po ju vajza a do guxonit të dilnit kështu në plazh?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/te-pasme-bombastike-ja-fotot-me-te-nxehta-te-coco-austin/1" title="Të pasme bombastike: Ja fotot më të nxehta të Coco Austin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/11/7-147-78x83.jpg" alt="Të pasme bombastike: Ja fotot më të nxehta të Coco Austin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/te-pasme-bombastike-ja-fotot-me-te-nxehta-te-coco-austin/1" title="Të pasme bombastike: Ja fotot më të nxehta të Coco Austin" class="widget-recent-posts-title">Të pasme bombastike: Ja fotot më të nxehta të Coco Austin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/kylie-jenner-harron-tygen-skena-te-nxehta-me-dashnorin-ne-rruge-ai-e-kap-nga-bt/1" title="Kylie Jenner harron Tygën, skena të nxehta me dashnorin në rrugë. Ai e kap nga b***t" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/PAY-MAIN-Kylie-Jenner-78x83.jpg" alt="Kylie Jenner harron Tygën, skena të nxehta me dashnorin në rrugë. Ai e kap nga b***t" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/kylie-jenner-harron-tygen-skena-te-nxehta-me-dashnorin-ne-rruge-ai-e-kap-nga-bt/1" title="Kylie Jenner harron Tygën, skena të nxehta me dashnorin në rrugë. Ai e kap nga b***t" class="widget-recent-posts-title">Kylie Jenner harron Tygën, skena të nxehta me dashnorin në rrugë. Ai e kap nga b***t</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/ish-bashkeshorti-i-heidi-klum-i-hedh-syte-moderatores-shqiptare/1" title="Ish-bashkëshorti i Heidi Klum i hedh sytë moderatores shqiptare" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/20170601_181037-78x83.png" alt="Ish-bashkëshorti i Heidi Klum i hedh sytë moderatores shqiptare" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/ish-bashkeshorti-i-heidi-klum-i-hedh-syte-moderatores-shqiptare/1" title="Ish-bashkëshorti i Heidi Klum i hedh sytë moderatores shqiptare" class="widget-recent-posts-title">Ish-bashkëshorti i Heidi Klum i hedh sytë moderatores shqiptare</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/e-dashura-e-ronaldos-kapet-duke-hequr-breket-ne-jahtin-e-tij-luksoz/1" title="E dashura e Ronaldos kapet duke hequr brekët në jahtin e tij luksoz" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_c7_11496340266-78x83.jpg" alt="E dashura e Ronaldos kapet duke hequr brekët në jahtin e tij luksoz" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/e-dashura-e-ronaldos-kapet-duke-hequr-breket-ne-jahtin-e-tij-luksoz/1" title="E dashura e Ronaldos kapet duke hequr brekët në jahtin e tij luksoz" class="widget-recent-posts-title">E dashura e Ronaldos kapet duke hequr brekët në jahtin e tij luksoz</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/per-ata-qe-kane-mall-per-gjokset-e-dikurshme-te-ciljetes/1" title="Për ata që kanë mall për gjokset e dikurshme të Çiljetës…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/ciljeta_1472802501-6555080-78x83.jpg" alt="Për ata që kanë mall për gjokset e dikurshme të Çiljetës…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/per-ata-qe-kane-mall-per-gjokset-e-dikurshme-te-ciljetes/1" title="Për ata që kanë mall për gjokset e dikurshme të Çiljetës…" class="widget-recent-posts-title">Për ata që kanë mall për gjokset e dikurshme të Çiljetës…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/rita-ora-me-poza-seksi-ne-xhakuzi/1" title="Rita Ora me poza seksi në xhakuzi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/Rita_Ora41496331675-78x83.jpg" alt="Rita Ora me poza seksi në xhakuzi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/rita-ora-me-poza-seksi-ne-xhakuzi/1" title="Rita Ora me poza seksi në xhakuzi" class="widget-recent-posts-title">Rita Ora me poza seksi në xhakuzi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/modelja-e-playboy-e-ngre-detin-perpjete-me-format-e-saj-bombastike-ne-plazh/1" title="Modelja e ‘Playboy’ e ‘ngre detin përpjetë’ me format e saj bombastike në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/fotoja_1496327622-496241496328269-78x83.jpg" alt="Modelja e ‘Playboy’ e ‘ngre detin përpjetë’ me format e saj bombastike në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/modelja-e-playboy-e-ngre-detin-perpjete-me-format-e-saj-bombastike-ne-plazh/1" title="Modelja e ‘Playboy’ e ‘ngre detin përpjetë’ me format e saj bombastike në plazh" class="widget-recent-posts-title">Modelja e ‘Playboy’ e ‘ngre detin përpjetë’ me format e saj bombastike në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/kengetarja-kosovare-qe-perfundoi-ne-burg-publikon-imazhet-e-tmerrshme-brenda-qelise/1" title="Këngëtarja kosovare që përfundoi në burg publikon imazhet e tmerrshme brenda qelisë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_aferdita_dreshaj1495743941-78x83.jpg" alt="Këngëtarja kosovare që përfundoi në burg publikon imazhet e tmerrshme brenda qelisë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/kengetarja-kosovare-qe-perfundoi-ne-burg-publikon-imazhet-e-tmerrshme-brenda-qelise/1" title="Këngëtarja kosovare që përfundoi në burg publikon imazhet e tmerrshme brenda qelisë" class="widget-recent-posts-title">Këngëtarja kosovare që përfundoi në burg publikon imazhet e tmerrshme brenda qelisë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/1-qershori-personazhet-shqiptar-publikojne-fotot-e-femijerise-se-tyre/1" title="1 Qershori/ Personazhet shqiptar publikojnë fotot e fëmijërisë së tyre" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/auto_vivipatpapt1496320940-78x83.jpg" alt="1 Qershori/ Personazhet shqiptar publikojnë fotot e fëmijërisë së tyre" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/1-qershori-personazhet-shqiptar-publikojne-fotot-e-femijerise-se-tyre/1" title="1 Qershori/ Personazhet shqiptar publikojnë fotot e fëmijërisë së tyre" class="widget-recent-posts-title">1 Qershori/ Personazhet shqiptar publikojnë fotot e fëmijërisë së tyre</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/rikthehet-rita-me-nje-tjeter-set-hot/1" title="Rikthehet Rita me një tjetër set ‘hot’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/06/1496310109rita-78x83.jpg" alt="Rikthehet Rita me një tjetër set ‘hot’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/rikthehet-rita-me-nje-tjeter-set-hot/1" title="Rikthehet Rita me një tjetër set ‘hot’" class="widget-recent-posts-title">Rikthehet Rita me një tjetër set ‘hot’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/06/per-ju-qe-jeni-te-fiksuar-pas-gjoksit/1" title="Për ju që jeni të fiksuar pas gjoksit&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1-84-78x83.jpg" alt="Për ju që jeni të fiksuar pas gjoksit&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/06/per-ju-qe-jeni-te-fiksuar-pas-gjoksit/1" title="Për ju që jeni të fiksuar pas gjoksit&#8230;" class="widget-recent-posts-title">Për ju që jeni të fiksuar pas gjoksit&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

    <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 800px;
    	height: auto;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #F7FF00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #F7FF00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://www.stefani-co.al/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-554421" src="http://www.mapo.al/cekp.gif" alt="" width="800" height="600" /></a></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'67088494',post:'594948',tz:'2',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '594948' ]);
</script>
<style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>
</body>
</html>
