<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">

	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike Comments Feed" href="http://www.mapo.al/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1/feed" />
<meta property="og:title" content="Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?fit=931%2C689"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mapo.al/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protestuesit lënë çadrën, bashkë me Lulzim Bashën mbushin selinë blu' href='http://www.mapo.al/2017/05/protestuesit-lene-cadren-bashke-me-lulzim-bashen-mbushin-seline-blu/1' />
<link rel='next' title='Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?' href='http://www.mapo.al/2017/05/uau-njihuni-me-super-shqiptaret-gjeni-apo-idiote/1' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.mapo.al/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2rSx' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike" />
<meta property="og:url" content="http://www.mapo.al/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1" />
<meta property="og:description" content="Fill pasi kreu i LSI-së, Petrit Vasili e konsideroi si antikushtetues pikën e marrëveshjes Rama-Basha për privimin e partive nga e drejta e koalicioneve në zgjedhjet e 25 qershorit, të njëjtën qënd…" />
<meta property="article:published_time" content="2017-05-18T20:44:57+00:00" />
<meta property="article:modified_time" content="2017-05-18T20:52:42+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?fit=931%2C689" />
<meta property="og:image:width" content="931" />
<meta property="og:image:height" content="689" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?fit=931%2C689&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>


</head>

<body class="post-template-default single single-post postid-583825 single-format-standard wpex-theme right-sidebar fixed-nav">



<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Enjte 18 Maj 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>18 Maj 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">

			
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#loto{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1489063969943-1{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1492192181234-2{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#div-gpt-ad-1489063969943-0{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#SC_TBlock_279758{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>
<center><div>
<a href="http://albania.jaguar.com" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/1040x100px_jaguar.jpg" widt="1040" height="100" /></a></div></center>
                                


			
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
						
				</div><!-- .site-branding -->
<center><div id="loto">
<iframe id='aa5fd083' name='aa5fd083' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4525aca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4525aca' border='0' alt='' /></a></iframe></div></center>
<div id="loto">

<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/prices-drop" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2017/05/300x100-1.gif" /></a>

</div>

								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">

<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="583825"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
<iframe id='ad9bdd74' name='ad9bdd74' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='620' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a03abae7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a03abae7' border='0' alt='' /></a></iframe></div>
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike</h1>
					<b>Postuar m&euml;: </b>18 May 2017 22:44				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


					<p><a href="http://www.mapo.al/2017/03/rrefehet-gjinushi-ju-tregoj-se-kush-eshte-sali-berisha-nga-vrasje-e-azemit-tek/1/skender_gjinushi_dielli" rel="attachment wp-att-550440"><img class="alignleft size-medium wp-image-550440" src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?resize=300%2C222" alt="" srcset="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?resize=300%2C222 300w, https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli.gif?resize=768%2C568 768w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Fill pasi kreu i LSI-së, Petrit Vasili e konsideroi si antikushtetues pikën e marrëveshjes Rama-Basha për privimin e partive nga e drejta e koalicioneve në zgjedhjet e 25 qershorit, të njëjtën qëndrim ka ndarë edhe kreu i PSD-së, Skënder Gjinushi, i cili gjithashtu ështe treguar i drejtpërdrejtë kundër marrëveshjes. Ai thotë se pakti shkel Kodin Zgjedhor.</p>
<p>“Nuk është zgjidhur juridikisht. Është një marrëveshje politike që shkel kodin dhe një hile e madhe politike, pasi nuk mund të përjashtohen koalicionet. Kjo është një e drejtë universale dhe këtu flitet për një lojë politike që nuk shkon.</p>
<p>Unë nuk e di se me çfarë baze Presidenti do të shtyjë zgjedhjet me 1 javë”, u shpreh Gjinushi në emisionin “Top Story”.</p>
<p>&nbsp;</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>

				</div><!-- .entry -->
				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;margin-bottom: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/Cek-Pilsener-620x100-1.gif" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/mobile/oferta/t%C3%AB-shp%C3%ABrblejm%C3%AB-p%C3%ABr-%C3%A7do-thirrje-hyr%C3%ABse-nd%C3%ABrkomb%C3%ABtare/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/madamemape_620x100.jpg" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>


								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<iframe src="http://mapo.al/ads/raff/300x250.html" widt="300" height="250" ></iframe>
					</div>
                                        <div>
						<a href="https://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/300x250.jpg" /></a>
					</div>
                                        <div>
				<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
			               </div>
<div>
<a href="http://www.intesasanpaolobank.al/web/prona.php" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/05/web_banner_300x250px.png" scale="0"></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif" widt="300" height="250" /></a>
                        </div> 
                    
                                                
										<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Gjinushi+kund%C3%ABr+paktit+PS-PD%3A+Antiligjor%2C+ka+nj%C3%AB+hile+t%C3%AB+madhe+politike&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F03%2Fskender_gjinushi_dielli.gif&amp;description=Fill+pasi+kreu+i+LSI-s%C3%AB%2C+Petrit+Vasili+e+konsideroi+si+antikushtetues+pik%C3%ABn+e+marr%C3%ABveshjes+Rama-Basha+p%C3%ABr+privimin+e+partive+nga+e+drejta+e+koalicioneve+n%C3%AB+zgjedhjet+e+25+qershorit%2C+t%C3%AB+nj%C3%ABjt%C3%ABn+q%C3%ABndrim+ka+ndar%C3%AB+edhe+kreu+i+PSD-s%C3%AB%2C+Sk%C3%ABnder+Gjinushi%2C%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F05%2Fgjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike%2F1&amp;title=Gjinushi+kund%C3%ABr+paktit+PS-PD%3A+Antiligjor%2C+ka+nj%C3%AB+hile+t%C3%AB+madhe+politike&amp;summary=Fill+pasi+kreu+i+LSI-s%C3%AB%2C+Petrit+Vasili+e+konsideroi+si+antikushtetues+pik%C3%ABn+e+marr%C3%ABveshjes+Rama-Basha+p%C3%ABr+privimin+e+partive+nga+e+drejta+e+koalicioneve+n%C3%AB+zgjedhjet+e+25+qershorit%2C+t%C3%AB+nj%C3%ABjt%C3%ABn+q%C3%ABndrim+ka+ndar%C3%AB+edhe+kreu+i+PSD-s%C3%AB%2C+Sk%C3%ABnder+Gjinushi%2C%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/video-socialistja-e-vlores-edhe-pa-buke-te-me-lini-ps-ne-do-votoj/1" title="Video/ Socialistja e Vlorës: Edhe pa bukë të më lini, PS-në do votoj">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/soc-620x350.jpg" alt="Video/ Socialistja e Vlorës: Edhe pa bukë të më lini, PS-në do votoj" width="620" height="350" />
			Video/ Socialistja e Vlorës: Edhe pa bukë të më lini, PS-në do votoj		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/llalla-nuk-do-takoje-zyrtaret-e-fbi-se-dhe-dea-s/1" title="Llalla nuk do takojë zyrtarët e FBI-së dhe DEA-s">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Donald-Lu-dhe-Adriatik-Llalla-620x350.jpg" alt="Llalla nuk do takojë zyrtarët e FBI-së dhe DEA-s" width="620" height="350" />
			Llalla nuk do takojë zyrtarët e FBI-së dhe DEA-s		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/01/koalicioni-ps-lsi-manjani-ka-kohe-deri-me-19-prill/1" title="Koalicioni PS-LSI? Manjani: Ka kohë deri më 19 prill">
			<img src="http://www.mapo.al/wp-content/uploads/2016/10/manjani-1.jpg" alt="Koalicioni PS-LSI? Manjani: Ka kohë deri më 19 prill" width="442" height="265" />
			Koalicioni PS-LSI? Manjani: Ka kohë deri më 19 prill		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/07/rama-i-shkruan-bashes-te-uroj-ditelindjen-e-vajzes-reflekto/1" title="Rama-Bashës: Të uroj ditëlindjen e vajzës, reflekto! Reagon kreu i PD">
			<img src="http://www.mapo.al/wp-content/uploads/2016/06/Takimi-Rama-Basha-620x350.jpg" alt="Rama-Bashës: Të uroj ditëlindjen e vajzës, reflekto! Reagon kreu i PD" width="620" height="350" />
			Rama-Bashës: Të uroj ditëlindjen e vajzës, reflekto! Reagon kreu i PD		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/pd-nuk-kerkojme-imunitet-per-ish-ministrat-tane/1" title="PD: Nuk kërkojmë imunitet për ish-ministrat tanë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/image_634-620x350.jpeg" alt="PD: Nuk kërkojmë imunitet për ish-ministrat tanë" width="620" height="350" />
			PD: Nuk kërkojmë imunitet për ish-ministrat tanë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/02/takimi-nano-milloshevic-dhe-nje-citat-nga-ish-kryeministri/1" title="Takimi Nano-Millosheviç dhe një citat nga ish-kryeministri">
			<img src="http://www.mapo.al/wp-content/uploads/2017/02/nano10-620x350.jpg" alt="Takimi Nano-Millosheviç dhe një citat nga ish-kryeministri" width="620" height="350" />
			Takimi Nano-Millosheviç dhe një citat nga ish-kryeministri		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/04/femrat-e-berishes-ciljeta-e-mbron-lolita-i-ben-batute/1" title="‘Femrat’ e Berishës: Çiljeta e mbron, ‘Lolita’ i bën batutë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/04/femrat-620x350.jpg" alt="‘Femrat’ e Berishës: Çiljeta e mbron, ‘Lolita’ i bën batutë" width="620" height="350" />
			‘Femrat’ e Berishës: Çiljeta e mbron, ‘Lolita’ i bën batutë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/03/vlahutin-sigurojme-integrimin-e-ballkanit-ne-be-duhen-reforma/1" title="Vlahutin: Sigurojmë integrimin e Ballkanit në BE, duhen reforma">
			<img src="http://www.mapo.al/wp-content/uploads/2017/02/vlahutin11-500x378-500x350.jpg" alt="Vlahutin: Sigurojmë integrimin e Ballkanit në BE, duhen reforma" width="500" height="350" />
			Vlahutin: Sigurojmë integrimin e Ballkanit në BE, duhen reforma		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='583825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bf036f2f3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe src="http://mapo.al/ads/raff/300x250.html" widt="300" height="250" ></iframe></div>
		</div><div id="text-19" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/04/300x250.jpg?w=650" data-recalc-dims="1" /></a>

<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>

<a href="http://www.intesasanpaolobank.al/web/prona.php" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/05/web_banner_300x250px.png?w=650" scale="0" data-recalc-dims="1"></a>
</div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif" widt="300" height="250" /></a>
</div>
		</div><!--WP Widget Cache End -->
<div id="text-20" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://unyt.edu.al/procurement-notice-for-computer-and-audio-video-equipment/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/12/baner-te-mapo.png?fit=650%2C250" widt="300" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/prices-drop" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/05/120x800-1.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif" width="120" height="400"></a>
</div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/uau-njihuni-me-super-shqiptaret-gjeni-apo-idiote/1" title="Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/1465403630-575848eee76b0-50x50.jpg" alt="Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?" width="50" height="50" />
																<span class="title strong">Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?:</span> Shqiptarët vijojnë të çudisin me bëmat e tyre. Kuptohet se&hellip;																<br>
																<span>12558 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/cmendurite-e-yjeve-tani-ne-kane-shkojne-per-tu-zhveshur/1" title="Çmenduritë e yjeve: Tani në Kanë shkojnë për t’u zhveshur?" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/14-20-50x50.jpg" alt="Çmenduritë e yjeve: Tani në Kanë shkojnë për t’u zhveshur?" width="50" height="50" />
																<span class="title strong">Çmenduritë e yjeve: Tani në Kanë shkojnë për t’u zhveshur?:</span> Mendohet se Festivali i Kanës është vendi ku mblidhen yjet&hellip;																<br>
																<span>12548 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/fotot-e-rralla-ja-si-ishte-rilindja-e-pare-shqiptare/1" title="Fotot e rralla: Ja si ishte ‘Rilindja’ e parë shqiptare" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/09/27-9-50x50.jpg" alt="Fotot e rralla: Ja si ishte ‘Rilindja’ e parë shqiptare" width="50" height="50" />
																<span class="title strong">Fotot e rralla: Ja si ishte ‘Rilindja’ e parë shqiptare:</span> Kjo që po kalon Shqipëria tani duhet të jetë “Rilindja”&hellip;																<br>
																<span>10628 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/e-tmerrshme-hengri-djathe-ne-greqi-ja-cfare-i-ndodhi/1" title="E tmerrshme: Hëngri djathë në Greqi, ja çfarë i ndodhi" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/brit1-1-50x50.jpg" alt="E tmerrshme: Hëngri djathë në Greqi, ja çfarë i ndodhi" width="50" height="50" />
																<span class="title strong">E tmerrshme: Hëngri djathë në Greqi, ja çfarë i ndodhi:</span> Një turiste e pësoi shumë keq pasi hëngri djathë dhie,&hellip;																<br>
																<span>8554 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/hyni-brenda-viles-luksoze-te-ujkut-te-uoll-stritit/1" title="Hyni brenda vilës luksoze të ‘Ujkut të Uoll Stritit’" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/09/1-125-50x50.jpg" alt="Hyni brenda vilës luksoze të ‘Ujkut të Uoll Stritit’" width="50" height="50" />
																<span class="title strong">Hyni brenda vilës luksoze të ‘Ujkut të Uoll Stritit’:</span> Leonardo DiCaprio do të shesë vilën e tij në Malibu.&hellip;																<br>
																<span>7346 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/berisha-u-terhoq-pas-presionit-te-shba-ve-ja-pse-pati-pakt-basha-rama/1" title="&#8216;Berisha u tremb nga SHBA-ja, ja pse u bë pakti Basha-Rama&#8217;" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/ngjela1-1-50x50.jpg" alt="&#8216;Berisha u tremb nga SHBA-ja, ja pse u bë pakti Basha-Rama&#8217;" width="50" height="50" />
																<span class="title strong">&#8216;Berisha u tremb nga SHBA-ja, ja pse u bë pakti Basha-Rama&#8217;:</span> Avokati Spartak Ngjela, në një shkrim të tijin botuar te&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/hafizi-libra-jo-koalicion-me-lsi-ne/1" title="Hafizi: Libra jo koalicion me LSI-në" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/Screenshot_6-22-655x356-50x50.jpg" alt="Hafizi: Libra jo koalicion me LSI-në" width="50" height="50" />
																<span class="title strong">Hafizi: Libra jo koalicion me LSI-në:</span> Deputetja e Partisë Libra, Mimoza Hafizi e ftuar në Arena&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/uau-njihuni-me-super-shqiptaret-gjeni-apo-idiote/1" title="Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/1465403630-575848eee76b0-50x50.jpg" alt="Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?" width="50" height="50" />
																<span class="title strong">Uau! Njihuni me super shqiptarët! Gjeni apo &#8216;idiotë&#8217;?:</span> Shqiptarët vijojnë të çudisin me bëmat e tyre. Kuptohet se&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/gjinushi-kunder-paktit-ps-pd-antiligjor-ka-nje-hile-te-madhe-politike/1" title="Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/03/skender_gjinushi_dielli-50x50.gif" alt="Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike" width="50" height="50" />
																<span class="title strong">Gjinushi kundër paktit PS-PD: Antiligjor, ka një hile të madhe politike:</span> Fill pasi kreu i LSI-së, Petrit Vasili e konsideroi si&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/protestuesit-lene-cadren-bashke-me-lulzim-bashen-mbushin-seline-blu/1" title="Protestuesit lënë çadrën, bashkë me Lulzim Bashën mbushin selinë blu" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/PD-PROTESTE-BASHA-CADRA-BLLOKIM-RRUGESH-OPOZITA-52-1-50x50.jpg" alt="Protestuesit lënë çadrën, bashkë me Lulzim Bashën mbushin selinë blu" width="50" height="50" />
																<span class="title strong">Protestuesit lënë çadrën, bashkë me Lulzim Bashën mbushin selinë blu:</span> Nuk dihet nëse fjalimi i orës 22:00 në çadrën e&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/the-health-for-all-project-hap-in-albania-invitation-to-tender-notice/1" title="The Health for All Project (HAP) in Albania: Invitation to Tender Notice" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/HAP-2-50x50.png" alt="The Health for All Project (HAP) in Albania: Invitation to Tender Notice" width="50" height="50" />
																<span class="title strong">The Health for All Project (HAP) in Albania: Invitation to Tender Notice:</span> Invitation to Tender Notice  Background  The Health for All Project&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/the-health-for-all-project-hap-in-albania-vacancy-announcement/1" title="The Health for All Project (HAP) in Albania: Vacancy Announcement" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/HAP-1-50x50.png" alt="The Health for All Project (HAP) in Albania: Vacancy Announcement" width="50" height="50" />
																<span class="title strong">The Health for All Project (HAP) in Albania: Vacancy Announcement:</span> Vacancy Announcement The Health for All Project (HAP) in Albania&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-ne-ankand-te-i-re/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/njoftime-ankandi-tjeter-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë" width="50" height="50" />
																<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje në ankand të I-rë:</span> Shoqëria përmbarimore “Corrector” shpk, zhvillon ankandin e I-rë, për shitjen&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/studio-permbarimore-debit-collection-sh-p-k-njoftim-per-shitje-ne-ankand-te-pare/1" title="Studio Përmbarimore DEBIT COLLECTION sh.p.k: Njoftim për shitje në ankand të parë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/permbarimore-4-2-50x50.jpg" alt="Studio Përmbarimore DEBIT COLLECTION sh.p.k: Njoftim për shitje në ankand të parë" width="50" height="50" />
																<span class="title strong">Studio Përmbarimore DEBIT COLLECTION sh.p.k: Njoftim për shitje në ankand të parë:</span> Studio Përmbarimore DEBIT COLLECTION sh.p.k Do të zhvillojë ankandin e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/05/pameca-v-recruitment-of-national-project-staff/1" title="PAMECA V: RECRUITMENT OF NATIONAL PROJECT STAFF" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/05/PAMECA-faqe-e-pare-50x50.png" alt="PAMECA V: RECRUITMENT OF NATIONAL PROJECT STAFF" width="50" height="50" />
																<span class="title strong">PAMECA V: RECRUITMENT OF NATIONAL PROJECT STAFF:</span> CONSOLIDATION OF LAW ENFORCEMENT AGENCIES – SUPPORT TO THE MINISTRY&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/walter-lippmaan-per-politikanin-shqiptar/1" title="Walter Lippmaan për politikanin shqiptar" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Walter-Lippmaan-286x170.jpg" alt="Walter Lippmaan për politikanin shqiptar" width="286" height="170" />
																					<div class="slider-widget-title">Walter Lippmaan për politikanin shqiptar</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/hilary-mantel-ana-bolena-nje-ceshtje-familjare/1" title="Hilary Mantel/ Ana Bolena, një çështje familjare" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/kopertina-e-ana-bolenes-300x170.jpg" alt="Hilary Mantel/ Ana Bolena, një çështje familjare" width="300" height="170" />
																					<div class="slider-widget-title">Hilary Mantel/ Ana Bolena, një çështje familjare</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/elemente-bazike-te-modelit-kulturor-te-vlerave-te-shqiptaret/1" title="Elemente bazike të modelit kulturor të vlerave te shqiptarët" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/albanian-300x170.jpg" alt="Elemente bazike të modelit kulturor të vlerave te shqiptarët" width="300" height="170" />
																					<div class="slider-widget-title">Elemente bazike të modelit kulturor të vlerave te shqiptarët</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/kenga-e-jude-iskariotit-misteri-i-tradhetise-ose-hijesimi-i-dashurise/1" title="Kënga e Judë Iskariotit: Misteri i tradhëtisë ose hijesimi i dashurisë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Juda-iskarioti-300x170.jpg" alt="Kënga e Judë Iskariotit: Misteri i tradhëtisë ose hijesimi i dashurisë" width="300" height="170" />
																					<div class="slider-widget-title">Kënga e Judë Iskariotit: Misteri i tradhëtisë ose hijesimi i dashurisë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/05/parid-teferici-jam-pushtuar-qe-heret-nga-kureshtja-dhe-merzia/1" title="Parid Teferiçi: “Jam pushtuar që herët nga: kureshtja dhe mërzia”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/parid-teferici-300x170.jpg" alt="Parid Teferiçi: “Jam pushtuar që herët nga: kureshtja dhe mërzia”" width="300" height="170" />
																					<div class="slider-widget-title">Parid Teferiçi: “Jam pushtuar që herët nga: kureshtja dhe mërzia”</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/05/rrup-sup-2/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Rrup-Sup-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/50-vjecare-por-linjat-e-saj-ju-cmendin/1" title="50 vjeçare, por linjat e saj ju “çmendin”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/aktore-78x83.jpg" alt="50 vjeçare, por linjat e saj ju “çmendin”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/50-vjecare-por-linjat-e-saj-ju-cmendin/1" title="50 vjeçare, por linjat e saj ju “çmendin”" class="widget-recent-posts-title">50 vjeçare, por linjat e saj ju “çmendin”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/e-lagur-dhe-e-eger-kylie-ndan-nje-foto-qe-nuk-e-kishit-pare/1" title="E lagur dhe e egër, Kylie ndan një foto që nuk e kishit parë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/kylieeeeeee_1495120380-4871467-78x83.jpg" alt="E lagur dhe e egër, Kylie ndan një foto që nuk e kishit parë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/e-lagur-dhe-e-eger-kylie-ndan-nje-foto-qe-nuk-e-kishit-pare/1" title="E lagur dhe e egër, Kylie ndan një foto që nuk e kishit parë" class="widget-recent-posts-title">E lagur dhe e egër, Kylie ndan një foto që nuk e kishit parë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/ermali-tregon-cfare-i-pelqeu-tek-rashela-qe-e-mori-ne-emision/1" title="Ermali tregon çfarë i pëlqeu tek Rashela që e mori në emision…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/auto_76094a2473d43079be8e0da3e8ead700_11495105689-78x83.png" alt="Ermali tregon çfarë i pëlqeu tek Rashela që e mori në emision…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/ermali-tregon-cfare-i-pelqeu-tek-rashela-qe-e-mori-ne-emision/1" title="Ermali tregon çfarë i pëlqeu tek Rashela që e mori në emision…" class="widget-recent-posts-title">Ermali tregon çfarë i pëlqeu tek Rashela që e mori në emision…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/chris-cornell-i-soundgarden-nderron-jete-papritur/1" title="Chris Cornell i ‘Soundgarden’ ndërron jetë papritur" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/chris-78x83.jpg" alt="Chris Cornell i ‘Soundgarden’ ndërron jetë papritur" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/chris-cornell-i-soundgarden-nderron-jete-papritur/1" title="Chris Cornell i ‘Soundgarden’ ndërron jetë papritur" class="widget-recent-posts-title">Chris Cornell i ‘Soundgarden’ ndërron jetë papritur</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/modelja-provokon-me-penis-ne-gjoks/1" title="Modelja provokon: Me ‘penis’ në gjoks" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1-56-78x83.jpg" alt="Modelja provokon: Me ‘penis’ në gjoks" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/modelja-provokon-me-penis-ne-gjoks/1" title="Modelja provokon: Me ‘penis’ në gjoks" class="widget-recent-posts-title">Modelja provokon: Me ‘penis’ në gjoks</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/ngeli-shtatzene-ne-big-brother-pergjigja-e-te-dashurit-e-la-me-gisht-ne-goje/1" title="Ngeli shtatzënë në ‘Big Brother’, përgjigja e të dashurit e la me ‘gisht në gojë’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/bb-5-78x83.jpg" alt="Ngeli shtatzënë në ‘Big Brother’, përgjigja e të dashurit e la me ‘gisht në gojë’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/ngeli-shtatzene-ne-big-brother-pergjigja-e-te-dashurit-e-la-me-gisht-ne-goje/1" title="Ngeli shtatzënë në ‘Big Brother’, përgjigja e të dashurit e la me ‘gisht në gojë’" class="widget-recent-posts-title">Ngeli shtatzënë në ‘Big Brother’, përgjigja e të dashurit e la me ‘gisht në gojë’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/genta-ismajli-shfaq-te-pasmet-bombastike-veshur-ne-te-kuqe/1" title="Genta Ismajli shfaq të pasmet bombastike veshur në të kuqe" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/auto_Genta_Ismajli1495054586-78x83.png" alt="Genta Ismajli shfaq të pasmet bombastike veshur në të kuqe" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/genta-ismajli-shfaq-te-pasmet-bombastike-veshur-ne-te-kuqe/1" title="Genta Ismajli shfaq të pasmet bombastike veshur në të kuqe" class="widget-recent-posts-title">Genta Ismajli shfaq të pasmet bombastike veshur në të kuqe</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/biondja-cmend-rrjetin-me-format-superseksi-bikini-nuk-ia-mban-gjoksin-brenda/1" title="Biondja çmend rrjetin me format superseksi, bikini nuk ia mban gjoksin brenda…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/657891-78x83.jpg" alt="Biondja çmend rrjetin me format superseksi, bikini nuk ia mban gjoksin brenda…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/biondja-cmend-rrjetin-me-format-superseksi-bikini-nuk-ia-mban-gjoksin-brenda/1" title="Biondja çmend rrjetin me format superseksi, bikini nuk ia mban gjoksin brenda…" class="widget-recent-posts-title">Biondja çmend rrjetin me format superseksi, bikini nuk ia mban gjoksin brenda…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/ups-veshtej-e-bardha-tradhtojne-bukuroshen-bella-hadid-i-del-zogu-dhe-gjoksi-ne-shesh/1" title="Ups! Veshtej e bardha tradhtojnë bukuroshen Bella Hadid, i del ‘zogu’ dhe gjoksi në shesh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Bella_Hadid1495050541-78x83.jpg" alt="Ups! Veshtej e bardha tradhtojnë bukuroshen Bella Hadid, i del ‘zogu’ dhe gjoksi në shesh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/ups-veshtej-e-bardha-tradhtojne-bukuroshen-bella-hadid-i-del-zogu-dhe-gjoksi-ne-shesh/1" title="Ups! Veshtej e bardha tradhtojnë bukuroshen Bella Hadid, i del ‘zogu’ dhe gjoksi në shesh" class="widget-recent-posts-title">Ups! Veshtej e bardha tradhtojnë bukuroshen Bella Hadid, i del ‘zogu’ dhe gjoksi në shesh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/kengetarja-e-njohur-ndahet-nga-bashkeshorti-ai-tentoi-ta/1" title="Këngëtarja e njohur ndahet nga bashkëshorti, ai tentoi ta&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/auto_elle_king_intro1495047903-78x83.jpg" alt="Këngëtarja e njohur ndahet nga bashkëshorti, ai tentoi ta&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/kengetarja-e-njohur-ndahet-nga-bashkeshorti-ai-tentoi-ta/1" title="Këngëtarja e njohur ndahet nga bashkëshorti, ai tentoi ta&#8230;" class="widget-recent-posts-title">Këngëtarja e njohur ndahet nga bashkëshorti, ai tentoi ta&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/uau-zhvishet-pantera-halle-berry/1" title="Uau! Zhvishet ‘pantera’ Halle Berry" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1495032984_halleberry2-78x83.jpg" alt="Uau! Zhvishet ‘pantera’ Halle Berry" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/uau-zhvishet-pantera-halle-berry/1" title="Uau! Zhvishet ‘pantera’ Halle Berry" class="widget-recent-posts-title">Uau! Zhvishet ‘pantera’ Halle Berry</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/emily-i-magjeps-te-gjithe-me-trupin-e-saj-superseksi/1" title="Emily i magjeps të gjithë me trupin e saj superseksi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/auto_emily_Rata81495038518-78x83.jpg" alt="Emily i magjeps të gjithë me trupin e saj superseksi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/emily-i-magjeps-te-gjithe-me-trupin-e-saj-superseksi/1" title="Emily i magjeps të gjithë me trupin e saj superseksi" class="widget-recent-posts-title">Emily i magjeps të gjithë me trupin e saj superseksi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/kjo-eshte-arsyeja-pse-victoria-beckham-mban-gjithmone-syze/1" title="Kjo është arsyeja pse Victoria Beckham mban gjithmonë syze…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/PROD-Victoria-Beckham-78x83.jpg" alt="Kjo është arsyeja pse Victoria Beckham mban gjithmonë syze…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/kjo-eshte-arsyeja-pse-victoria-beckham-mban-gjithmone-syze/1" title="Kjo është arsyeja pse Victoria Beckham mban gjithmonë syze…" class="widget-recent-posts-title">Kjo është arsyeja pse Victoria Beckham mban gjithmonë syze…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/rashela-e-ermalit-ka-bere-transplant-fytyre-ja-si-dukej-para-operacioneve-plastike/1" title="Rashela e Ermalit &#8220;ka bërë transplant fytyre&#8221;, ja si dukej para operacioneve plastike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/6-37-1-78x83.jpg" alt="Rashela e Ermalit &#8220;ka bërë transplant fytyre&#8221;, ja si dukej para operacioneve plastike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/rashela-e-ermalit-ka-bere-transplant-fytyre-ja-si-dukej-para-operacioneve-plastike/1" title="Rashela e Ermalit &#8220;ka bërë transplant fytyre&#8221;, ja si dukej para operacioneve plastike" class="widget-recent-posts-title">Rashela e Ermalit &#8220;ka bërë transplant fytyre&#8221;, ja si dukej para operacioneve plastike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/skena-te-nxehta-modelet-e-playboy-i-ngrene-temperaturat-ne-plazh/1" title="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/9-78-78x83.jpg" alt="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/skena-te-nxehta-modelet-e-playboy-i-ngrene-temperaturat-ne-plazh/1" title="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" class="widget-recent-posts-title">Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/e-verteta-e-pamela-anderson-dhe-pasanikut-shqiptar-flet-personi-qe-i-lidhi/1" title="E verteta e Pamela Anderson dhe pasanikut shqiptar. Flet personi që i &#8216;lidhi&#8217;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Untitled-17-1-1-78x83.jpg" alt="E verteta e Pamela Anderson dhe pasanikut shqiptar. Flet personi që i &#8216;lidhi&#8217;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/e-verteta-e-pamela-anderson-dhe-pasanikut-shqiptar-flet-personi-qe-i-lidhi/1" title="E verteta e Pamela Anderson dhe pasanikut shqiptar. Flet personi që i &#8216;lidhi&#8217;" class="widget-recent-posts-title">E verteta e Pamela Anderson dhe pasanikut shqiptar. Flet personi që i &#8216;lidhi&#8217;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/bente-palester-per-te-qene-sa-me-seksi-por-ja-si-duket-marine-lewine/1" title="Bënte palestër për të qenë sa më seksi, por ja si duket Marine Lewine…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1494880880michelle1ok-78x83.jpg" alt="Bënte palestër për të qenë sa më seksi, por ja si duket Marine Lewine…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/bente-palester-per-te-qene-sa-me-seksi-por-ja-si-duket-marine-lewine/1" title="Bënte palestër për të qenë sa më seksi, por ja si duket Marine Lewine…" class="widget-recent-posts-title">Bënte palestër për të qenë sa më seksi, por ja si duket Marine Lewine…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/prezantuesja-seksi-u-heq-petullen-shikuesive-shpjegon-joga-n-nudo/1" title="Prezantuesja seksi u ‘heq petullën’ shikuesve, shpjegon joga-n nudo…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/IMG_9857-78x83.png" alt="Prezantuesja seksi u ‘heq petullën’ shikuesve, shpjegon joga-n nudo…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/prezantuesja-seksi-u-heq-petullen-shikuesive-shpjegon-joga-n-nudo/1" title="Prezantuesja seksi u ‘heq petullën’ shikuesve, shpjegon joga-n nudo…" class="widget-recent-posts-title">Prezantuesja seksi u ‘heq petullën’ shikuesve, shpjegon joga-n nudo…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/50-vjec-pamela-anderson-mbetet-nje-ikone-seksi/1" title="50 vjeç? Pamela Anderson mbetet një ikonë seksi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/11/1-22-78x83.jpg" alt="50 vjeç? Pamela Anderson mbetet një ikonë seksi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/50-vjec-pamela-anderson-mbetet-nje-ikone-seksi/1" title="50 vjeç? Pamela Anderson mbetet një ikonë seksi" class="widget-recent-posts-title">50 vjeç? Pamela Anderson mbetet një ikonë seksi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/jam-50-vjec-po-punoj-me-shume-se-kurre/1" title="“Jam 50 vjeç, po punoj më shumë se kurrë”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/1494835441_sa-78x83.jpg" alt="“Jam 50 vjeç, po punoj më shumë se kurrë”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/jam-50-vjec-po-punoj-me-shume-se-kurre/1" title="“Jam 50 vjeç, po punoj më shumë se kurrë”" class="widget-recent-posts-title">“Jam 50 vjeç, po punoj më shumë se kurrë”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/modelja-e-famshme-shqiptare-publikon-fotot-dritheruese-ja-momentet-nga-lindja-e-femijes/1" title="Modelja e famshme shqiptare publikon fotot drithëruese, ja momentet nga lindja e fëmijës" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/2-106-527x375-78x83.jpg" alt="Modelja e famshme shqiptare publikon fotot drithëruese, ja momentet nga lindja e fëmijës" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/modelja-e-famshme-shqiptare-publikon-fotot-dritheruese-ja-momentet-nga-lindja-e-femijes/1" title="Modelja e famshme shqiptare publikon fotot drithëruese, ja momentet nga lindja e fëmijës" class="widget-recent-posts-title">Modelja e famshme shqiptare publikon fotot drithëruese, ja momentet nga lindja e fëmijës</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/dhunoi-nenen-kengetarja-eda-zari-thyen-heshtjen-fleterrufe-morale/1" title="Dhunoi nënën, këngëtarja Eda Zari thyen heshtjen: Fletërrufe morale" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/eda-zari-1-78x83.jpg" alt="Dhunoi nënën, këngëtarja Eda Zari thyen heshtjen: Fletërrufe morale" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/dhunoi-nenen-kengetarja-eda-zari-thyen-heshtjen-fleterrufe-morale/1" title="Dhunoi nënën, këngëtarja Eda Zari thyen heshtjen: Fletërrufe morale" class="widget-recent-posts-title">Dhunoi nënën, këngëtarja Eda Zari thyen heshtjen: Fletërrufe morale</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/incident-i-vogel-prezantueses-shqiptare-i-dalin-te-brendshmet/1" title="Incident i vogël, prezantueses shqiptare i dalin të brendshmet" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/IMG_20160614_121137_568-78x83.jpg" alt="Incident i vogël, prezantueses shqiptare i dalin të brendshmet" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/incident-i-vogel-prezantueses-shqiptare-i-dalin-te-brendshmet/1" title="Incident i vogël, prezantueses shqiptare i dalin të brendshmet" class="widget-recent-posts-title">Incident i vogël, prezantueses shqiptare i dalin të brendshmet</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/motra-e-kim-kardashian-del-komplet-nudo/1" title="Motra e Kim Kardashian del komplet nudo" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/auto_kourtney_vidpic_012816_1280Copy1494854804-78x83.jpg" alt="Motra e Kim Kardashian del komplet nudo" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/motra-e-kim-kardashian-del-komplet-nudo/1" title="Motra e Kim Kardashian del komplet nudo" class="widget-recent-posts-title">Motra e Kim Kardashian del komplet nudo</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/e-bujshme-pamela-anderson-kapet-duke-dale-nga-hoteli-me-djalin-e-biznesmenit-shqiptar-po-cfare-kane-bere/1" title="E bujshme/ Pamela Anderson kapet duke dalë nga hoteli me djalin e biznesmenit shqiptar. Po çfarë kanë bërë…?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Untitled-17-1-78x83.jpg" alt="E bujshme/ Pamela Anderson kapet duke dalë nga hoteli me djalin e biznesmenit shqiptar. Po çfarë kanë bërë…?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/e-bujshme-pamela-anderson-kapet-duke-dale-nga-hoteli-me-djalin-e-biznesmenit-shqiptar-po-cfare-kane-bere/1" title="E bujshme/ Pamela Anderson kapet duke dalë nga hoteli me djalin e biznesmenit shqiptar. Po çfarë kanë bërë…?" class="widget-recent-posts-title">E bujshme/ Pamela Anderson kapet duke dalë nga hoteli me djalin e biznesmenit shqiptar. Po çfarë kanë bërë…?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/teoria-konspirative-qe-po-cmend-boten-avril-lavigne-ka-vdekur-ne-vitin-2003/1" title="Teoria konspirative që po çmend botën/ Avril Lavigne ka vdekur në vitin 2003?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/Avril-Lavigne-HD-Wallpaper-1024x576-78x83.jpg" alt="Teoria konspirative që po çmend botën/ Avril Lavigne ka vdekur në vitin 2003?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/teoria-konspirative-qe-po-cmend-boten-avril-lavigne-ka-vdekur-ne-vitin-2003/1" title="Teoria konspirative që po çmend botën/ Avril Lavigne ka vdekur në vitin 2003?" class="widget-recent-posts-title">Teoria konspirative që po çmend botën/ Avril Lavigne ka vdekur në vitin 2003?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/si-u-be-ajo-femra-me-seksi-ne-instagram/1" title="Si u bë ajo femra më seksi në Instagram?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/7-25-78x83.jpg" alt="Si u bë ajo femra më seksi në Instagram?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/si-u-be-ajo-femra-me-seksi-ne-instagram/1" title="Si u bë ajo femra më seksi në Instagram?" class="widget-recent-posts-title">Si u bë ajo femra më seksi në Instagram?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/zhvishet-serish-femra-me-te-pasmet-me-seksi-ne-bote/1" title="Zhvishet sërish femra me të pasmet më seksi në botë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/1-40-78x83.jpg" alt="Zhvishet sërish femra me të pasmet më seksi në botë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/zhvishet-serish-femra-me-te-pasmet-me-seksi-ne-bote/1" title="Zhvishet sërish femra me të pasmet më seksi në botë" class="widget-recent-posts-title">Zhvishet sërish femra me të pasmet më seksi në botë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/mbesa-e-presidentit-i-ndez-dritat-e-kuqe-amsterdamit-i-heq-te-gjitha/1" title="Mbesa e Presidentit &#8220;i ndez dritat e kuqe&#8221; Amsterdamit. I heq të gjitha" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/beni4-78x83.jpg" alt="Mbesa e Presidentit &#8220;i ndez dritat e kuqe&#8221; Amsterdamit. I heq të gjitha" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/mbesa-e-presidentit-i-ndez-dritat-e-kuqe-amsterdamit-i-heq-te-gjitha/1" title="Mbesa e Presidentit &#8220;i ndez dritat e kuqe&#8221; Amsterdamit. I heq të gjitha" class="widget-recent-posts-title">Mbesa e Presidentit &#8220;i ndez dritat e kuqe&#8221; Amsterdamit. I heq të gjitha</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/05/habit-aurela-gace-ne-dasme-kisha-burrin-dhe-dashnorin/1" title="Habit Aurela Gaçe: Në dasmë kisha burrin dhe dashnorin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/05/aurela-gace-78x83.jpg" alt="Habit Aurela Gaçe: Në dasmë kisha burrin dhe dashnorin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/05/habit-aurela-gace-ne-dasme-kisha-burrin-dhe-dashnorin/1" title="Habit Aurela Gaçe: Në dasmë kisha burrin dhe dashnorin" class="widget-recent-posts-title">Habit Aurela Gaçe: Në dasmë kisha burrin dhe dashnorin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

    <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
    	border-width: 3px;
    	width: 810px;
    	height: auto;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #F7FF00;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #F7FF00        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><iframe src="http://www.mapo.al/ads/800x600/800x600.html" width="810" height="610"></iframe></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'67088494',post:'583825',tz:'2',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '583825' ]);
</script>
<style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>
</body>
</html>