<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama Comments Feed" href="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1/feed" />
<meta property="og:title" content="Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?fit=900%2C559"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Morena Taraku pozon me tuta dhe ekspozon të pasmet seksi' href='http://www.mapo.al/2017/04/morena-taraku-pozon-me-tuta-dhe-ekspozon-te-pasmet-seksi/1' />
<link rel='next' title='A do të ndodhë edhe në Shqipëri e njëjta situatë si në Maqedoni? Ja si përgjigjet Basha…' href='http://www.mapo.al/2017/04/a-do-te-ndodhe-edhe-ne-shqiperi-e-njejta-situate-si-ne-maqedoni-ja-si-pergjigjet-basha/1' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2oAX' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama" />
<meta property="og:url" content="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1" />
<meta property="og:description" content="Parlamenti i Maqedonisë është mbushur me plotë protestues, të cilët kanë shkaktuar dhunë në deputetët që ishin në Kuvend. Kjo gjë ka bërë që të reagojë edhe këngëtarja shqiptare nga Maqedonia, Big …" />
<meta property="article:published_time" content="2017-04-27T19:45:29+00:00" />
<meta property="article:modified_time" content="2017-04-27T19:45:36+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?fit=900%2C559" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?fit=900%2C559&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/Mapo_120_600', [120, 600], 'div-gpt-ad-1492192181234-1').addService(googletag.pubads());
    googletag.defineSlot('/97842098/Mapo_320_100', [320, 100], 'div-gpt-ad-1492192181234-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/Mapo-TB-728x90', [728, 90], 'div-gpt-ad-1489063969943-0').addService(googletag.pubads());
    googletag.defineSlot('/97842098/Mapo-TB-300x100', [300, 100], 'div-gpt-ad-1489063969943-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


</head>

<body class="post-template-default single single-post postid-571203 single-format-standard wpex-theme right-sidebar fixed-nav">



<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Enjte 27 Prill 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>27 Prill 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">

			
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#loto{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1489063969943-1{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1492192181234-2{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#div-gpt-ad-1489063969943-0{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#SC_TBlock_279758{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>

                                <div id="loto">

<a style="float: left;width: 100%;text-align: center;" href="http://www.nbgbank.al/" target="_blank" id="loto"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x100.jpg" /></a>

<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/per-shtepine/" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2017/04/300x100-1.gif" /></a>

</div>

<div id='div-gpt-ad-1489063969943-0' style='height:90px; width:728px;float:right;margin-right: 30px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489063969943-0'); });
</script>
</div>


			
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
						
				</div><!-- .site-branding -->
				<div id="globi">
<center><a href="http://www.nbgbank.al/contenti.aspx?idd=563" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/1040x100.jpg" /></a></center>
</div>
<center><div id="loto">
<iframe id='aa5fd083' name='aa5fd083' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a4525aca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4525aca' border='0' alt='' /></a></iframe></div></center>
<center><div id='div-gpt-ad-1489063969943-1' style='height:100px; width:300px;margin-bottom: 10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489063969943-1'); });
</script>
</div></center>	

								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">

<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="571203"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
<iframe id='ad9bdd74' name='ad9bdd74' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='620' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=a03abae7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a03abae7' border='0' alt='' /></a></iframe></div>
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama</h1>
					<b>Postuar m&euml;: </b>27 April 2017 21:45				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


					<p><a href="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1/auto_big-mama_1489499475-93127491489502649" rel="attachment wp-att-571204"><img class="alignleft size-medium wp-image-571204" src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?resize=300%2C186" alt="" srcset="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?resize=300%2C186 300w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?resize=768%2C477 768w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649.jpg?w=900 900w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"></a>Parlamenti i Maqedonisë është mbushur me plotë protestues, të cilët kanë shkaktuar dhunë në deputetët që ishin në Kuvend.</p><div style="text-align: center; " class="advads-content" data-id="501910" id="advads-903093630"><a href="http://sekret.al/index.php?controller=search&amp;search_query=realist&amp;orderby=name&amp;orderway=asc&amp;n=34" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/mapo-dildo-dhe-vibrator-realist-prill-2017.gif?fit=650%2C100" widt="620" style="margin-bottom: 20px;" data-recalc-dims="1"></a></div>
<p>Kjo gjë ka bërë që të reagojë edhe këngëtarja shqiptare nga Maqedonia, Big Mama.</p>
<p>Këngëtarja përmes një statusi të bërë në Facebook, ka kërkuar nga BE që të fillohet një fushatë, që të ndërhyjë në mbrojtjen e kolegëve të tyre në Parlamentin maqedonas.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="div-gpt-ad-1492192181234-2" style="height:100px; width:320px;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492192181234-2'); });
</script></div>
</div>

<p>Pasi situata është urgjente, këngëtarja ka kërkuar që menjëherë të ketë ndërhyrje në këtë situatë.</p>
<p><img class="" src="https://i1.wp.com/www.syri.net/uploads/syri.net/images/2017/April/27/auto_18176215_649829728542010_33427036_o1493321062.jpg?resize=579%2C464" alt="Image"  data-recalc-dims="1"></p>
<p> </p>
<h4></h4>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>


				</div><!-- .entry -->
				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;margin-bottom: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/Stela-620x100.gif" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==2)
							{
								$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/mobile/oferta/t%C3%AB-shp%C3%ABrblejm%C3%AB-p%C3%ABr-%C3%A7do-thirrje-hyr%C3%ABse-nd%C3%ABrkomb%C3%ABtare/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/madamemape_620x100.jpg" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>


								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<iframe src="http://mapo.al/ads/raff/300x250.html" widt="300" height="250" ></iframe>
					</div>
                                        <div>
						<a href="https://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/300x250.jpg" /></a>
					</div>
                                        <div>
				<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
			               </div>
                                       <div>
<a href="http://www.nbgbank.al/contenti.aspx?idd=563" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250.jpg" widt="300" height="250" /></a>
                                       </div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/Iliria-300x250.gif" widt="300" height="250" /></a>
                        </div>
                                        <div>                     
                        <a href="http://bankacredins.com/index.php/sherbime/promocion/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/vendiynekursimetemija.gif" widt="300" height="300" /></a>
                                        </div>
                                                                       
                                                
										<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Pas+protestave+dhe+dhun%C3%ABs+n%C3%AB+Maqedoni%2C+reagon+k%C3%ABng%C3%ABtarja+Big+Mama&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F04%2Fauto_big-mama_1489499475-93127491489502649.jpg&amp;description=Parlamenti+i+Maqedonis%C3%AB+%C3%ABsht%C3%AB+mbushur+me+plot%C3%AB+protestues%2C+t%C3%AB+cil%C3%ABt+kan%C3%AB+shkaktuar+dhun%C3%AB+n%C3%AB+deputet%C3%ABt+q%C3%AB+ishin+n%C3%AB+Kuvend.+Kjo+gj%C3%AB+ka+b%C3%ABr%C3%AB+q%C3%AB+t%C3%AB+reagoj%C3%AB+edhe+k%C3%ABng%C3%ABtarja+shqiptare+nga+Maqedonia%2C+Big+Mama.+K%C3%ABng%C3%ABtarja+p%C3%ABrmes+nj%C3%AB+statusi+t%C3%AB+b%C3%ABr%C3%AB+n%C3%AB%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F04%2Fpas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama%2F1&amp;title=Pas+protestave+dhe+dhun%C3%ABs+n%C3%AB+Maqedoni%2C+reagon+k%C3%ABng%C3%ABtarja+Big+Mama&amp;summary=Parlamenti+i+Maqedonis%C3%AB+%C3%ABsht%C3%AB+mbushur+me+plot%C3%AB+protestues%2C+t%C3%AB+cil%C3%ABt+kan%C3%AB+shkaktuar+dhun%C3%AB+n%C3%AB+deputet%C3%ABt+q%C3%AB+ishin+n%C3%AB+Kuvend.+Kjo+gj%C3%AB+ka+b%C3%ABr%C3%AB+q%C3%AB+t%C3%AB+reagoj%C3%AB+edhe+k%C3%ABng%C3%ABtarja+shqiptare+nga+Maqedonia%2C+Big+Mama.+K%C3%ABng%C3%ABtarja+p%C3%ABrmes+nj%C3%AB+statusi+t%C3%AB+b%C3%ABr%C3%AB+n%C3%AB%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/foto-xhesika-ndoj-vithet-i-ushtroj-ne-shtepi/1" title="Foto/ Xhesika Ndoj: Vithet i ushtroj në shtëpi&#8230;">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/Xhesika-Ndoj-1-620x350.jpg" alt="Foto/ Xhesika Ndoj: Vithet i ushtroj në shtëpi&#8230;" width="620" height="350" />
			Foto/ Xhesika Ndoj: Vithet i ushtroj në shtëpi&#8230;		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/11/video-ne-ngrijme-se-ftohti-por-gruaja-e-miliarderit-shqiptar-riselda-hap-kembet-ne-emirate/1" title="Video/ Ne ngrijmë së ftohti, por&#8230; gruaja e miliarderit shqiptar Riselda ‘hap’ këmbët në Emirate">
			<img src="http://www.mapo.al/wp-content/uploads/2016/11/14725725_1854625568156949_4388480854790006655_n-1-620x350.jpg" alt="Video/ Ne ngrijmë së ftohti, por&#8230; gruaja e miliarderit shqiptar Riselda ‘hap’ këmbët në Emirate" width="620" height="350" />
			Video/ Ne ngrijmë së ftohti, por&#8230; gruaja e miliarderit shqiptar Riselda ‘hap’ këmbët në Emirate		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2017/03/video-incident-ne-transmetim-live-prezantuesja-italiane-i-le-te-gjithe-goje-hapur-kur-tregon-te-brendshmet-pa-dashje/1" title="Video/ Incident në transmetim LIVE, prezantuesja italiane i lë të gjithë ‘gojë hapur’ kur tregon të brendshmet pa dashje">
			<img src="http://www.mapo.al/wp-content/uploads/2017/03/auto_nintchdbpict0003114180001490625745-620x350.jpg" alt="Video/ Incident në transmetim LIVE, prezantuesja italiane i lë të gjithë ‘gojë hapur’ kur tregon të brendshmet pa dashje" width="620" height="350" />
			Video/ Incident në transmetim LIVE, prezantuesja italiane i lë të gjithë ‘gojë hapur’ kur tregon të brendshmet pa dashje		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/11/do-braktisim-ameriken-nese-fiton-trump-ja-16-personalitetet-qe-deklaruan-keshtu/1" title="&#8220;Do braktisim Amerikën nëse fiton Trump&#8221;, ja 16 personalitetet që deklaruan kështu&#8230;">
			<img src="http://www.mapo.al/wp-content/uploads/2016/11/Miley-Cyrus-620x350.jpg" alt="&#8220;Do braktisim Amerikën nëse fiton Trump&#8221;, ja 16 personalitetet që deklaruan kështu&#8230;" width="620" height="350" />
			&#8220;Do braktisim Amerikën nëse fiton Trump&#8221;, ja 16 personalitetet që deklaruan kështu&#8230;		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/margot-robbie-i-le-te-gjithe-pa-fjale-me-dekoltene-e-saj/1" title="Margot Robbie i lë të gjithë pa fjalë me dekoltenë e saj">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/margot-615x350.jpg" alt="Margot Robbie i lë të gjithë pa fjalë me dekoltenë e saj" width="615" height="350" />
			Margot Robbie i lë të gjithë pa fjalë me dekoltenë e saj		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/11/godet-pornostarja-votuesit-e-trump-it-e-kane-te-vogel/1" title="Godet pornostarja: Votuesit e Trump-it e kanë të vogël">
			<img src="http://www.mapo.al/wp-content/uploads/2016/11/ponro_1479220742-9381391-620x347.jpg" alt="Godet pornostarja: Votuesit e Trump-it e kanë të vogël" width="620" height="347" />
			Godet pornostarja: Votuesit e Trump-it e kanë të vogël		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/08/jess-cfare-trupi-dhe-cfare-aftesish-me-akulloren/1" title="Jess, çfarë trupi dhe çfarë aftësishë me akulloren!">
			<img src="http://www.mapo.al/wp-content/uploads/2016/08/je-1-620x350.jpg" alt="Jess, çfarë trupi dhe çfarë aftësishë me akulloren!" width="620" height="350" />
			Jess, çfarë trupi dhe çfarë aftësishë me akulloren!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/keto-jane-kembe-per-tu-pasur-zili/1" title="Këto janë këmbë për t’u pasur zili">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Abbey-620x350.jpg" alt="Këto janë këmbë për t’u pasur zili" width="620" height="350" />
			Këto janë këmbë për t’u pasur zili		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='571203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8d3231c99" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe src="http://mapo.al/ads/raff/300x250.html" widt="300" height="250" ></iframe></div>
		</div><div id="text-19" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/04/300x250.jpg?w=650" data-recalc-dims="1" /></a>

<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
</div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.nbgbank.al/contenti.aspx?idd=563" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250.jpg" widt="300" height="250" /></a>

<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/Iliria-300x250.gif" widt="300" height="250" /></a>

<a href="http://bankacredins.com/index.php/sherbime/promocion/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/04/vendiynekursimetemija.gif" widt="300" height="300" /></a>

</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/per-shtepine/" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/04/120x800-2.gif?resize=120%2C800"  data-recalc-dims="1"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><div id='div-gpt-ad-1492192181234-1' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492192181234-1'); });
</script>
</div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/ndryshimi-urban-i-shqiperise-si-nje-tjeter-fushe-beteje/1" title="Ndryshimi urban i Shqipërisë si një tjetër fushë-betejë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/32-50x50.jpg" alt="Ndryshimi urban i Shqipërisë si një tjetër fushë-betejë" width="50" height="50" />
																<span class="title strong">Ndryshimi urban i Shqipërisë si një tjetër fushë-betejë:</span> Bashkëkryesues i Këshillit Europian për Marrëdhëniet me Jashtë, Carl Bildt&hellip;																<br>
																<span>28887 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/ja-provat-kush-tha-qe-aktoret-nuk-bejne-seks-gjate-xhirimeve/1" title="Ja provat: Kush tha që aktorët nuk bëjnë seks gjatë xhirimeve?" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/1-55-50x50.jpg" alt="Ja provat: Kush tha që aktorët nuk bëjnë seks gjatë xhirimeve?" width="50" height="50" />
																<span class="title strong">Ja provat: Kush tha që aktorët nuk bëjnë seks gjatë xhirimeve?:</span> “Do jetë një film i egër. Do bëjmë seks me&hellip;																<br>
																<span>20194 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/vendosin-kamera-te-fshehta-ne-pyll-sdo-ta-besoni-ceshte-pare-ne-malin-e-tomorit/1" title="Vendosin kamera në pyll, s&#8217;do ta besoni ç&#8217;është parë në Malin e Tomorrit" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/Forest-bear-hd-wallpapers-best-cool-bear-images-of-high-resolution-50x50.jpg" alt="Vendosin kamera në pyll, s&#8217;do ta besoni ç&#8217;është parë në Malin e Tomorrit" width="50" height="50" />
																<span class="title strong">Vendosin kamera në pyll, s&#8217;do ta besoni ç&#8217;është parë në Malin e Tomorrit:</span> E ka bekuar Zoti këtë vend me bukuri natyrore e&hellip;																<br>
																<span>19995 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/prostituta-arrati-e-aheng-drama-e-emigranteve-shqiptare/1" title="Prostituta, arrati e aheng: Drama e emigrantëve shqiptarë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/albanian-50x50.jpg" alt="Prostituta, arrati e aheng: Drama e emigrantëve shqiptarë" width="50" height="50" />
																<span class="title strong">Prostituta, arrati e aheng: Drama e emigrantëve shqiptarë:</span> KUJDES: PAMJE NUDO Këto janë disa foto që nuk duhen&hellip;																<br>
																<span>17730 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/fotot-mos-te-harrojme-se-si-ishte-femijeria-ne-diktature/1" title="Fotot: Mos të harrojmë se si ishte fëmijëria në diktaturë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/prane-xhaxhit-50x50.jpg" alt="Fotot: Mos të harrojmë se si ishte fëmijëria në diktaturë" width="50" height="50" />
																<span class="title strong">Fotot: Mos të harrojmë se si ishte fëmijëria në diktaturë:</span> Nëse keni kaluar fëmijërinë gjatë komunizmit, atëherë ky është koleksioni&hellip;																<br>
																<span>15135 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/reagon-gruevski-per-gjendjen-e-jashtezakonshme-ne-maqedoni/1" title="Reagon Gruevski për gjendjen e jashtëzakonshme në Maqedoni" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Gruevski1493319510-50x50.jpg" alt="Reagon Gruevski për gjendjen e jashtëzakonshme në Maqedoni" width="50" height="50" />
																<span class="title strong">Reagon Gruevski për gjendjen e jashtëzakonshme në Maqedoni:</span> Pas dhunës që shpërtheu në Parlamentin e Maqedonisë ku hynë&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/video-maqedoni-e-jashtezakonshme-ajo-qe-ndodh-mes-policit-dhe-protestuesit/1" title="Video/ Maqedoni, e jashtëzakonshme ajo që ndodh mes policit dhe protestuesit…" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Screenshot_11493320364-50x50.png" alt="Video/ Maqedoni, e jashtëzakonshme ajo që ndodh mes policit dhe protestuesit…" width="50" height="50" />
																<span class="title strong">Video/ Maqedoni, e jashtëzakonshme ajo që ndodh mes policit dhe protestuesit…:</span> Pas sulmit të një grupi të madh protestuesish në Parlamentin&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/video-tmerr-ne-maqedoni-shikoni-si-huliganet-dhunojne-zaevin-dhe-deputetet/1" title="Video/ Tmerr në Maqedoni, shikoni si huliganët dhunojnë Zaevin dhe deputetët" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Screenshot_21493321216-50x50.png" alt="Video/ Tmerr në Maqedoni, shikoni si huliganët dhunojnë Zaevin dhe deputetët" width="50" height="50" />
																<span class="title strong">Video/ Tmerr në Maqedoni, shikoni si huliganët dhunojnë Zaevin dhe deputetët:</span> Huliganët e mbledhur jashtë Parlamentit nuk kanë lejuar asnjë ambulancë&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/zgjedhje-legjitime-pa-opoziten-basha-i-pergjigjet-ambasadorit-lu/1" title="Zgjedhje legjitime pa opozitën? Basha i përgjigjet ambasadorit Lu" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/Basha-dhe-Donald-Lu_2-50x50.jpg" alt="Zgjedhje legjitime pa opozitën? Basha i përgjigjet ambasadorit Lu" width="50" height="50" />
																<span class="title strong">Zgjedhje legjitime pa opozitën? Basha i përgjigjet ambasadorit Lu:</span> Kryetari i Partisë Demokratike, Lulzim Basha ka deklaruar se zgjedhjet&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/a-do-te-ndodhe-edhe-ne-shqiperi-e-njejta-situate-si-ne-maqedoni-ja-si-pergjigjet-basha/1" title="A do të ndodhë edhe në Shqipëri e njëjta situatë si në Maqedoni? Ja si përgjigjet Basha…" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/bahsaa-50x50.jpg" alt="A do të ndodhë edhe në Shqipëri e njëjta situatë si në Maqedoni? Ja si përgjigjet Basha…" width="50" height="50" />
																<span class="title strong">A do të ndodhë edhe në Shqipëri e njëjta situatë si në Maqedoni? Ja si përgjigjet Basha…:</span> Kreu i opozitës Lulzim Basha i ftuar në emisionin "Opinion",&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/bashkia-shkoder-njoftim-per-tender/1" title="Bashkia Shkodër: Njoftim për Tender" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/Bashkia-Shkoder-faqe-kryesore-1-50x50.gif" alt="Bashkia Shkodër: Njoftim për Tender" width="50" height="50" />
																<span class="title strong">Bashkia Shkodër: Njoftim për Tender:</span> FORMULARI I NJOFTIMIT TE KONTRATËS  Emri dhe adresa e autoritetit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/universiteti-europian-i-tiranes-ditet-e-studimeve-shqiptare-28-29-prill-2017/1" title="Universiteti Europian i Tiranës: “Ditët e Studimeve Shqiptare” 28-29 Prill 2017" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/UET-v-50x50.png" alt="Universiteti Europian i Tiranës: “Ditët e Studimeve Shqiptare” 28-29 Prill 2017" width="50" height="50" />
																<span class="title strong">Universiteti Europian i Tiranës: “Ditët e Studimeve Shqiptare” 28-29 Prill 2017:</span> PROGRAMI DSSH / 2017 UET / 28-29 Prill 2017  “Ditët e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand-3/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/Njoftime-ankandi-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
																<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand pasurinë: Pasurinë e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand-2/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/permbarimore-4-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
																<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand pasurinë: Pasurinë e&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/levizalbania-java-e-demokracise-vendore-24-28-prill-2017-6/1" title="LEVIZAlbania: Java e Demokracisë Vendore 24 – 28 Prill 2017" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/Leviz-Albania-e-vogel-v-3-50x50.png" alt="LEVIZAlbania: Java e Demokracisë Vendore 24 – 28 Prill 2017" width="50" height="50" />
																<span class="title strong">LEVIZAlbania: Java e Demokracisë Vendore 24 – 28 Prill 2017:</span> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/04/the-united-nations-high-commissionaire-for-refugees-unhcr-request-for-proposal-security-guard-services-at-the-joint-un-premises-of-un-in-albania/1" title="The United Nations High Commissionaire for Refugees (UNHCR): Request for Proposal “Security Guard Services at the Joint UN Premises of UN in Albania”" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/04/UNHCR-V-50x50.png" alt="The United Nations High Commissionaire for Refugees (UNHCR): Request for Proposal “Security Guard Services at the Joint UN Premises of UN in Albania”" width="50" height="50" />
																<span class="title strong">The United Nations High Commissionaire for Refugees (UNHCR): Request for Proposal “Security Guard Services at the Joint UN Premises of UN in Albania”:</span> The United Nations High Commissionaire for Refugees (UNHCR) Representation in&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/03/albanian-american-development-foundation-has-launched-the-call-for-applications-the-master-internship-program/1" title="Albanian &#8211; American Development Foundation has launched the Call for Applications the Master &amp; Internship Program" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/logo-AADF-1-50x50.jpg" alt="Albanian &#8211; American Development Foundation has launched the Call for Applications the Master &amp; Internship Program" width="50" height="50" />
																<span class="title strong">Albanian &#8211; American Development Foundation has launched the Call for Applications the Master &amp; Internship Program:</span> Albanian American Development Foundation (AADF) has established the prestigious Masters&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/04/fenomeni-i-artit/1" title="Fenomeni i artit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/alija-nga-edisoni-300x170.jpg" alt="Fenomeni i artit" width="300" height="170" />
																					<div class="slider-widget-title">Fenomeni i artit</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/04/anihilimi-i-subjektit-ne-prozen-shqipe-me-romancieren-vera-bekteshi/1" title="Anihilimi i subjektit në prozën shqipe &#8211; me romancieren Vera Bekteshi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/Vera-bekteshi-1-300x170.jpg" alt="Anihilimi i subjektit në prozën shqipe &#8211; me romancieren Vera Bekteshi" width="300" height="170" />
																					<div class="slider-widget-title">Anihilimi i subjektit në prozën shqipe &#8211; me romancieren Vera Bekteshi</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/04/luljeta-dano-nen-driten-e-poezise-dhe-hijen-e-kerkimit/1" title="Luljeta Dano: Nën dritën e poezisë dhe hijen e kërkimit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/luljeta-dano-300x170.jpg" alt="Luljeta Dano: Nën dritën e poezisë dhe hijen e kërkimit" width="300" height="170" />
																					<div class="slider-widget-title">Luljeta Dano: Nën dritën e poezisë dhe hijen e kërkimit</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/04/katjusha-pogace-shkruaj-kohen-poezi/1" title="Katjusha Pogaçe – Shkruaj kohën, poezi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/katjusha-300x170.jpg" alt="Katjusha Pogaçe – Shkruaj kohën, poezi" width="300" height="170" />
																					<div class="slider-widget-title">Katjusha Pogaçe – Shkruaj kohën, poezi</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/04/a-mund-te-flasim-per-art-leximi/1" title="A mund të flasim për “art leximi”?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/boy-reading-book-in-a-boat-artistic-vintage-wallpaper-300x170.jpg" alt="A mund të flasim për “art leximi”?" width="300" height="170" />
																					<div class="slider-widget-title">A mund të flasim për “art leximi”?</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/04/zjarrfikesi-politik/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/Zjarrfikësi-politik-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1" title="Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_big-mama_1489499475-93127491489502649-78x83.jpg" alt="Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/pas-protestave-dhe-dhunes-ne-maqedoni-reagon-kengetarja-big-mama/1" title="Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama" class="widget-recent-posts-title">Pas protestave dhe dhunës në Maqedoni, reagon këngëtarja Big Mama</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/morena-taraku-pozon-me-tuta-dhe-ekspozon-te-pasmet-seksi/1" title="Morena Taraku pozon me tuta dhe ekspozon të pasmet seksi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Morena_Taraku1493317494-78x83.jpg" alt="Morena Taraku pozon me tuta dhe ekspozon të pasmet seksi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/morena-taraku-pozon-me-tuta-dhe-ekspozon-te-pasmet-seksi/1" title="Morena Taraku pozon me tuta dhe ekspozon të pasmet seksi" class="widget-recent-posts-title">Morena Taraku pozon me tuta dhe ekspozon të pasmet seksi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/video-cmendet-enca-publikon-foto-duke-pire-hashash-ne-amsterdam/1" title="Video/ Çmendet Enca, publikon foto duke pirë hashash në Amsterdam" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Enca_Haxhia_Amsterdam1493319308-78x83.jpg" alt="Video/ Çmendet Enca, publikon foto duke pirë hashash në Amsterdam" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/video-cmendet-enca-publikon-foto-duke-pire-hashash-ne-amsterdam/1" title="Video/ Çmendet Enca, publikon foto duke pirë hashash në Amsterdam" class="widget-recent-posts-title">Video/ Çmendet Enca, publikon foto duke pirë hashash në Amsterdam</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/shkendija-i-heq-edhe-bikinit-ne-dubai-nuk-duron-vapen/1" title="Shkëndija i heq edhe bikinit në Dubai, nuk duron vapen" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/shkendija_1488996801-4808972-78x83.jpg" alt="Shkëndija i heq edhe bikinit në Dubai, nuk duron vapen" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/shkendija-i-heq-edhe-bikinit-ne-dubai-nuk-duron-vapen/1" title="Shkëndija i heq edhe bikinit në Dubai, nuk duron vapen" class="widget-recent-posts-title">Shkëndija i heq edhe bikinit në Dubai, nuk duron vapen</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/gjeni-nje-dhome-gjyshi-al-pacino-nuk-mbahet-me-te-dashuren-e-re/1" title="Gjeni një dhomë: ‘Gjyshi’ Al Paçino nuk mbahet me të dashurën e re" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/3-110-78x83.jpg" alt="Gjeni një dhomë: ‘Gjyshi’ Al Paçino nuk mbahet me të dashurën e re" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/gjeni-nje-dhome-gjyshi-al-pacino-nuk-mbahet-me-te-dashuren-e-re/1" title="Gjeni një dhomë: ‘Gjyshi’ Al Paçino nuk mbahet me të dashurën e re" class="widget-recent-posts-title">Gjeni një dhomë: ‘Gjyshi’ Al Paçino nuk mbahet me të dashurën e re</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/shijojini-per-here-te-fundit-keto-foto-erotike/1" title="Shijojini ‘për herë të fundit’ këto foto erotike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/11-71-78x83.jpg" alt="Shijojini ‘për herë të fundit’ këto foto erotike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/shijojini-per-here-te-fundit-keto-foto-erotike/1" title="Shijojini ‘për herë të fundit’ këto foto erotike" class="widget-recent-posts-title">Shijojini ‘për herë të fundit’ këto foto erotike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/aktorja-e-filmave-porno-seks-me-posterin-e-mario-balotellit/1" title="Aktorja e filmave porno ‘seks’ me posterin e Mario Balotellit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/643449__B1KLM-RRe-78x83.jpeg" alt="Aktorja e filmave porno ‘seks’ me posterin e Mario Balotellit" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/aktorja-e-filmave-porno-seks-me-posterin-e-mario-balotellit/1" title="Aktorja e filmave porno ‘seks’ me posterin e Mario Balotellit" class="widget-recent-posts-title">Aktorja e filmave porno ‘seks’ me posterin e Mario Balotellit</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/femra-e-stresit-hidhen-te-noizy-ja-kush-eshte-vajza-super-sexy/1" title="Femra e Stresit ‘hidhen’ te Noizy, ja kush është vajza super-sexy" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Stresi_dhe_Noizy_-_Copy1493234036-78x83.jpg" alt="Femra e Stresit ‘hidhen’ te Noizy, ja kush është vajza super-sexy" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/femra-e-stresit-hidhen-te-noizy-ja-kush-eshte-vajza-super-sexy/1" title="Femra e Stresit ‘hidhen’ te Noizy, ja kush është vajza super-sexy" class="widget-recent-posts-title">Femra e Stresit ‘hidhen’ te Noizy, ja kush është vajza super-sexy</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/dritheruese-pamela-anderson-zhvishet-per-coco-de-mer/1" title="Drithëruese, Pamela Anderson zhvishet për “Coco De Mer”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/1493197390pam-78x83.jpg" alt="Drithëruese, Pamela Anderson zhvishet për “Coco De Mer”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/dritheruese-pamela-anderson-zhvishet-per-coco-de-mer/1" title="Drithëruese, Pamela Anderson zhvishet për “Coco De Mer”" class="widget-recent-posts-title">Drithëruese, Pamela Anderson zhvishet për “Coco De Mer”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/fotot-e-kesaj-seksbombe-nuk-jane-per-ata-me-zemer-te-dobet-arsyen-do-ta-mesoni-pasi-ti-shikoni/1" title="Fotot e kësaj seksbombe nuk janë për ata me zemër të dobet… arsyen do ta mësoni pasi t’i shikoni" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/maxresdefault-17-78x83.jpg" alt="Fotot e kësaj seksbombe nuk janë për ata me zemër të dobet… arsyen do ta mësoni pasi t’i shikoni" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/fotot-e-kesaj-seksbombe-nuk-jane-per-ata-me-zemer-te-dobet-arsyen-do-ta-mesoni-pasi-ti-shikoni/1" title="Fotot e kësaj seksbombe nuk janë për ata me zemër të dobet… arsyen do ta mësoni pasi t’i shikoni" class="widget-recent-posts-title">Fotot e kësaj seksbombe nuk janë për ata me zemër të dobet… arsyen do ta mësoni pasi t’i shikoni</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/video-monika-kryemadhi-dhe-bebe-rexha-shkundin-dasmen-e-kusheririt-ne-shba/1" title="Video/ Monika Kryemadhi dhe Bebe Rexha &#8216;shkundin&#8217; dasmën e kushëririt në SHBA" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Bebe_rexha_dhe_Monika_Kryemadhi1493229711-78x83.jpg" alt="Video/ Monika Kryemadhi dhe Bebe Rexha &#8216;shkundin&#8217; dasmën e kushëririt në SHBA" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/video-monika-kryemadhi-dhe-bebe-rexha-shkundin-dasmen-e-kusheririt-ne-shba/1" title="Video/ Monika Kryemadhi dhe Bebe Rexha &#8216;shkundin&#8217; dasmën e kushëririt në SHBA" class="widget-recent-posts-title">Video/ Monika Kryemadhi dhe Bebe Rexha &#8216;shkundin&#8217; dasmën e kushëririt në SHBA</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/noizyn-e-ndalon-policia-por-ja-cfare-ben-erik-fullani/1" title="Noizyn e ndalon policia, por ja çfarë bën Erik Fullani" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/Noizy-650x358-78x83.jpg" alt="Noizyn e ndalon policia, por ja çfarë bën Erik Fullani" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/noizyn-e-ndalon-policia-por-ja-cfare-ben-erik-fullani/1" title="Noizyn e ndalon policia, por ja çfarë bën Erik Fullani" class="widget-recent-posts-title">Noizyn e ndalon policia, por ja çfarë bën Erik Fullani</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/7-vjecari-al-pacino-skena-te-nxehta-me-te-dashuren-ne-plazh/1" title="77-vjeçari Al Pacino, skena të nxehta me të dashurën në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/al_1493222772-6889668-78x83.jpg" alt="77-vjeçari Al Pacino, skena të nxehta me të dashurën në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/7-vjecari-al-pacino-skena-te-nxehta-me-te-dashuren-ne-plazh/1" title="77-vjeçari Al Pacino, skena të nxehta me të dashurën në plazh" class="widget-recent-posts-title">77-vjeçari Al Pacino, skena të nxehta me të dashurën në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/nuk-ka-sutjena-dhe-mbathje-qe-ia-mbulojne-plackat-kesaj-bishe/1" title="Nuk ka sutjena dhe mbathje që ia mbulojnë &#8216;plaçkat&#8217; kësaj bishe" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/Jojo_Babie_kryesore21480624486-78x83.jpg" alt="Nuk ka sutjena dhe mbathje që ia mbulojnë &#8216;plaçkat&#8217; kësaj bishe" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/nuk-ka-sutjena-dhe-mbathje-qe-ia-mbulojne-plackat-kesaj-bishe/1" title="Nuk ka sutjena dhe mbathje që ia mbulojnë &#8216;plaçkat&#8217; kësaj bishe" class="widget-recent-posts-title">Nuk ka sutjena dhe mbathje që ia mbulojnë &#8216;plaçkat&#8217; kësaj bishe</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/uau-kardashian-heqin-mbathjet-dhe-cmendin-boten-ja-video-nudo-e-tyre/1" title="Uau! Kardashian heqin mbathjet dhe ‘çmendin’ boten. Ja video nudo e tyre" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/3F99DA0F00000578-4445498-Rest_and_relaxation_Kardashian_lounged_beside_gal_pal_Larsa_Pipp-a-45_14931862028181493219260-78x83.jpg" alt="Uau! Kardashian heqin mbathjet dhe ‘çmendin’ boten. Ja video nudo e tyre" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/uau-kardashian-heqin-mbathjet-dhe-cmendin-boten-ja-video-nudo-e-tyre/1" title="Uau! Kardashian heqin mbathjet dhe ‘çmendin’ boten. Ja video nudo e tyre" class="widget-recent-posts-title">Uau! Kardashian heqin mbathjet dhe ‘çmendin’ boten. Ja video nudo e tyre</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/topless-dhe-pa-mbathje-disa-skena-lesbike-ne-plazh/1" title="Topless dhe pa mbathje: Disa skena lesbike në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/03/2-60-78x83.jpg" alt="Topless dhe pa mbathje: Disa skena lesbike në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/topless-dhe-pa-mbathje-disa-skena-lesbike-ne-plazh/1" title="Topless dhe pa mbathje: Disa skena lesbike në plazh" class="widget-recent-posts-title">Topless dhe pa mbathje: Disa skena lesbike në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/mbani-frymen-te-tjera-foto-nga-femra-me-seksi-ne-bote/1" title="Mbani frymën: Të tjera foto nga femra më seksi në botë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/3-105-78x83.jpg" alt="Mbani frymën: Të tjera foto nga femra më seksi në botë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/mbani-frymen-te-tjera-foto-nga-femra-me-seksi-ne-bote/1" title="Mbani frymën: Të tjera foto nga femra më seksi në botë" class="widget-recent-posts-title">Mbani frymën: Të tjera foto nga femra më seksi në botë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/zbulohet-vajza-seksi-e-manjola-nallbanit-e-quajne-megan-fox-shqiptar/1" title="Zbulohet vajza seksi e Manjola Nallbanit. E quajnë ‘Megan Fox’ shqiptar" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/timthumb-2-78x83.jpg" alt="Zbulohet vajza seksi e Manjola Nallbanit. E quajnë ‘Megan Fox’ shqiptar" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/zbulohet-vajza-seksi-e-manjola-nallbanit-e-quajne-megan-fox-shqiptar/1" title="Zbulohet vajza seksi e Manjola Nallbanit. E quajnë ‘Megan Fox’ shqiptar" class="widget-recent-posts-title">Zbulohet vajza seksi e Manjola Nallbanit. E quajnë ‘Megan Fox’ shqiptar</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/te-pasmet-me-te-bukura-ne-bote-shikoni-pak-pornostaren-shqiptare-sa-bombastike-i-ka/1" title="Të pasmet më të bukura në botë? Shikoni pak pornostaren shqiptare sa bombastike i ka" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/pornooo-78x83.jpg" alt="Të pasmet më të bukura në botë? Shikoni pak pornostaren shqiptare sa bombastike i ka" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/te-pasmet-me-te-bukura-ne-bote-shikoni-pak-pornostaren-shqiptare-sa-bombastike-i-ka/1" title="Të pasmet më të bukura në botë? Shikoni pak pornostaren shqiptare sa bombastike i ka" class="widget-recent-posts-title">Të pasmet më të bukura në botë? Shikoni pak pornostaren shqiptare sa bombastike i ka</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/angela-martini-merr-nje-dhurate-superluksoze-nga-i-dashuri-i-saj-per-ditelindje-shikojeni/1" title="Angela Martini merr një dhuratë superluksoze nga i dashuri i saj për ditëlindje, shikojeni&#8230;!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Angela_Martini_sexy1493141457-78x83.png" alt="Angela Martini merr një dhuratë superluksoze nga i dashuri i saj për ditëlindje, shikojeni&#8230;!" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/angela-martini-merr-nje-dhurate-superluksoze-nga-i-dashuri-i-saj-per-ditelindje-shikojeni/1" title="Angela Martini merr një dhuratë superluksoze nga i dashuri i saj për ditëlindje, shikojeni&#8230;!" class="widget-recent-posts-title">Angela Martini merr një dhuratë superluksoze nga i dashuri i saj për ditëlindje, shikojeni&#8230;!</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/kjo-super-femer-po-e-bombardon-rrjetin-me-gjoksin-dhe-te-pasmet-e-saj-bombastike/1" title="Kjo super-femër e sigurt që do t’ua heqë ‘petullën’… rrjeti po thyhet nga gjoksi dhe të pasmet e saj" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_amyleeeee_1493133596-66872301493137297-78x83.jpg" alt="Kjo super-femër e sigurt që do t’ua heqë ‘petullën’… rrjeti po thyhet nga gjoksi dhe të pasmet e saj" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/kjo-super-femer-po-e-bombardon-rrjetin-me-gjoksin-dhe-te-pasmet-e-saj-bombastike/1" title="Kjo super-femër e sigurt që do t’ua heqë ‘petullën’… rrjeti po thyhet nga gjoksi dhe të pasmet e saj" class="widget-recent-posts-title">Kjo super-femër e sigurt që do t’ua heqë ‘petullën’… rrjeti po thyhet nga gjoksi dhe të pasmet e saj</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/femra-qe-nuk-e-keni-pare-kurre-ka-gjoksin-me-gjigand-ne-shqiperi-harrojeni-ciljeten/1" title="Femra që nuk e keni parë kurrë. Ka gjoksin më gjigand në Shqipëri. Harrojeni Çiljetën" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/415-1-78x83.jpg" alt="Femra që nuk e keni parë kurrë. Ka gjoksin më gjigand në Shqipëri. Harrojeni Çiljetën" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/femra-qe-nuk-e-keni-pare-kurre-ka-gjoksin-me-gjigand-ne-shqiperi-harrojeni-ciljeten/1" title="Femra që nuk e keni parë kurrë. Ka gjoksin më gjigand në Shqipëri. Harrojeni Çiljetën" class="widget-recent-posts-title">Femra që nuk e keni parë kurrë. Ka gjoksin më gjigand në Shqipëri. Harrojeni Çiljetën</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/ja-ku-vijne-serish-te-pasmet-me-seksi-ne-bote-me-ca-celulit/1" title="Ja ku vijnë sërish të pasmet më seksi në botë (me ca celulit)" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/2-104-78x83.jpg" alt="Ja ku vijnë sërish të pasmet më seksi në botë (me ca celulit)" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/ja-ku-vijne-serish-te-pasmet-me-seksi-ne-bote-me-ca-celulit/1" title="Ja ku vijnë sërish të pasmet më seksi në botë (me ca celulit)" class="widget-recent-posts-title">Ja ku vijnë sërish të pasmet më seksi në botë (me ca celulit)</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/e-lagur-dhe-seksi-te-mos-i-lesh-aspak-vend-fantazise/1" title="E lagur dhe seksi: Të mos i lësh aspak vend fantazisë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/10-68-78x83.jpg" alt="E lagur dhe seksi: Të mos i lësh aspak vend fantazisë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/e-lagur-dhe-seksi-te-mos-i-lesh-aspak-vend-fantazise/1" title="E lagur dhe seksi: Të mos i lësh aspak vend fantazisë" class="widget-recent-posts-title">E lagur dhe seksi: Të mos i lësh aspak vend fantazisë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/disa-e-tallin-te-tjere-mendojne-se-ajo-eshte-seksi/1" title="Disa e tallin, të tjerë mendojnë se ajo është seksi&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/18-36-78x83.jpg" alt="Disa e tallin, të tjerë mendojnë se ajo është seksi&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/disa-e-tallin-te-tjere-mendojne-se-ajo-eshte-seksi/1" title="Disa e tallin, të tjerë mendojnë se ajo është seksi&#8230;" class="widget-recent-posts-title">Disa e tallin, të tjerë mendojnë se ajo është seksi&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/incidentet-e-vip-ave-kur-te-bien-mbathjet-e-recipetat-ne-plazh/1" title="Incidentet e VIP-ave: Kur të bien mbathjet e reçipetat në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/25-1-78x83.jpg" alt="Incidentet e VIP-ave: Kur të bien mbathjet e reçipetat në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/incidentet-e-vip-ave-kur-te-bien-mbathjet-e-recipetat-ne-plazh/1" title="Incidentet e VIP-ave: Kur të bien mbathjet e reçipetat në plazh" class="widget-recent-posts-title">Incidentet e VIP-ave: Kur të bien mbathjet e reçipetat në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/le-te-vleresojme-celulitin-e-femres-me-seksi-ne-bote/1" title="Le të vlerësojmë celulitin e femrës më seksi në botë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/6-93-78x83.jpg" alt="Le të vlerësojmë celulitin e femrës më seksi në botë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/le-te-vleresojme-celulitin-e-femres-me-seksi-ne-bote/1" title="Le të vlerësojmë celulitin e femrës më seksi në botë" class="widget-recent-posts-title">Le të vlerësojmë celulitin e femrës më seksi në botë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/video-bukuroshja-e-famshme-po-i-cmend-meshkujt-me-keto-levizje-seksi/1" title="Video/ Bukuroshja e famshme po i çmend meshkujt me këto lëvizje seksi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/Iskra-Lawrence-634703-78x83.jpg" alt="Video/ Bukuroshja e famshme po i çmend meshkujt me këto lëvizje seksi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/video-bukuroshja-e-famshme-po-i-cmend-meshkujt-me-keto-levizje-seksi/1" title="Video/ Bukuroshja e famshme po i çmend meshkujt me këto lëvizje seksi" class="widget-recent-posts-title">Video/ Bukuroshja e famshme po i çmend meshkujt me këto lëvizje seksi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/e-tmerrshme-ja-si-duket-ne-te-vertete-trupi-i-kim-kardashian-pa-photoshop-nje-zhgenjim-total/1" title="E tmerrshme! Ja si duket në të vërtetë trupi i Kim Kardashian pa Photoshop… një zhgenjim total!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/auto_Kim_Kardashian_me_celulite81493055365-78x83.jpg" alt="E tmerrshme! Ja si duket në të vërtetë trupi i Kim Kardashian pa Photoshop… një zhgenjim total!" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/e-tmerrshme-ja-si-duket-ne-te-vertete-trupi-i-kim-kardashian-pa-photoshop-nje-zhgenjim-total/1" title="E tmerrshme! Ja si duket në të vërtetë trupi i Kim Kardashian pa Photoshop… një zhgenjim total!" class="widget-recent-posts-title">E tmerrshme! Ja si duket në të vërtetë trupi i Kim Kardashian pa Photoshop… një zhgenjim total!</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/04/vin-diesel-nje-ndeshje-reale-me-the-rock/1" title="Vin Diesel, një ndeshje reale me ‘The Rock’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/04/1493024380diesel-rock-78x83.jpg" alt="Vin Diesel, një ndeshje reale me ‘The Rock’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/04/vin-diesel-nje-ndeshje-reale-me-the-rock/1" title="Vin Diesel, një ndeshje reale me ‘The Rock’" class="widget-recent-posts-title">Vin Diesel, një ndeshje reale me ‘The Rock’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F7FF00;			border-radius: 8px;
			border-width: 3px;
			width: 800px;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #F7FF00;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #545454;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.80 ;
			filter:alpha(opacity = 80); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F7FF00		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://dyqantaxi.com/per-shtepine/" target="_blank"><img class="alignnone size-full wp-image-570647" src="http://www.mapo.al/wp-content/uploads/2017/04/800x600-1.gif" alt="" width="800" height="600" /></a></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'67088494',post:'571203',tz:'2',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '571203' ]);
</script>
<style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>
</body>
</html>
