<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ja sa herë mund ta përdorni peshqirin e dushit para se ta futni në lavatriçe | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Ja sa herë mund ta përdorni peshqirin e dushit para se ta futni në lavatriçe Comments Feed" href="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1/feed" />
<meta property="og:title" content="Ja sa herë mund ta përdorni peshqirin e dushit para se ta futni në lavatriçe"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?fit=520%2C370"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/acd235c390ebf7e42144d2f5f7920c54/1500299963index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Për këto foto do të betoheshit që s’janë të vërteta… por kur t&#8217;i shikoni dy herë' href='http://www.mapo.al/2017/03/per-keto-foto-do-te-betoheshit-qe-sjane-te-verteta-por-kur-ti-shikoni-dy-here/1' />
<link rel='next' title='Fotolajm/ Rama ka një mesazh për supersfidën Itali-Shqipëri' href='http://www.mapo.al/2017/03/fotolajm-rama-ka-nje-mesazh-per-supersfiden-itali-shqiperi/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/p4xuMu-2j28' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ja sa herë mund ta përdorni peshqirin e dushit para se ta futni në lavatriçe" />
<meta property="og:url" content="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1" />
<meta property="og:description" content="Për shumë njerëz, mjafton që peshqiri i dushit të ndërrohet çdo një javë. Pas një dushi me ujë të nxehtë, ju e ndjeni veten të pastër dhe rrjedhimisht peshqiri do të qëndrojë i pastër për një kohë,…" />
<meta property="article:published_time" content="2017-03-24T21:39:19+00:00" />
<meta property="article:modified_time" content="2017-03-24T21:40:13+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?fit=520%2C370" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?fit=520%2C370&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-549824 single-format-standard wpex-theme right-sidebar fixed-nav">
<!-- /97842098/Mapo_Overlay -->
<div id='div-gpt-ad-1497016078950-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497016078950-2'); });
</script>
</div>
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E H&euml;n&euml; 17 Korrik 2017</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>17 Korrik 2017</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<div class="site-branding clr">
<div id="globi">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;margin-left: 30px;" href="http://albania.landrover.com" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/1040x100px_jaguar-ALB.jpg" /></a>
</div>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://albania.landrover.com" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/1040x100px_jaguar-ALB.jpg" /></a>
</div>
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.nbgbank.al/contenti.aspx?idd=563&id=556&gj=alb&gj" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/300x100.jpg" /></a>
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/300x100.gif" /></a>
</div>
</div><div id="globi">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;margin-left: 30px;" href="https://www.nbgbank.al/contenti.aspx?idd=563&id=556&gj=alb&gj" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/1040x100.jpg" /></a>
</div>				
</div><!-- .site-branding -->
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="549824"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<div id="loto"><img src="http://www.mapo.al/wp-content/uploads/2017/07/Rauch_Animation-GIFF-620x100.gif" style="width:620px;height:100px;"></div>
<h1 class="post-header-title">Ja sa herë mund ta përdorni peshqirin e dushit para se ta futni në lavatriçe</h1>
<b>Postuar m&euml;: </b>24 March 2017 22:39				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<p><a href="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1/peshqire" rel="attachment wp-att-549825"><img class="alignleft size-medium wp-image-549825" src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?resize=300%2C213" alt="" srcset="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?resize=300%2C213 300w, https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/03/peshqire.jpg?w=520 520w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Për shumë njerëz, mjafton që peshqiri i dushit të ndërrohet çdo një javë. Pas një dushi me ujë të nxehtë, ju e ndjeni veten të pastër dhe rrjedhimisht peshqiri do të qëndrojë i pastër për një kohë, apo jo?</p>
<p>Epo, pavarësisht se trupin e keni shumë të freskët pas një dushi, peshqirët mesatarisht koleksionojnë dhjetë milionë qeliza të vdekura të lëkurës, e gjithashtu edhe kërpudha apo baktere të cilat kanë mbijetuar nga dushi.</p>
<p>Duke marrë parasysh se peshqiri bie në kontakt edhe me gjenitalet tuaja dhe pjesën anale, baktere tjera transferohen në peshqir, dhe më peshqiri nuk është aq i pastër.</p>
<p>Gjithashtu, në çdo moment që e lini peshqirin të thahet, bakteret shumëzohen vazhdimisht, sepse atmosfera e lagësht nëpër tualete është e përsosur për inkurajimin e rritjes së baktereve dhe gjërave tjera të padëshirueshme.</p>
<p>Prandaj, ekspertët rekomandojnë që mos ta përdorni të njëjtin peshqir më shumë se tri herë, ndërsa kur e bëni këtë, sigurohuni se e pastroni me ujë të nxehtë dhe me detergjent.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="globi"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/Rauch_Animation-GIFF-620x100.gif?resize=620%2C100" style="width:620px;height:100px;" data-recalc-dims="1"></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;margin-bottom: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/Cek-Pilsener-620x100.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>				
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/mobile/oferta/udh%C3%ABto-i-sigurt-me-albtelecom-roaming-dhurat%C3%AB-sigurimi-i-sh%C3%ABndetit-n%C3%AB-udh%C3%ABtim/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/MAPO-620-x-100sea.png" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<a href="https://www.raiffeisen.al/alb/page/shtepia-ime/?utm_source=mapo.al&utm_medium=newsportal&utm_campaign=shtepiaime020617&utm_content=display" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/web300x250.gif" /></a>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/sherbimi-i-klientit/paguaj-gjelb%C3%ABr-me-e-fatura/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/web_publishers_Mapo_madamemape_300x250.jpg" /></a>
</div>
<div>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif" widt="300" height="250" /></a>
</div> 
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=Ja+sa+her%C3%AB+mund+ta+p%C3%ABrdorni+peshqirin+e+dushit+para+se+ta+futni+n%C3%AB+lavatri%C3%A7e&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F03%2Fpeshqire.jpg&amp;description=P%C3%ABr+shum%C3%AB+njer%C3%ABz%2C+mjafton+q%C3%AB+peshqiri+i+dushit+t%C3%AB+nd%C3%ABrrohet+%C3%A7do+nj%C3%AB+jav%C3%AB.+Pas+nj%C3%AB+dushi+me+uj%C3%AB+t%C3%AB+nxeht%C3%AB%2C+ju+e+ndjeni+veten+t%C3%AB+past%C3%ABr+dhe+rrjedhimisht+peshqiri+do+t%C3%AB+q%C3%ABndroj%C3%AB+i+past%C3%ABr+p%C3%ABr+nj%C3%AB+koh%C3%AB%2C+apo+jo%3F+Epo%2C%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F03%2Fja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice%2F1&amp;title=Ja+sa+her%C3%AB+mund+ta+p%C3%ABrdorni+peshqirin+e+dushit+para+se+ta+futni+n%C3%AB+lavatri%C3%A7e&amp;summary=P%C3%ABr+shum%C3%AB+njer%C3%ABz%2C+mjafton+q%C3%AB+peshqiri+i+dushit+t%C3%AB+nd%C3%ABrrohet+%C3%A7do+nj%C3%AB+jav%C3%AB.+Pas+nj%C3%AB+dushi+me+uj%C3%AB+t%C3%AB+nxeht%C3%AB%2C+ju+e+ndjeni+veten+t%C3%AB+past%C3%ABr+dhe+rrjedhimisht+peshqiri+do+t%C3%AB+q%C3%ABndroj%C3%AB+i+past%C3%ABr+p%C3%ABr+nj%C3%AB+koh%C3%AB%2C+apo+jo%3F+Epo%2C%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/04/1-aspirine-ne-dite-mban-larg-vdekjen/1" title="1 aspirinë në ditë mban larg vdekjen">
<img src="http://www.mapo.al/wp-content/uploads/2016/04/aspirina-620x350.jpg" alt="1 aspirinë në ditë mban larg vdekjen" width="620" height="350" />
1 aspirinë në ditë mban larg vdekjen		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/02/e-rralle-infermieri-zbulon-kushtet-e-verteta-te-urgjences/1" title="E rrallë! Infermieri zbulon kushtet e vërteta të Urgjencës">
<img src="http://www.mapo.al/wp-content/uploads/2017/02/Capture-2-620x350.png" alt="E rrallë! Infermieri zbulon kushtet e vërteta të Urgjencës" width="620" height="350" />
E rrallë! Infermieri zbulon kushtet e vërteta të Urgjencës		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/femrat-duhet-te-flene-me-shume-se-meshkujt/1" title="Femrat duhet të flenë më shumë se meshkujt">
<img src="http://www.mapo.al/wp-content/uploads/2016/03/gjume-620x350.jpg" alt="Femrat duhet të flenë më shumë se meshkujt" width="620" height="350" />
Femrat duhet të flenë më shumë se meshkujt		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/07/femijet-ja-si-duhet-ti-kalojne-pushimet-verore/1" title="Fëmijët: Ja si duhet t’i kalojnë pushimet verore">
<img src="http://www.mapo.al/wp-content/uploads/2016/07/pushimet.jpg" alt="Fëmijët: Ja si duhet t’i kalojnë pushimet verore" width="345" height="228" />
Fëmijët: Ja si duhet t’i kalojnë pushimet verore		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/04/si-te-parandaloni-diabetin-kancerin-dhe-presionin-e-larte-te-gjakut-duke-pire-uje-ne-kete-menyre/1" title="Si të parandaloni diabetin, kancerin dhe presionin e lartë të gjakut duke pirë ujë në këtë mënyrë!">
<img src="http://www.mapo.al/wp-content/uploads/2016/04/uji.jpg" alt="Si të parandaloni diabetin, kancerin dhe presionin e lartë të gjakut duke pirë ujë në këtë mënyrë!" width="500" height="262" />
Si të parandaloni diabetin, kancerin dhe presionin e lartë të gjakut duke pirë ujë në këtë mënyrë!		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/06/flet-mjeku-kardiolog-kujdes-shenjat-qe-sinjalizojne-infarktin/1" title="Flet mjeku kardiolog: Kujdes, shenjat që sinjalizojnë infarktin">
<img src="http://www.mapo.al/wp-content/uploads/2016/03/Mjek-620x350.jpg" alt="Flet mjeku kardiolog: Kujdes, shenjat që sinjalizojnë infarktin" width="620" height="350" />
Flet mjeku kardiolog: Kujdes, shenjat që sinjalizojnë infarktin		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/04/ishp-te-lindurit-ne-vitet-80-90-te-beje-urgjentisht-keto-vaksina/1" title="ISHP: Të lindurit në vitet ‘80-‘90 të bëjë urgjentisht këto vaksina…">
<img src="http://www.mapo.al/wp-content/uploads/2017/04/wmX-621x414x4-544141ea1d958676ba28c1304c620ea49c451859b38f4-621x380-620x350.jpg" alt="ISHP: Të lindurit në vitet ‘80-‘90 të bëjë urgjentisht këto vaksina…" width="620" height="350" />
ISHP: Të lindurit në vitet ‘80-‘90 të bëjë urgjentisht këto vaksina…		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/12/fistiket-ulin-kolesterolin-kontrollojne-diabetin-tip-2-dhe-mbrojne-shtatzenine/1" title="Fistikët: Ulin kolesterolin, kontrollojnë diabetin tip 2 dhe mbrojnë shtatzëninë">
<img src="http://www.mapo.al/wp-content/uploads/2016/12/fistika-617x350.jpg" alt="Fistikët: Ulin kolesterolin, kontrollojnë diabetin tip 2 dhe mbrojnë shtatzëninë" width="617" height="350" />
Fistikët: Ulin kolesterolin, kontrollojnë diabetin tip 2 dhe mbrojnë shtatzëninë		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-title">
1 koment për këtë artikull		</div>
<div class="comments-inner clr">
<ol class="commentlist">
<li id="li-comment-166822">
<article id="comment-166822" class="comment even thread-even depth-1 clr">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/b95698eb96fcb122d4f7bc81db2ec755?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b95698eb96fcb122d4f7bc81db2ec755?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
<div class="comment-details clr ">
<header class="comment-meta">
<cite class="fn">
Zoppa Credit Company																				</cite>
<span class="comment-date">
<a href="http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1/comment-page-1#comment-166822"><time datetime="2017-07-17T23:40:54+00:00">July 17, 2017</time></a> at 11:40 pm						</span><!-- .comment-date -->
</header><!-- .comment-meta -->
<div class="comment-content entry clr">
<p>2% e kredisë / kredisë ofron nga 10,000.00 euro në 10,000,000 paund</p>
<p>  Ne u japim kredi biznesmenëve dhe grave që dëshirojnë të fillojnë biznesin e tyre, sigurojmë kredi afatgjatë prej një (1) deri në njëzet (20) vjet ose më pak me një normë interesi të ulët prej 2%. Pound, Euro dhe USD, vlerësimi ynë i kredisë, e ka quajtur ofertën prej 10,000.00 € në 10,000,000 €. Nëse jeni vërtet të interesuar në përmirësimin e gjendjes tuaj financiare, ju lutemi na kontaktoni për më shumë informacion se si të merrni një hua.</p>
<p>Celular: +447024033935 (24 orë)<br />
E-mail: <a href="/cdn-cgi/l/email-protection#4e34213e3e2f2d3c2b2a273a2d21233e2f20370e29232f2722602d2123"><span class="__cf_email__" data-cfemail="601a0f101001031205040914030f0d10010e1920070d01090c4e030f0d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><br />
Faqja e internetit: <a href="http://www.zoppa.com" rel="nofollow">http://www.zoppa.com</a></p>
</div><!-- .comment-content -->
<div class="reply comment-reply-link">
<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1?replytocom=166822#respond' onclick='return addComment.moveForm( "comment-166822", "166822", "respond", "549824" )' aria-label='Reply to Zoppa Credit Company'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
</div><!-- .comment-details -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol><!-- .commentlist -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/ja-sa-here-mund-ta-perdorni-peshqirin-e-dushit-para-se-ta-futni-ne-lavatrice/1/comment-page-1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='549824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e1315a0e1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 3600 second(s)-->
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen.al/alb/page/shtepia-ime/?utm_source=mapo.al&utm_medium=newsportal&utm_campaign=shtepiaime020617&utm_content=display" target="_blank"><img src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2017/06/web300x250.gif?w=650" data-recalc-dims="1" /></a>
<a href="https://www.albtelecom.al/al/individuale/sherbimi-i-klientit/paguaj-gjelb%C3%ABr-me-e-fatura/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/web_publishers_Mapo_madamemape_300x250.jpg?w=650" data-recalc-dims="1" /></a>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.stefani-co.al/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a>
<a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/300x250.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/07/120x750.gif?resize=120%2C750"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif" width="120" height="750"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/07/vetem-para-nje-dekade-vuajtjet-e-shqiptareve-ne-greqi/1" title="Vetëm para një dekade: Vuajtjet e shqiptarëve në Greqi" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/06/11-73-50x50.jpg" alt="Vetëm para një dekade: Vuajtjet e shqiptarëve në Greqi" width="50" height="50" />
<span class="title strong">Vetëm para një dekade: Vuajtjet e shqiptarëve në Greqi:</span> Shpesh na duket se koha kalon shpejt. Ndoshta me të&hellip;																<br>
<span>28934 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/fisi-ku-behet-gare-kush-behet-me-i-shendoshe/1" title="Fisi ku bëhet garë kush bëhet më i shëndoshë" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/03/2-140-50x50.jpg" alt="Fisi ku bëhet garë kush bëhet më i shëndoshë" width="50" height="50" />
<span class="title strong">Fisi ku bëhet garë kush bëhet më i shëndoshë:</span> (KUJDES! PAMJE NUDO +18) Një fis në një zonë të&hellip;																<br>
<span>9742 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/ja-fotot-burrin-e-martuar-e-vret-ereksioni-teksa-bente-seks-me-dashnoren/1" title="Ja fotot: Burrin e martuar e vret ‘ereksioni’ teksa bënte seks me dashnoren" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/01/seks1-50x50.jpg" alt="Ja fotot: Burrin e martuar e vret ‘ereksioni’ teksa bënte seks me dashnoren" width="50" height="50" />
<span class="title strong">Ja fotot: Burrin e martuar e vret ‘ereksioni’ teksa bënte seks me dashnoren:</span> KUJDES: PAMJE SHQETESUESE Një baba i tre fëmijëve vdiq në&hellip;																<br>
<span>7835 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/zhvishen-ministret-e-rames-shfaqen-hot-duke-pushuar-ne-bregdet/1" title="Zhvishen ministret e Ramës, shfaqen ‘hot’ duke pushuar në bregdet" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/shk-50x50.jpg" alt="Zhvishen ministret e Ramës, shfaqen ‘hot’ duke pushuar në bregdet" width="50" height="50" />
<span class="title strong">Zhvishen ministret e Ramës, shfaqen ‘hot’ duke pushuar në bregdet:</span> Pas një muaji intensiv fushate për zgjedhjet për Parlamentin e&hellip;																<br>
<span>7665 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/fotot-e-pista-snapchat-cmend-te-rinjte-nxjerrin-gjithcka-para-kameras/1" title="Fotot e “pista”: Snapchat çmend të rinjtë, nxjerrin gjithçka para kameras" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/3-110-50x50.jpg" alt="Fotot e “pista”: Snapchat çmend të rinjtë, nxjerrin gjithçka para kameras" width="50" height="50" />
<span class="title strong">Fotot e “pista”: Snapchat çmend të rinjtë, nxjerrin gjithçka para kameras:</span> “Snapchat” është kthyer në një rrjet social që i ka&hellip;																<br>
<span>5534 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/07/kulmi-kjo-foto-do-te-shkaktonte-luften-e-trete-boterore/1" title="Kulmi! “Kjo foto do të shkaktonte Luftën e Tretë Botërore…”" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/melania2_11-527x375-50x50.jpg" alt="Kulmi! “Kjo foto do të shkaktonte Luftën e Tretë Botërore…”" width="50" height="50" />
<span class="title strong">Kulmi! “Kjo foto do të shkaktonte Luftën e Tretë Botërore…”:</span> Vizita në Francë e Presidentit, Donald Trump dhe bashkëshortes së&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/blindohen-ministret-e-rames-i-pervishen-punes-dhe-cmontojne-mina/1" title="Blindohen ministret e Ramës, ‘i përvishen’ punës dhe çmontojnë mina" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/20106486_1582720501758807_7677261276165201812_n-50x50.jpg" alt="Blindohen ministret e Ramës, ‘i përvishen’ punës dhe çmontojnë mina" width="50" height="50" />
<span class="title strong">Blindohen ministret e Ramës, ‘i përvishen’ punës dhe çmontojnë mina:</span> Në Gjirokastër kam përfunduar demontimi i municioneve në dy zona&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/video-basha-ne-shkoder-flet-per-here-te-pare-per-kundershtaret-dhe-topallin-ja-pergjigjet-e-tij/1" title="Video/ Basha në Shkodër flet për herë të parë për kundërshtarët dhe Topallin&#8230; Ja përgjigjet e tij" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/basha-voltana-ademi-c1200x600-50x50.jpg" alt="Video/ Basha në Shkodër flet për herë të parë për kundërshtarët dhe Topallin&#8230; Ja përgjigjet e tij" width="50" height="50" />
<span class="title strong">Video/ Basha në Shkodër flet për herë të parë për kundërshtarët dhe Topallin&#8230; Ja përgjigjet e tij:</span> Ka përfunduar edhe takimi në Shkodër i dy kandidatëve për&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/kryemadhi-i-pergjigjet-rames-duke-i-treguar-forcen-e-lsi-se/1" title="Kryemadhi i përgjigjet Ramës duke i treguar forcën e LSI-së" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/19731810_1316231328489606_176666223211536944_n-50x50.jpg" alt="Kryemadhi i përgjigjet Ramës duke i treguar forcën e LSI-së" width="50" height="50" />
<span class="title strong">Kryemadhi i përgjigjet Ramës duke i treguar forcën e LSI-së:</span> Kryetarja e Lëvizjes Socialiste për Integrim, Monika Kryemadhi, nuk vonoi&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/vasili-sia-kursen-rames-dembel-pa-sherim-llafazan-ambulant-mendje-djerre-nga-idete/1" title="Vasili s&#8217;ia kursen Ramës: Dembel pa shërim, llafazan ambulant mendje djerrë nga idetë" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/vvvvvvv-50x50.jpg" alt="Vasili s&#8217;ia kursen Ramës: Dembel pa shërim, llafazan ambulant mendje djerrë nga idetë" width="50" height="50" />
<span class="title strong">Vasili s&#8217;ia kursen Ramës: Dembel pa shërim, llafazan ambulant mendje djerrë nga idetë:</span> Petrit Vasili iu përgjigj akuzave të Edi Ramës nga Berati,&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/07/transmission-system-operator-ost-sh-a-consulting-services-energy-sector-transmission-networks-international-public-bidding/1" title="Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/OST-Logo-50x50.jpg" alt="Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding" width="50" height="50" />
<span class="title strong">Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding:</span> Consulting Services (Energy Sector - Transmission Networks) International Public Bidding&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/caritas-shqiptar-njoftim-per-tender/1" title="Caritas Shqiptar: Njoftim për Tender" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/caritas-e-vogel-v-50x50.png" alt="Caritas Shqiptar: Njoftim për Tender" width="50" height="50" />
<span class="title strong">Caritas Shqiptar: Njoftim për Tender:</span> NJOFTIM PËR TENDER Caritas Shqiptar, fton kompanitë e interesuara të&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/zyra-permbarimore-kurmaku-shpallje-per-shitje-ne-ankand/1" title="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/permbarimore-4-1-50x50.jpg" alt="Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand" width="50" height="50" />
<span class="title strong">Zyra Përmbarimore Kurmaku: Shpallje për shitje në ankand:</span> Zyra Përmbarimore Kurmaku shpall për shitje në ankand pasurinë: Pasurinë e&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/albanian-local-capacity-development-foundation-alcdf-announcement/1" title="Albanian Local Capacity Development Foundation (ALCDF): Announcement" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/ALCDF-logo-50x50.png" alt="Albanian Local Capacity Development Foundation (ALCDF): Announcement" width="50" height="50" />
<span class="title strong">Albanian Local Capacity Development Foundation (ALCDF): Announcement:</span> Announcement Albanian Local Capacity Development Foundation (ALCDF) in framework of&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/shkollimi-fiktiv-ne-shoqerite-militante/1" title="Shkollimi fiktiv në shoqëritë militante!" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/09/henri-cili-1-300x170.jpg" alt="Shkollimi fiktiv në shoqëritë militante!" width="300" height="170" />
<div class="slider-widget-title">Shkollimi fiktiv në shoqëritë militante!</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/liber-apo-facebook-stina-e-nxehte-e-leximeve-shqip/1" title="Libër apo Facebook? Stina e nxehtë e leximeve shqip…" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Book-on-the-Beach-300x170.jpg" alt="Libër apo Facebook? Stina e nxehtë e leximeve shqip…" width="300" height="170" />
<div class="slider-widget-title">Libër apo Facebook? Stina e nxehtë e leximeve shqip…</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/carlos-fuentes-te-grabisesh-buzet-e-nje-pikture/1" title="Carlos Fuentes: Të grabisësh buzët e një pikture" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Fq-21-Carlo-Fuentes-300x170.jpg" alt="Carlos Fuentes: Të grabisësh buzët e një pikture" width="300" height="170" />
<div class="slider-widget-title">Carlos Fuentes: Të grabisësh buzët e një pikture</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/ne-zanin-e-poetes-ledia-dushi/1" title="Në &#8216;zanin e poetes&#8217; Ledia Dushi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/05/ledia-dushi-300x170.jpg" alt="Në &#8216;zanin e poetes&#8217; Ledia Dushi" width="300" height="170" />
<div class="slider-widget-title">Në &#8216;zanin e poetes&#8217; Ledia Dushi</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/mekati-i-njohjes-se-njeriut/1" title="Mëkati i njohjes së&#8230; njeriut" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Virgjil-Muci-fq-19-300x170.jpg" alt="Mëkati i njohjes së&#8230; njeriut" width="300" height="170" />
<div class="slider-widget-title">Mëkati i njohjes së&#8230; njeriut</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/07/me-kuc-e-me-mac/1" >
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Me-kuç-e-me-maç-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/shperthen-marina-vjollca-djeg-kaprin-me-te-kuqe/1" title="&#8220;Shpërthen&#8221; Marina Vjollca. &#8220;Djeg&#8221; Kaprin me të kuqe!" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/marinaa_1500306384-9084605-78x83.jpg" alt="&#8220;Shpërthen&#8221; Marina Vjollca. &#8220;Djeg&#8221; Kaprin me të kuqe!" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/shperthen-marina-vjollca-djeg-kaprin-me-te-kuqe/1" title="&#8220;Shpërthen&#8221; Marina Vjollca. &#8220;Djeg&#8221; Kaprin me të kuqe!" class="widget-recent-posts-title">&#8220;Shpërthen&#8221; Marina Vjollca. &#8220;Djeg&#8221; Kaprin me të kuqe!</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/cmendet-bleona-publikon-foto-nudo/1" title="&#8216;Çmendet&#8217; Bleona, publikon foto nudo" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/9d510cd7ec0c2482a850094f8d6a264f_XL-78x83.jpg" alt="&#8216;Çmendet&#8217; Bleona, publikon foto nudo" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/cmendet-bleona-publikon-foto-nudo/1" title="&#8216;Çmendet&#8217; Bleona, publikon foto nudo" class="widget-recent-posts-title">&#8216;Çmendet&#8217; Bleona, publikon foto nudo</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/adriana-lima-sjell-te-tjera-imazhe-hot-nga-pushimet-e-saj-romantike-me-shkrimtarin-turk-ne-bodrum/1" title="Adriana Lima sjell të tjera imazhe ‘hot’ nga pushimet e saj romantike me shkrimtarin turk në Bodrum" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1500230597adri-78x83.jpg" alt="Adriana Lima sjell të tjera imazhe ‘hot’ nga pushimet e saj romantike me shkrimtarin turk në Bodrum" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/adriana-lima-sjell-te-tjera-imazhe-hot-nga-pushimet-e-saj-romantike-me-shkrimtarin-turk-ne-bodrum/1" title="Adriana Lima sjell të tjera imazhe ‘hot’ nga pushimet e saj romantike me shkrimtarin turk në Bodrum" class="widget-recent-posts-title">Adriana Lima sjell të tjera imazhe ‘hot’ nga pushimet e saj romantike me shkrimtarin turk në Bodrum</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/kylie-jenner-le-pas-selfiet-dhe-bie-ne-dore-te-profesionisteve/1" title="Kylie Jenner lë pas selfiet dhe ‘bie’ në dorë të profesionistëve…" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1500282451kyluie-78x83.jpg" alt="Kylie Jenner lë pas selfiet dhe ‘bie’ në dorë të profesionistëve…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/kylie-jenner-le-pas-selfiet-dhe-bie-ne-dore-te-profesionisteve/1" title="Kylie Jenner lë pas selfiet dhe ‘bie’ në dorë të profesionistëve…" class="widget-recent-posts-title">Kylie Jenner lë pas selfiet dhe ‘bie’ në dorë të profesionistëve…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/modelja-seksi-pozon-me-bikini-ne-plazhet-ekzotike-dhe-i-thote-ish-te-dashurit-shiko-cfare-ke-humbur/1" title="Modelja seksi pozon me bikini në plazhet ekzotike dhe i thotë ish-të dashurit ‘shiko çfarë ke humbur’…" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1500224893j-78x83.jpg" alt="Modelja seksi pozon me bikini në plazhet ekzotike dhe i thotë ish-të dashurit ‘shiko çfarë ke humbur’…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/modelja-seksi-pozon-me-bikini-ne-plazhet-ekzotike-dhe-i-thote-ish-te-dashurit-shiko-cfare-ke-humbur/1" title="Modelja seksi pozon me bikini në plazhet ekzotike dhe i thotë ish-të dashurit ‘shiko çfarë ke humbur’…" class="widget-recent-posts-title">Modelja seksi pozon me bikini në plazhet ekzotike dhe i thotë ish-të dashurit ‘shiko çfarë ke humbur’…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ngrihen-temperaturat-ja-ku-vijne-tangat-me-seksi/1" title="Ngrihen temperaturat: Ja ku vijnë tangat më seksi&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/27-2-78x83.jpg" alt="Ngrihen temperaturat: Ja ku vijnë tangat më seksi&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ngrihen-temperaturat-ja-ku-vijne-tangat-me-seksi/1" title="Ngrihen temperaturat: Ja ku vijnë tangat më seksi&#8230;" class="widget-recent-posts-title">Ngrihen temperaturat: Ja ku vijnë tangat më seksi&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/demi-vazhdon-provokimet-erotike-nje-tekila-dhe-nje-set/1" title="Demi vazhdon provokimet erotike: Një tekila dhe një set&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1500281198f-78x83.jpg" alt="Demi vazhdon provokimet erotike: Një tekila dhe një set&#8230;" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/demi-vazhdon-provokimet-erotike-nje-tekila-dhe-nje-set/1" title="Demi vazhdon provokimet erotike: Një tekila dhe një set&#8230;" class="widget-recent-posts-title">Demi vazhdon provokimet erotike: Një tekila dhe një set&#8230;</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ups-ermali-u-prezanton-te-gjitheve-pa-dashje-te-dashuren/1" title="Ups! Ermali u prezanton të gjithëve ‘pa dashje’ të dashurën…" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_ermal_mamaqi1495031841-78x83.jpg" alt="Ups! Ermali u prezanton të gjithëve ‘pa dashje’ të dashurën…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ups-ermali-u-prezanton-te-gjitheve-pa-dashje-te-dashuren/1" title="Ups! Ermali u prezanton të gjithëve ‘pa dashje’ të dashurën…" class="widget-recent-posts-title">Ups! Ermali u prezanton të gjithëve ‘pa dashje’ të dashurën…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/santorini-kengetarja-shqiptare-seksi-pozon-me-bikini-terbohen-greket/1" title="Santorini: Këngëtarja shqiptare seksi pozon me bikini, tërbohen grekët" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_AdelinaTahiri-780x4391500220614-78x83.jpg" alt="Santorini: Këngëtarja shqiptare seksi pozon me bikini, tërbohen grekët" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/santorini-kengetarja-shqiptare-seksi-pozon-me-bikini-terbohen-greket/1" title="Santorini: Këngëtarja shqiptare seksi pozon me bikini, tërbohen grekët" class="widget-recent-posts-title">Santorini: Këngëtarja shqiptare seksi pozon me bikini, tërbohen grekët</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/krimineli-me-i-bukur-ne-bote-zbulon-se-nuk-eshte-tradhtia-shkaku-i-ndarjes-me-gruan/1" title="Krimineli më i bukur në botë zbulon se nuk është tradhtia shkaku i ndarjes me gruan" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_jeremy_meeks31500228352-78x83.jpg" alt="Krimineli më i bukur në botë zbulon se nuk është tradhtia shkaku i ndarjes me gruan" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/krimineli-me-i-bukur-ne-bote-zbulon-se-nuk-eshte-tradhtia-shkaku-i-ndarjes-me-gruan/1" title="Krimineli më i bukur në botë zbulon se nuk është tradhtia shkaku i ndarjes me gruan" class="widget-recent-posts-title">Krimineli më i bukur në botë zbulon se nuk është tradhtia shkaku i ndarjes me gruan</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/rocky-stallone-poston-fotot-e-rralla-te-nje-skene-te-patreguar-nga-filmi/1" title="&#8216;Rocky&#8217;/ Stallone poston fotot e rralla të një skene të patreguar nga filmi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_stallone-fk-780x4391500220268-78x83.jpg" alt="&#8216;Rocky&#8217;/ Stallone poston fotot e rralla të një skene të patreguar nga filmi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/rocky-stallone-poston-fotot-e-rralla-te-nje-skene-te-patreguar-nga-filmi/1" title="&#8216;Rocky&#8217;/ Stallone poston fotot e rralla të një skene të patreguar nga filmi" class="widget-recent-posts-title">&#8216;Rocky&#8217;/ Stallone poston fotot e rralla të një skene të patreguar nga filmi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/era-istrefi-vjen-ne-bashkepunim-me-reperin-amerikan/1" title="Era Istrefi vjen në bashkëpunim me reperin amerikan" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/20170716_163117_0-78x83.png" alt="Era Istrefi vjen në bashkëpunim me reperin amerikan" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/era-istrefi-vjen-ne-bashkepunim-me-reperin-amerikan/1" title="Era Istrefi vjen në bashkëpunim me reperin amerikan" class="widget-recent-posts-title">Era Istrefi vjen në bashkëpunim me reperin amerikan</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/rivalizonte-kim-kardashian-me-format-e-saj-por-e-peson-si-ajo-demaskohet-ylli-i-modes-nuk-eshte-sic-duket/1" title="Rivalizonte Kim Kardashian me format e saj, por e pëson si ajo… demaskohet ylli i modës, nuk është siç duket" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/kim-kardashian-78x83.png" alt="Rivalizonte Kim Kardashian me format e saj, por e pëson si ajo… demaskohet ylli i modës, nuk është siç duket" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/rivalizonte-kim-kardashian-me-format-e-saj-por-e-peson-si-ajo-demaskohet-ylli-i-modes-nuk-eshte-sic-duket/1" title="Rivalizonte Kim Kardashian me format e saj, por e pëson si ajo… demaskohet ylli i modës, nuk është siç duket" class="widget-recent-posts-title">Rivalizonte Kim Kardashian me format e saj, por e pëson si ajo… demaskohet ylli i modës, nuk është siç duket</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ermali-nuk-eshte-xheloz-me-sandrin-dhe-zamirin/1" title="Ermali nuk është xheloz me Sandrin dhe Zamirin" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Screenshot_20170715-171519-78x83.jpg" alt="Ermali nuk është xheloz me Sandrin dhe Zamirin" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ermali-nuk-eshte-xheloz-me-sandrin-dhe-zamirin/1" title="Ermali nuk është xheloz me Sandrin dhe Zamirin" class="widget-recent-posts-title">Ermali nuk është xheloz me Sandrin dhe Zamirin</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/foto-me-ramen-fut-ne-sherr-fansat-e-kengetares-me-frpd-e-tropojes/1" title="Foto me Ramën ‘fut në sherr’ fansat e këngëtares me FRPD e Tropojës" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/eni-koci-me-ramen-78x83.jpg" alt="Foto me Ramën ‘fut në sherr’ fansat e këngëtares me FRPD e Tropojës" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/foto-me-ramen-fut-ne-sherr-fansat-e-kengetares-me-frpd-e-tropojes/1" title="Foto me Ramën ‘fut në sherr’ fansat e këngëtares me FRPD e Tropojës" class="widget-recent-posts-title">Foto me Ramën ‘fut në sherr’ fansat e këngëtares me FRPD e Tropojës</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/demi-rose-i-le-pak-vend-imagjinates-keto-foto-duhet-ti-shihni-patjeter/1" title="Demi Rose i lë pak vend imagjinatës, këto foto duhet t’i shihni patjetër" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/425df5cb00000578-4699550-image-a-6-1500138127912_1500143653-1813713-78x83.jpg" alt="Demi Rose i lë pak vend imagjinatës, këto foto duhet t’i shihni patjetër" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/demi-rose-i-le-pak-vend-imagjinates-keto-foto-duhet-ti-shihni-patjeter/1" title="Demi Rose i lë pak vend imagjinatës, këto foto duhet t’i shihni patjetër" class="widget-recent-posts-title">Demi Rose i lë pak vend imagjinatës, këto foto duhet t’i shihni patjetër</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/jonida-vokshi-flet-pa-dorashka-si-u-ndjeva-kur-ai-me-la/1" title="Jonida Vokshi flet pa dorashka: Si u ndjeva kur ai më la" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/05/Jonida_Vokshi21496173906-78x83.jpg" alt="Jonida Vokshi flet pa dorashka: Si u ndjeva kur ai më la" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/jonida-vokshi-flet-pa-dorashka-si-u-ndjeva-kur-ai-me-la/1" title="Jonida Vokshi flet pa dorashka: Si u ndjeva kur ai më la" class="widget-recent-posts-title">Jonida Vokshi flet pa dorashka: Si u ndjeva kur ai më la</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/fiori-dardha-zbulon-loliten/1" title="Fiori Dardha zbulon Lolitën…" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/fiori-dardha-78x83.jpg" alt="Fiori Dardha zbulon Lolitën…" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/fiori-dardha-zbulon-loliten/1" title="Fiori Dardha zbulon Lolitën…" class="widget-recent-posts-title">Fiori Dardha zbulon Lolitën…</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/avokatja-shqiptare-degjenerohet-nga-gafa-e-saj-por-ajo-vijon-te-jete-nje-super-seksi/1" title="Avokatja shqiptare &#8216;degjenerohet&#8217; nga gafa e saj, por ajo vijon të jetë një super-seksi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/ok-1-78x83.png" alt="Avokatja shqiptare &#8216;degjenerohet&#8217; nga gafa e saj, por ajo vijon të jetë një super-seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/avokatja-shqiptare-degjenerohet-nga-gafa-e-saj-por-ajo-vijon-te-jete-nje-super-seksi/1" title="Avokatja shqiptare &#8216;degjenerohet&#8217; nga gafa e saj, por ajo vijon të jetë një super-seksi" class="widget-recent-posts-title">Avokatja shqiptare &#8216;degjenerohet&#8217; nga gafa e saj, por ajo vijon të jetë një super-seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/zbulohet-marredhenia-e-danjelit-te-big-brother-me-fatos-nanon/1" title="Zbulohet marrëdhënia e Danjelit të Big Brother me Fatos Nanon" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/danjelai-78x83.jpg" alt="Zbulohet marrëdhënia e Danjelit të Big Brother me Fatos Nanon" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/zbulohet-marredhenia-e-danjelit-te-big-brother-me-fatos-nanon/1" title="Zbulohet marrëdhënia e Danjelit të Big Brother me Fatos Nanon" class="widget-recent-posts-title">Zbulohet marrëdhënia e Danjelit të Big Brother me Fatos Nanon</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ja-ku-vijne-fotot-me-te-ndyra-ne-snapchat/1" title="Ja ku vijnë fotot më të ndyra në Snapchat" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/06/3-25-78x83.jpg" alt="Ja ku vijnë fotot më të ndyra në Snapchat" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ja-ku-vijne-fotot-me-te-ndyra-ne-snapchat/1" title="Ja ku vijnë fotot më të ndyra në Snapchat" class="widget-recent-posts-title">Ja ku vijnë fotot më të ndyra në Snapchat</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/shijojini-per-here-te-fundit-keto-foto-erotike/1" title="Shijojini ‘për herë të fundit’ këto foto erotike" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/04/11-71-78x83.jpg" alt="Shijojini ‘për herë të fundit’ këto foto erotike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/shijojini-per-here-te-fundit-keto-foto-erotike/1" title="Shijojini ‘për herë të fundit’ këto foto erotike" class="widget-recent-posts-title">Shijojini ‘për herë të fundit’ këto foto erotike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/femra-me-seksi-ne-bote-ka-harruar-te-veshe-dicka/1" title="Femra më seksi në botë ka harruar të veshë diçka" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-44-78x83.jpg" alt="Femra më seksi në botë ka harruar të veshë diçka" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/femra-me-seksi-ne-bote-ka-harruar-te-veshe-dicka/1" title="Femra më seksi në botë ka harruar të veshë diçka" class="widget-recent-posts-title">Femra më seksi në botë ka harruar të veshë diçka</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/dua-te-jem-e-virgjer-serish-vajza-me-te-pasmet-me-seksi-ne-bote-habit-me-kerkesen-e-saj/1" title="‘Dua të jem e virgjër sërish’, vajza me të pasmet më seksi në botë habit me kërkesën e saj" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/640full-indianara-carvalho-527x375-78x83.jpg" alt="‘Dua të jem e virgjër sërish’, vajza me të pasmet më seksi në botë habit me kërkesën e saj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/dua-te-jem-e-virgjer-serish-vajza-me-te-pasmet-me-seksi-ne-bote-habit-me-kerkesen-e-saj/1" title="‘Dua të jem e virgjër sërish’, vajza me të pasmet më seksi në botë habit me kërkesën e saj" class="widget-recent-posts-title">‘Dua të jem e virgjër sërish’, vajza me të pasmet më seksi në botë habit me kërkesën e saj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/klintoni-i-bb-e-fshin-shpejt-luzen-e-portokallise-e-zevendeson-me-kete-brune-seksi/1" title="Klintoni i ‘BB’ e fshin shpejt Luzen e ‘Portokallisë’… e zëvendëson  me këtë brune seksi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/k2_1499373567-6077983-78x83.jpg" alt="Klintoni i ‘BB’ e fshin shpejt Luzen e ‘Portokallisë’… e zëvendëson  me këtë brune seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/klintoni-i-bb-e-fshin-shpejt-luzen-e-portokallise-e-zevendeson-me-kete-brune-seksi/1" title="Klintoni i ‘BB’ e fshin shpejt Luzen e ‘Portokallisë’… e zëvendëson  me këtë brune seksi" class="widget-recent-posts-title">Klintoni i ‘BB’ e fshin shpejt Luzen e ‘Portokallisë’… e zëvendëson  me këtë brune seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/uauuu-prezantueses-shqiptare-po-i-shperthen-gjoksi-ne-pishine/1" title="Uauuu! Prezantueses shqiptare po i ‘shpërthen’ gjoksi… në pishinë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_sbnfkjasndfkj1500049390-78x83.jpg" alt="Uauuu! Prezantueses shqiptare po i ‘shpërthen’ gjoksi… në pishinë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/uauuu-prezantueses-shqiptare-po-i-shperthen-gjoksi-ne-pishine/1" title="Uauuu! Prezantueses shqiptare po i ‘shpërthen’ gjoksi… në pishinë" class="widget-recent-posts-title">Uauuu! Prezantueses shqiptare po i ‘shpërthen’ gjoksi… në pishinë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/topmodelja-bukuroshe-puthje-dhe-skena-hot-me-shkrimtarin-turk/1" title="Topmodelja bukuroshe puthje dhe skena ‘hot’ me shkrimtarin turk" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/vv441500033247-78x83.jpg" alt="Topmodelja bukuroshe puthje dhe skena ‘hot’ me shkrimtarin turk" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/topmodelja-bukuroshe-puthje-dhe-skena-hot-me-shkrimtarin-turk/1" title="Topmodelja bukuroshe puthje dhe skena ‘hot’ me shkrimtarin turk" class="widget-recent-posts-title">Topmodelja bukuroshe puthje dhe skena ‘hot’ me shkrimtarin turk</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/te-pasme-si-pjeshke-demi-i-cmend-te-gjithe-ne-plazh/1" title="Të pasme si ‘pjeshkë’: Demi i çmend të gjithë në plazh" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/2-42-78x83.jpg" alt="Të pasme si ‘pjeshkë’: Demi i çmend të gjithë në plazh" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/te-pasme-si-pjeshke-demi-i-cmend-te-gjithe-ne-plazh/1" title="Të pasme si ‘pjeshkë’: Demi i çmend të gjithë në plazh" class="widget-recent-posts-title">Të pasme si ‘pjeshkë’: Demi i çmend të gjithë në plazh</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/jonida-maliqi-thyen-zakonin-na-prezanton-me-djalin-e-saj/1" title="Jonida Maliqi thyen zakonin, na prezanton me djalin e saj" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/06/JonidaMaliqi-fk-690x4361-78x83.jpg" alt="Jonida Maliqi thyen zakonin, na prezanton me djalin e saj" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/jonida-maliqi-thyen-zakonin-na-prezanton-me-djalin-e-saj/1" title="Jonida Maliqi thyen zakonin, na prezanton me djalin e saj" class="widget-recent-posts-title">Jonida Maliqi thyen zakonin, na prezanton me djalin e saj</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/nudo-e-krimbur-me-para-dhe-superseksi-njihuni-me-gruan-e-politikanit-te-njohur/1" title="Nudo, e krimbur me para dhe superseksi. Njihuni me gruan e politikanit të njohur" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/hqdefault-2-78x83.jpg" alt="Nudo, e krimbur me para dhe superseksi. Njihuni me gruan e politikanit të njohur" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/nudo-e-krimbur-me-para-dhe-superseksi-njihuni-me-gruan-e-politikanit-te-njohur/1" title="Nudo, e krimbur me para dhe superseksi. Njihuni me gruan e politikanit të njohur" class="widget-recent-posts-title">Nudo, e krimbur me para dhe superseksi. Njihuni me gruan e politikanit të njohur</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<div style="display:none">
<div class="grofile-hash-map-b95698eb96fcb122d4f7bc81db2ec755">
</div>
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'67088494',post:'549824',tz:'2',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '549824' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html><!-- WP Fastest Cache file was created in 0,496117115021 seconds, on 18-07-17 0:50:37 -->