<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>U kap me 30 qese kokainë në çorapë, shqiptari dënohet me 32 muaj burg | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; U kap me 30 qese kokainë në çorapë, shqiptari dënohet me 32 muaj burg Comments Feed" href="http://www.mapo.al/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1/feed" />
<meta property="og:title" content="U kap me 30 qese kokainë në çorapë, shqiptari dënohet me 32 muaj burg"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?fit=591%2C356"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tenton të përdhunojë një vajzë tek Rruga e Elbasanit, arrestohet' href='http://www.mapo.al/2017/01/tenton-te-perdhunoje-nje-vajze-tek-rruga-e-elbasanit-arrestohet/1' />
<link rel='next' title='E moshuara përplaset për vdekje, qytetari: Nëse shpëtonte ajo, mund të vdiste shoferi (video)' href='http://www.mapo.al/2017/01/e-moshuara-perplaset-per-vdekje-qytetari-nese-shpetonte-ajo-mund-te-vdiste-shoferi-video/1' />
<meta name="generator" content="WordPress 4.5.5" />
<link rel="canonical" href="http://www.mapo.al/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1" />
<link rel='shortlink' href='http://wp.me/p4xuMu-29fD' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U kap me 30 qese kokainë në çorapë, shqiptari dënohet me 32 muaj burg" />
<meta property="og:url" content="http://www.mapo.al/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1" />
<meta property="og:description" content="Një shtetas shqiptar i kapur me 30 qese kokaine të futura në çorapë është dënuar të hënën me 32 muaj burg në Britaninë e Madhe. Media britanike raporton se 23-vjeçari, Admir Palushi, u arrestua më …" />
<meta property="article:published_time" content="2017-01-24T10:52:20+00:00" />
<meta property="article:modified_time" content="2017-01-24T10:52:25+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?fit=591%2C356" />
<meta property="og:image:width" content="591" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?fit=591%2C356&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/Mapo_120_600', [120, 600], 'div-gpt-ad-1484242487246-0').addService(googletag.pubads());
    googletag.defineSlot('/97842098/Mapo_320_100', [320, 100], 'div-gpt-ad-1484242487246-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/97842098/Mapo_Overlay', 'div-gpt-ad-1484242487246-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body class="single single-post postid-512221 single-format-standard wpex-theme right-sidebar fixed-nav">



<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Mart&euml; 24 Janar 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>24 Janar 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">

			
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1484242487246-1{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>
				
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
							
				</div><!-- .site-branding -->
				
				<div id="alpha">

<a style="float: left;width: 100%;text-align: center;" href="http://dyqantaxi.com/tablet-smartphone/" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Mapo_300x100-kategori-fokus-smartphone-tableta-aksesore-janar2017.gif" /></a>

</div>
								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">
			<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="512221"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">U kap me 30 qese kokainë në çorapë, shqiptari dënohet me 32 muaj burg</h1>
					<b>Postuar m&euml;: </b>24 January 2017 11:52				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


					<p><a href="http://www.mapo.al/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1/shqipja-4" rel="attachment wp-att-512222"><img class="alignleft size-medium wp-image-512222" src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?resize=300%2C181" alt="shqipja" srcset="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?resize=300%2C181 300w, https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/01/shqipja-1.jpg?w=591 591w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Një shtetas shqiptar i kapur me 30 qese kokaine të futura në çorapë është dënuar të hënën me 32 muaj burg në Britaninë e Madhe.</p>
<p>Media britanike raporton se 23-vjeçari, Admir Palushi, u arrestua më 16 dhjetor teksa po ngiste një makinë Audi A6 në lindje të Londrës. Atij iu gjetën 30 qese kokainë e fshehur në dy çorapë dhe një sasi e madhe parash.</p>
<p>Megjithëse fillimisht i tha policisë se ishte grek dhe u tregoi patentën false për të vërtetuar atë që thoshte, më vonë ai pranoi se ishte shqiptar.</p>
<p>Kur u pyet nga policia, Palushi iu përgjigj me “No Koment” të gjitha pyetjeve dhe tha se nuk mbante mend ku jetonte.</p>
<p>Të hënën ai u dënua me 32 muaj burg nga një gjykatë në Londër për posedim droge të klasit A, qëllimit për tregtimin e saj dhe për mbajtjen e dokumenteve false të identifikimit./tvklan.al</p>


				</div><!-- .entry -->
				
				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2016-12-01 ' && dateAllowed<'2016-12-02 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==3)
							{
								$('<p><a href="http://bit.ly/2eEYSlG" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/620x100.gif" widt="620" height="100" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>
								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<a href="https://www.raiffeisen-invest.al/web/guest/fondi-prestigj" target="_blank">
							<img src="http://www.mapo.al/wp-content/uploads/2017/01/Koha-Jone-Mapo_Web_300x250px.gif" border="0" alt="">
						</a>
					</div>
                                        <div>
						<a href="http://www.albtelecom.al/al/rreth-albtelecom/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Banners-Me-ju-te-Paret_300x250-Desktop-Imazhi-me-ciftin-ne-autobus-.jpg" scale="0"></a>
					</div>
                                                                       
                                                
										<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=U+kap+me+30+qese+kokain%C3%AB+n%C3%AB+%C3%A7orap%C3%AB%2C+shqiptari+d%C3%ABnohet+me+32+muaj+burg&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2017%2F01%2Fshqipja-1.jpg&amp;description=Nj%C3%AB+shtetas+shqiptar+i+kapur+me+30+qese+kokaine+t%C3%AB+futura+n%C3%AB+%C3%A7orap%C3%AB+%C3%ABsht%C3%AB+d%C3%ABnuar+t%C3%AB+h%C3%ABn%C3%ABn+me+32+muaj+burg+n%C3%AB+Britanin%C3%AB+e+Madhe.+Media+britanike+raporton+se+23-vje%C3%A7ari%2C+Admir+Palushi%2C+u+arrestua+m%C3%AB+16+dhjetor+teksa+po+ngiste%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2017%2F01%2Fu-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg%2F1&amp;title=U+kap+me+30+qese+kokain%C3%AB+n%C3%AB+%C3%A7orap%C3%AB%2C+shqiptari+d%C3%ABnohet+me+32+muaj+burg&amp;summary=Nj%C3%AB+shtetas+shqiptar+i+kapur+me+30+qese+kokaine+t%C3%AB+futura+n%C3%AB+%C3%A7orap%C3%AB+%C3%ABsht%C3%AB+d%C3%ABnuar+t%C3%AB+h%C3%ABn%C3%ABn+me+32+muaj+burg+n%C3%AB+Britanin%C3%AB+e+Madhe.+Media+britanike+raporton+se+23-vje%C3%A7ari%2C+Admir+Palushi%2C+u+arrestua+m%C3%AB+16+dhjetor+teksa+po+ngiste%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/10/vjeshta-sekuestrohen-22-doza-heroine-6-ne-pranga/1" title="“Vjeshta”, sekuestrohen 22 doza heroinë; 6 në pranga">
			<img src="http://www.mapo.al/wp-content/uploads/2016/10/heroina.jpg" alt="“Vjeshta”, sekuestrohen 22 doza heroinë; 6 në pranga" width="442" height="265" />
			“Vjeshta”, sekuestrohen 22 doza heroinë; 6 në pranga		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/11/xhihadistet-dalin-para-gjykates-nuk-duam-avokat-na-mbron-zoti/1" title="“Xhihadistët” dalin para gjykatës: S&#8217;duam avokat, na mbron Zoti">
			<img src="http://www.mapo.al/wp-content/uploads/2016/04/imamet-1-620x350.jpg" alt="“Xhihadistët” dalin para gjykatës: S&#8217;duam avokat, na mbron Zoti" width="620" height="350" />
			“Xhihadistët” dalin para gjykatës: S&#8217;duam avokat, na mbron Zoti		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/07/shqiperia-ende-pa-nje-autostrade/1" title="Shqipëria ende pa një autostradë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/07/autostrade-620x340.png" alt="Shqipëria ende pa një autostradë" width="620" height="340" />
			Shqipëria ende pa një autostradë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/07/i-burgosuri-sna-lane-te-ndihmojme-flamurin-na-duan-te-vdekur/1" title="I burgosuri: S’na lanë të ndihmojmë Flamurin, na duan të vdekur!">
			<img src="http://www.mapo.al/wp-content/uploads/2016/07/i-burgosuri-1-620x350.png" alt="I burgosuri: S’na lanë të ndihmojmë Flamurin, na duan të vdekur!" width="620" height="350" />
			I burgosuri: S’na lanë të ndihmojmë Flamurin, na duan të vdekur!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/06/video-helmimi-ne-bllok-pronari-para-infermieres-dhe-i-kerkon/1" title="Video/ Helmimi në Bllok, pronari lekë infermieres dhe i kërkon&#8230;">
			<img src="http://www.mapo.al/wp-content/uploads/2016/06/1-9-620x350.jpg" alt="Video/ Helmimi në Bllok, pronari lekë infermieres dhe i kërkon&#8230;" width="620" height="350" />
			Video/ Helmimi në Bllok, pronari lekë infermieres dhe i kërkon&#8230;		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/09/video-jepet-alarmi-ky-ciklon-do-te-perfshije-shqiperine-sot/1" title="Video: Jepet alarmi, ky ciklon do të përfshijë Shqipërinë sot">
			<img src="http://www.mapo.al/wp-content/uploads/2016/09/shirat-620x350.jpg" alt="Video: Jepet alarmi, ky ciklon do të përfshijë Shqipërinë sot" width="620" height="350" />
			Video: Jepet alarmi, ky ciklon do të përfshijë Shqipërinë sot		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/do-shkonte-te-takonte-djalin-ne-greqi-merr-me-vete-20-kg-kanabis/1" title="Do shkonte të takonte djalin në Greqi, merr me vete 20 kg kanabis">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/kanabis-3-620x350.jpg" alt="Do shkonte të takonte djalin në Greqi, merr me vete 20 kg kanabis" width="620" height="350" />
			Do shkonte të takonte djalin në Greqi, merr me vete 20 kg kanabis		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/arrest-me-burg-3-zyrtareve-te-arrsh-se/1" title="Arrest me burg 3 zyrtarëve të ARRSh-së">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/aks.jpg" alt="Arrest me burg 3 zyrtarëve të ARRSh-së" width="442" height="265" />
			Arrest me burg 3 zyrtarëve të ARRSh-së		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/u-kap-me-30-qese-kokaine-ne-corape-shqiptari-denohet-me-32-muaj-burg/1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>				<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='512221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4688c2a337" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>				</form>
					</div><!-- #respond -->
			</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://www.raiffeisen-invest.al/web/guest/fondi-prestigj" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Koha-Jone-Mapo_Web_300x250px.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-13 for 3600 second(s)-->
<div id="execphp-13" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-13{display:block !important;}</style><a href="http://www.albtelecom.al/al/rreth-albtelecom/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Banners-Me-ju-te-Paret_300x250-Desktop-Imazhi-me-ciftin-ne-autobus-.jpg" /></a>
</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.sicred.com.al/web/jete_studenti.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/10/SiCred_SJNS_MAPO_300x250px.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:530px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/tablet-smartphone/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Mapo_120x800-kategori-fokus-smartphone-tableta-aksesore-janar2017.gif" width="120" height="800"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 600px;"><div id='div-gpt-ad-1484242487246-0' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484242487246-0'); });
</script>
</div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/mbani-frymen-ja-te-gjithe-yjet-qe-kane-treguar-buzet-e-vagines/1" title="Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/1-84-50x50.jpg" alt="Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’" width="50" height="50" />
																<span class="title strong">Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’:</span> Modelja e njohur, JoJoBabie u bë e fundit prej yjeve&hellip;																<br>
																<span>32621 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/hyni-brenda-shfaqjes-me-te-madhe-te-seksit-ne-bote/1" title="Hyni brenda shfaqjes më të madhe të seksit në botë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/12-45-50x50.jpg" alt="Hyni brenda shfaqjes më të madhe të seksit në botë" width="50" height="50" />
																<span class="title strong">Hyni brenda shfaqjes më të madhe të seksit në botë:</span> Mijëra njerëz kanë vërshuar në Las Vegas këtë javë, për&hellip;																<br>
																<span>22548 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/kjo-mami-po-terbon-meshkujt-e-rinj-me-fotot-erotike-dhe-nudo-ja-fotot-super-hot/1" title="Kjo &#8220;mami&#8221; po tërbon meshkujt e rinj me fotot erotike dhe nudo. Ja fotot super-hot" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/989-50x50.png" alt="Kjo &#8220;mami&#8221; po tërbon meshkujt e rinj me fotot erotike dhe nudo. Ja fotot super-hot" width="50" height="50" />
																<span class="title strong">Kjo &#8220;mami&#8221; po tërbon meshkujt e rinj me fotot erotike dhe nudo. Ja fotot super-hot:</span> Modelja me origjinë armene Elle Matthew, po fiton çdo ditë&hellip;																<br>
																<span>21714 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/del-videoja-seksi-e-jasmine-ja-yjet-qe-u-kane-dale-kasetat/1" title="Del videoja seksi e Jasmine: Ja yjet që u kanë dalë kasetat" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/6-15-50x50.jpg" alt="Del videoja seksi e Jasmine: Ja yjet që u kanë dalë kasetat" width="50" height="50" />
																<span class="title strong">Del videoja seksi e Jasmine: Ja yjet që u kanë dalë kasetat:</span> Jasmine Waltz u bë e fundit nga yjet që kanë&hellip;																<br>
																<span>19262 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/shqiperia-e-vitit-1848-do-mahniteni-nga-punimet-e-eduard-lirit/1" title="Shqipëria e vitit 1848: Do mahniteni nga punimet e Eduard Lirit" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/9-31-50x50.jpg" alt="Shqipëria e vitit 1848: Do mahniteni nga punimet e Eduard Lirit" width="50" height="50" />
																<span class="title strong">Shqipëria e vitit 1848: Do mahniteni nga punimet e Eduard Lirit:</span> Këto piktura kaq të bukura janë bërë nga poeti, piktori&hellip;																<br>
																<span>14375 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/punonjesit-shqiptare-meshkuj-nder-me-te-shendetshmit-fizikisht-ne-europe-por-jo-shpirterisht/1" title="Punonjësit shqiptarë meshkuj, ndër më të shëndetshmit fizikisht në Europë, por jo shpirtërisht" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/punetor-bashki-3-50x50.jpg" alt="Punonjësit shqiptarë meshkuj, ndër më të shëndetshmit fizikisht në Europë, por jo shpirtërisht" width="50" height="50" />
																<span class="title strong">Punonjësit shqiptarë meshkuj, ndër më të shëndetshmit fizikisht në Europë, por jo shpirtërisht:</span> Punonjësit shqiptarë meshkuj kanë raportuar një shëndet të mirë fizik,&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/nuk-pranoi-te-bente-seks-rrihet-barbarisht-nga-39-vjecari/1" title="Nuk pranoi të bënte seks, rrihet barbarisht nga 39-vjeçari" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/04/rape-50x50.png" alt="Nuk pranoi të bënte seks, rrihet barbarisht nga 39-vjeçari" width="50" height="50" />
																<span class="title strong">Nuk pranoi të bënte seks, rrihet barbarisht nga 39-vjeçari:</span> “Ujku qimen ndërron por zakonin se harron”. Kështu dhe 39-vjeçari&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/rama-hap-thesin-investime-ne-30-bashki-ne-vend/1" title="Rama hap thesin: Investime në 30 bashki në vend" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/rama5-50x50.jpg" alt="Rama hap thesin: Investime në 30 bashki në vend" width="50" height="50" />
																<span class="title strong">Rama hap thesin: Investime në 30 bashki në vend:</span> "Qeveria ka mbështetur 136 projekte të bashkive”. Ishte kjo shifra&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/ahmetaj-arritem-objektivat-e-programit-me-fmn-ne/1" title="Ahmetaj: Arritëm objektivat e programit me FMN-në" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/ahmetaj-1-50x50.jpg" alt="Ahmetaj: Arritëm objektivat e programit me FMN-në" width="50" height="50" />
																<span class="title strong">Ahmetaj: Arritëm objektivat e programit me FMN-në:</span> Ministri i Financave, Arben Ahmetaj, në një konferencë për shtyp&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/e-moshuara-perplaset-per-vdekje-qytetari-nese-shpetonte-ajo-mund-te-vdiste-shoferi-video/1" title="E moshuara përplaset për vdekje, qytetari: Nëse shpëtonte ajo, mund të vdiste shoferi (video)" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/aksident-6-50x50.jpg" alt="E moshuara përplaset për vdekje, qytetari: Nëse shpëtonte ajo, mund të vdiste shoferi (video)" width="50" height="50" />
																<span class="title strong">E moshuara përplaset për vdekje, qytetari: Nëse shpëtonte ajo, mund të vdiste shoferi (video):</span> Një e moshuar ka humbur jetën ditën e sotme, si&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/507928/1" title="UNHCR: Calling for expressions of interest for “Consultant Psychologist”" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/United_Nations_for_Refugees-50x50.gif" alt="UNHCR: Calling for expressions of interest for “Consultant Psychologist”" width="50" height="50" />
																<span class="title strong">UNHCR: Calling for expressions of interest for “Consultant Psychologist”:</span> UNHCR is calling for expressions of interest for “Consultant Psychologist”&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/lead-albania-program-per-pervoje-dhe-zhvillim-lidershipi-thirrje-per-aplikime/1" title="LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/logo-AADF-1-50x50.jpg" alt="LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime" width="50" height="50" />
																<span class="title strong">LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime:</span> Programi Fondacioni Shqiptaro-Amerikan për Zhvillim (AADF) ka hapur aplikimet për&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/operatori-i-shperndarjes-se-energjise-elektrike-sh-a-konkurs-per-vendin-vakant-specialist-prokurimi-ne-njesine-e-zbatimit-te-projektit/1" title="Operatori i Shpërndarjes së Energjisë Elektrike sh.a:  Konkurs për vendin vakant   “Specialist Prokurimi në Njësinë e Zbatimit të Projektit”" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/OSHEE-E-VOGEL-2-50x50.png" alt="Operatori i Shpërndarjes së Energjisë Elektrike sh.a:  Konkurs për vendin vakant   “Specialist Prokurimi në Njësinë e Zbatimit të Projektit”" width="50" height="50" />
																<span class="title strong">Operatori i Shpërndarjes së Energjisë Elektrike sh.a:  Konkurs për vendin vakant   “Specialist Prokurimi në Njësinë e Zbatimit të Projektit”:</span> Operatori i Shpërndarjes së Energjisë Elektrike sh.a  Hap konkursin për&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/01/gentian-cocoli-te-ndryshosh-jeten-nepermjet-poezise/1" title="Gentian Çoçoli: Të ndryshosh jetën nëpërmjet poezisë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/03/Gentian-Cocoli-273x170.jpg" alt="Gentian Çoçoli: Të ndryshosh jetën nëpërmjet poezisë" width="273" height="170" />
																					<div class="slider-widget-title">Gentian Çoçoli: Të ndryshosh jetën nëpërmjet poezisë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/01/193-kafazet/1" title="193 kafazët" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/burg-1-300x170.jpg" alt="193 kafazët" width="300" height="170" />
																					<div class="slider-widget-title">193 kafazët</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/01/poezia-dhe-lexuesi-si-takimet-e-dashurise/1" title="Poezia dhe lexuesi: Si takimet e dashurisë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/faqe-26-27-300x170.jpg" alt="Poezia dhe lexuesi: Si takimet e dashurisë" width="300" height="170" />
																					<div class="slider-widget-title">Poezia dhe lexuesi: Si takimet e dashurisë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/01/tom-kuka-dhe-libri-per-nje-tirane-tjeter-te-gjalle/1" title="Tom Kuka dhe libri për një Tiranë tjetër, të gjallë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/foto-rruga-dibres-30-300x170.jpg" alt="Tom Kuka dhe libri për një Tiranë tjetër, të gjallë" width="300" height="170" />
																					<div class="slider-widget-title">Tom Kuka dhe libri për një Tiranë tjetër, të gjallë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/01/cmimi-europian-2017-kristina-jorgaqi-pese-autore-drejt-brukselit/1" title="Çmimi europian 2017, Kristina Jorgaqi: Pesë autorë drejt Brukselit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Kristina-Jorgaqi-300x170.jpg" alt="Çmimi europian 2017, Kristina Jorgaqi: Pesë autorë drejt Brukselit" width="300" height="170" />
																					<div class="slider-widget-title">Çmimi europian 2017, Kristina Jorgaqi: Pesë autorë drejt Brukselit</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/01/efekti-trump/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Efekti-Trump-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/mbani-frymen-ja-te-gjithe-yjet-qe-kane-treguar-buzet-e-vagines/1" title="Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/1-84-78x83.jpg" alt="Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/mbani-frymen-ja-te-gjithe-yjet-qe-kane-treguar-buzet-e-vagines/1" title="Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’" class="widget-recent-posts-title">Mbani frymën: Ja të gjithë yjet që kanë treguar ‘buzët e vaginës’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/bukuroshja-shqipetare-qe-po-zhvillon-prova-per-playboy/1" title="Bukuroshja shqipëtare që po zhvillon prova për “Playboy”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/enkas-e1444301612318-690x478-78x83.jpg" alt="Bukuroshja shqipëtare që po zhvillon prova për “Playboy”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/bukuroshja-shqipetare-qe-po-zhvillon-prova-per-playboy/1" title="Bukuroshja shqipëtare që po zhvillon prova për “Playboy”" class="widget-recent-posts-title">Bukuroshja shqipëtare që po zhvillon prova për “Playboy”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/naomi-campbell-nudo-marramendese-edhe-pse-46-vjece/1" title="Naomi Campbell, nudo marramendëse edhe pse 46 vjeçe!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Naom-78x83.jpg" alt="Naomi Campbell, nudo marramendëse edhe pse 46 vjeçe!" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/naomi-campbell-nudo-marramendese-edhe-pse-46-vjece/1" title="Naomi Campbell, nudo marramendëse edhe pse 46 vjeçe!" class="widget-recent-posts-title">Naomi Campbell, nudo marramendëse edhe pse 46 vjeçe!</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/coco-austin-e-meson-keq-edhe-te-bijen/1" title="Coco Austin e mëson keq edhe të bijën" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/1485165065coco-78x83.jpg" alt="Coco Austin e mëson keq edhe të bijën" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/coco-austin-e-meson-keq-edhe-te-bijen/1" title="Coco Austin e mëson keq edhe të bijën" class="widget-recent-posts-title">Coco Austin e mëson keq edhe të bijën</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/angela-martini-teresisht-nudo-poshte-fustanit-nxjerr-edhe-zogun/1" title="Angela Martini tërësisht nudo poshtë fustanit&#8230; nxjerr edhe ‘zogun’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Agnela-78x83.png" alt="Angela Martini tërësisht nudo poshtë fustanit&#8230; nxjerr edhe ‘zogun’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/angela-martini-teresisht-nudo-poshte-fustanit-nxjerr-edhe-zogun/1" title="Angela Martini tërësisht nudo poshtë fustanit&#8230; nxjerr edhe ‘zogun’" class="widget-recent-posts-title">Angela Martini tërësisht nudo poshtë fustanit&#8230; nxjerr edhe ‘zogun’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/modeli-i-famshem-shqiptar-gay-zbulohen-mesazhet-erotike-me-nje-mashkull/1" title="Modeli i famshëm shqiptar Gay? Zbulohen mesazhet erotike me një mashkull" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/2-137-78x83.jpg" alt="Modeli i famshëm shqiptar Gay? Zbulohen mesazhet erotike me një mashkull" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/modeli-i-famshem-shqiptar-gay-zbulohen-mesazhet-erotike-me-nje-mashkull/1" title="Modeli i famshëm shqiptar Gay? Zbulohen mesazhet erotike me një mashkull" class="widget-recent-posts-title">Modeli i famshëm shqiptar Gay? Zbulohen mesazhet erotike me një mashkull</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/video-ky-eshte-personi-qe-i-ngre-kembet-e-bleones/1" title="Video/ Ky është personi që i &#8220;ngre&#8221; këmbët e Bleonës" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/bleona-qereti-78x83.jpg" alt="Video/ Ky është personi që i &#8220;ngre&#8221; këmbët e Bleonës" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/video-ky-eshte-personi-qe-i-ngre-kembet-e-bleones/1" title="Video/ Ky është personi që i &#8220;ngre&#8221; këmbët e Bleonës" class="widget-recent-posts-title">Video/ Ky është personi që i &#8220;ngre&#8221; këmbët e Bleonës</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/keto-dekolte-do-e-ndezin-fillimjaven-yjet-qe-e-kane-treguar-gjoksin/1" title="Këto dekolte do e ndezin fillimjavën: Yjet që e kanë treguar gjoksin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/3-87-78x83.jpg" alt="Këto dekolte do e ndezin fillimjavën: Yjet që e kanë treguar gjoksin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/keto-dekolte-do-e-ndezin-fillimjaven-yjet-qe-e-kane-treguar-gjoksin/1" title="Këto dekolte do e ndezin fillimjavën: Yjet që e kanë treguar gjoksin" class="widget-recent-posts-title">Këto dekolte do e ndezin fillimjavën: Yjet që e kanë treguar gjoksin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/serbja-seksi-i-tregon-neymar-se-cfare-ka-humbur/1" title="Serbja seksi i tregon Neymar se çfarë ka humbur" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/1-87-78x83.jpg" alt="Serbja seksi i tregon Neymar se çfarë ka humbur" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/serbja-seksi-i-tregon-neymar-se-cfare-ka-humbur/1" title="Serbja seksi i tregon Neymar se çfarë ka humbur" class="widget-recent-posts-title">Serbja seksi i tregon Neymar se çfarë ka humbur</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/ju-kujtohet-maria-ajo-tani-eshte-gruaja-e-narkotrafikantit-me-te-rrezikshem/1" title="Ju kujtohet ‘Maria’? Ajo tani është gruaja e narkotrafikantit më të rrezikshëm" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/auto_ma_1485065202-85419721485108218-78x83.jpg" alt="Ju kujtohet ‘Maria’? Ajo tani është gruaja e narkotrafikantit më të rrezikshëm" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/ju-kujtohet-maria-ajo-tani-eshte-gruaja-e-narkotrafikantit-me-te-rrezikshem/1" title="Ju kujtohet ‘Maria’? Ajo tani është gruaja e narkotrafikantit më të rrezikshëm" class="widget-recent-posts-title">Ju kujtohet ‘Maria’? Ajo tani është gruaja e narkotrafikantit më të rrezikshëm</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/bleona-me-fustan-seksi-ne-ballon-e-inaugurimit-te-trump/1" title="Bleona me fustan seksi në ballon e inaugurimit të Trump" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/auto_bleona-1-650x358_1485004437-84749121485037150-78x83.jpg" alt="Bleona me fustan seksi në ballon e inaugurimit të Trump" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/bleona-me-fustan-seksi-ne-ballon-e-inaugurimit-te-trump/1" title="Bleona me fustan seksi në ballon e inaugurimit të Trump" class="widget-recent-posts-title">Bleona me fustan seksi në ballon e inaugurimit të Trump</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/kengetarja-shqiptare-tregon-kur-humbi-virgjerine-dhe-nje-detaj-sme-pelqejne-qe-e-kane/1" title="Këngëtarja shqiptare tregon kur humbi virgjërinë&#8230; dhe një detaj: S’më pëlqejnë meshkujt që e kanë&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/8e582542874571.57dac2cc5eeff-78x83.jpg" alt="Këngëtarja shqiptare tregon kur humbi virgjërinë&#8230; dhe një detaj: S’më pëlqejnë meshkujt që e kanë&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/kengetarja-shqiptare-tregon-kur-humbi-virgjerine-dhe-nje-detaj-sme-pelqejne-qe-e-kane/1" title="Këngëtarja shqiptare tregon kur humbi virgjërinë&#8230; dhe një detaj: S’më pëlqejnë meshkujt që e kanë&#8230;" class="widget-recent-posts-title">Këngëtarja shqiptare tregon kur humbi virgjërinë&#8230; dhe një detaj: S’më pëlqejnë meshkujt që e kanë&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/gent-fatali-tregon-te-verteten-per-lidhjen-me-samanta-karavellen/1" title="Gent Fatali tregon të vërtetën për lidhjen me Samanta Karavellën" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/samanta-dhe-gent-ft-78x83.jpg" alt="Gent Fatali tregon të vërtetën për lidhjen me Samanta Karavellën" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/gent-fatali-tregon-te-verteten-per-lidhjen-me-samanta-karavellen/1" title="Gent Fatali tregon të vërtetën për lidhjen me Samanta Karavellën" class="widget-recent-posts-title">Gent Fatali tregon të vërtetën për lidhjen me Samanta Karavellën</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/ana-kabashi-rrefen-sesi-masturbohet-ne-shtrat-kur-eshte-e-vetme/1" title="Ana Kabashi rrëfen sesi masturbohet në shtrat kur është e vetme" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/seksi-52-696x490-78x83.jpg" alt="Ana Kabashi rrëfen sesi masturbohet në shtrat kur është e vetme" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/ana-kabashi-rrefen-sesi-masturbohet-ne-shtrat-kur-eshte-e-vetme/1" title="Ana Kabashi rrëfen sesi masturbohet në shtrat kur është e vetme" class="widget-recent-posts-title">Ana Kabashi rrëfen sesi masturbohet në shtrat kur është e vetme</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/cmendet-madonna-kam-menduar-ta-hedh-ne-ere-shtepine-e-bardhe/1" title="Çmendet Madonna: Kam menduar ta hedh në erë Shtëpinë e Bardhë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Madona-78x83.png" alt="Çmendet Madonna: Kam menduar ta hedh në erë Shtëpinë e Bardhë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/cmendet-madonna-kam-menduar-ta-hedh-ne-ere-shtepine-e-bardhe/1" title="Çmendet Madonna: Kam menduar ta hedh në erë Shtëpinë e Bardhë" class="widget-recent-posts-title">Çmendet Madonna: Kam menduar ta hedh në erë Shtëpinë e Bardhë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/video-blendi-fevziu-pushime-ne-afrike-meson-kercimet-afrikane/1" title="Video/ Blendi Fevziu pushime në Afrikë, mëson kërcimet afrikane" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/fun_1485086190-3299857-78x83.jpg" alt="Video/ Blendi Fevziu pushime në Afrikë, mëson kërcimet afrikane" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/video-blendi-fevziu-pushime-ne-afrike-meson-kercimet-afrikane/1" title="Video/ Blendi Fevziu pushime në Afrikë, mëson kërcimet afrikane" class="widget-recent-posts-title">Video/ Blendi Fevziu pushime në Afrikë, mëson kërcimet afrikane</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/ingridi-e-transformuar-nga-silikoni-ja-si-ka-qene/1" title="Ingridi e transformuar nga silikoni. Ja si ka qënë…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/ingrid-2-78x83.jpg" alt="Ingridi e transformuar nga silikoni. Ja si ka qënë…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/ingridi-e-transformuar-nga-silikoni-ja-si-ka-qene/1" title="Ingridi e transformuar nga silikoni. Ja si ka qënë…" class="widget-recent-posts-title">Ingridi e transformuar nga silikoni. Ja si ka qënë…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/ja-si-dukeshin-anxhela-peristeri-albana-osmani-dhe-anjeza-maja-ne-garen-per-miss-albania/1" title="Ja si dukeshin Anxhela Peristeri, Albana Osmani dhe Anjeza Maja në garën për Miss Albania" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/anjezaaaa-1-78x83.jpg" alt="Ja si dukeshin Anxhela Peristeri, Albana Osmani dhe Anjeza Maja në garën për Miss Albania" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/ja-si-dukeshin-anxhela-peristeri-albana-osmani-dhe-anjeza-maja-ne-garen-per-miss-albania/1" title="Ja si dukeshin Anxhela Peristeri, Albana Osmani dhe Anjeza Maja në garën për Miss Albania" class="widget-recent-posts-title">Ja si dukeshin Anxhela Peristeri, Albana Osmani dhe Anjeza Maja në garën për Miss Albania</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/e-keni-degjuar-linda-morinen-duke-kenduar-anglisht-do-shkriheni-se-qeshuri/1" title="E keni dëgjuar Linda Morinën duke kënduar anglisht! Do shkriheni se qeshuri!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Capture-14-78x83.png" alt="E keni dëgjuar Linda Morinën duke kënduar anglisht! Do shkriheni se qeshuri!" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/e-keni-degjuar-linda-morinen-duke-kenduar-anglisht-do-shkriheni-se-qeshuri/1" title="E keni dëgjuar Linda Morinën duke kënduar anglisht! Do shkriheni se qeshuri!" class="widget-recent-posts-title">E keni dëgjuar Linda Morinën duke kënduar anglisht! Do shkriheni se qeshuri!</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/kjo-femer-super-seksi-do-ju-dale-ne-endrra-ja-fotot-me-erotike-te-genesis/1" title="Kjo femër super seksi do ju dalë në ëndrra! Ja fotot më erotike të Genesis" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/s26_1484773729-3382441-78x83.jpg" alt="Kjo femër super seksi do ju dalë në ëndrra! Ja fotot më erotike të Genesis" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/kjo-femer-super-seksi-do-ju-dale-ne-endrra-ja-fotot-me-erotike-te-genesis/1" title="Kjo femër super seksi do ju dalë në ëndrra! Ja fotot më erotike të Genesis" class="widget-recent-posts-title">Kjo femër super seksi do ju dalë në ëndrra! Ja fotot më erotike të Genesis</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/kjo-vajze-nga-tirana-po-cmend-meshkujt-ja-fotot-erotike/1" title="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/11/9285-78x83.jpg" alt="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/kjo-vajze-nga-tirana-po-cmend-meshkujt-ja-fotot-erotike/1" title="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" class="widget-recent-posts-title">Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/vajza-e-peleshit-acarohet-keq-te-qfsha-robt/1" title="Vajza e Peleshit acarohet keq: Të q*fsha robt" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/1-126-78x83.jpg" alt="Vajza e Peleshit acarohet keq: Të q*fsha robt" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/vajza-e-peleshit-acarohet-keq-te-qfsha-robt/1" title="Vajza e Peleshit acarohet keq: Të q*fsha robt" class="widget-recent-posts-title">Vajza e Peleshit acarohet keq: Të q*fsha robt</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/zbulohen-prapaskenat-ja-pse-u-ndane-pirro-cako-dhe-sisi/1" title="Zbulohen prapaskenat/ Ja pse u ndanë Pirro Çako dhe Sisi" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/Pirro-me-te-dashuren-78x83.jpg" alt="Zbulohen prapaskenat/ Ja pse u ndanë Pirro Çako dhe Sisi" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/zbulohen-prapaskenat-ja-pse-u-ndane-pirro-cako-dhe-sisi/1" title="Zbulohen prapaskenat/ Ja pse u ndanë Pirro Çako dhe Sisi" class="widget-recent-posts-title">Zbulohen prapaskenat/ Ja pse u ndanë Pirro Çako dhe Sisi</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/vitet-kalojne-dhe-ajo-vazhdon-te-zhvishet/1" title="Vitet kalojnë dhe ajo vazhdon të&#8230; zhvishet" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/8-39-78x83.jpg" alt="Vitet kalojnë dhe ajo vazhdon të&#8230; zhvishet" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/vitet-kalojne-dhe-ajo-vazhdon-te-zhvishet/1" title="Vitet kalojnë dhe ajo vazhdon të&#8230; zhvishet" class="widget-recent-posts-title">Vitet kalojnë dhe ajo vazhdon të&#8230; zhvishet</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/superbomba-lindsey-gjoksi-gjigant-dhe-te-pasmet-e-saj-seksi-do-tju-cmendin-fare/1" title="Superbomba Lindsey: Gjoksi gjigant dhe të pasmet e saj seksi do t&#8217;ju çmendin fare" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/l10_1483391759-2168337-78x83.jpg" alt="Superbomba Lindsey: Gjoksi gjigant dhe të pasmet e saj seksi do t&#8217;ju çmendin fare" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/superbomba-lindsey-gjoksi-gjigant-dhe-te-pasmet-e-saj-seksi-do-tju-cmendin-fare/1" title="Superbomba Lindsey: Gjoksi gjigant dhe të pasmet e saj seksi do t&#8217;ju çmendin fare" class="widget-recent-posts-title">Superbomba Lindsey: Gjoksi gjigant dhe të pasmet e saj seksi do t&#8217;ju çmendin fare</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/ajo-po-shetit-qenin-per-te-gjithe-po-i-shohin-te-pasmet/1" title="Ajo po shëtit qenin, për të gjithë po i shohin të pasmet" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/2-84-78x83.jpg" alt="Ajo po shëtit qenin, për të gjithë po i shohin të pasmet" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/ajo-po-shetit-qenin-per-te-gjithe-po-i-shohin-te-pasmet/1" title="Ajo po shëtit qenin, për të gjithë po i shohin të pasmet" class="widget-recent-posts-title">Ajo po shëtit qenin, për të gjithë po i shohin të pasmet</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/vajza-nga-vlora-qe-cmend-politikanet-e-tiranes-ja-sesioni-i-fotove-epsh-ndjellese/1" title="Vajza nga Vlora që &#8216;çmend&#8217; politikanët e Tiranës, ja sesioni i fotove epsh-ndjellëse&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/auto_Iva_Aliko_sexy1484946483-78x83.jpg" alt="Vajza nga Vlora që &#8216;çmend&#8217; politikanët e Tiranës, ja sesioni i fotove epsh-ndjellëse&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/vajza-nga-vlora-qe-cmend-politikanet-e-tiranes-ja-sesioni-i-fotove-epsh-ndjellese/1" title="Vajza nga Vlora që &#8216;çmend&#8217; politikanët e Tiranës, ja sesioni i fotove epsh-ndjellëse&#8230;" class="widget-recent-posts-title">Vajza nga Vlora që &#8216;çmend&#8217; politikanët e Tiranës, ja sesioni i fotove epsh-ndjellëse&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/kush-eshte-kim-kardashian-para-kesaj-bombe/1" title="Kush është Kim Kardashian para kësaj ‘bombe’?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/auto_byth1484793151-78x83.jpg" alt="Kush është Kim Kardashian para kësaj ‘bombe’?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/kush-eshte-kim-kardashian-para-kesaj-bombe/1" title="Kush është Kim Kardashian para kësaj ‘bombe’?" class="widget-recent-posts-title">Kush është Kim Kardashian para kësaj ‘bombe’?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/kim-kardashian-para-10-vitesh-me-e-mire-atehere-apo-tani/1" title="Kim Kardashian para 10 vitesh&#8230; më e mirë atëherë apo tani?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/1484833353kim-78x83.jpg" alt="Kim Kardashian para 10 vitesh&#8230; më e mirë atëherë apo tani?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/kim-kardashian-para-10-vitesh-me-e-mire-atehere-apo-tani/1" title="Kim Kardashian para 10 vitesh&#8230; më e mirë atëherë apo tani?" class="widget-recent-posts-title">Kim Kardashian para 10 vitesh&#8230; më e mirë atëherë apo tani?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/01/iva-aliko-shkon-pa-te-brendshme-te-cani-ai/1" title="Video/ Iva Aliko shkon pa të brendshme te Çani, ai&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/01/auto_Screenshot_91484943883-78x83.jpg" alt="Video/ Iva Aliko shkon pa të brendshme te Çani, ai&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/01/iva-aliko-shkon-pa-te-brendshme-te-cani-ai/1" title="Video/ Iva Aliko shkon pa të brendshme te Çani, ai&#8230;" class="widget-recent-posts-title">Video/ Iva Aliko shkon pa të brendshme te Çani, ai&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

	<div style="display:none">
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"false","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'67088494',post:'512221',tz:'1',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '512221' ]);
</script>
<style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>

</body>
</html>
