<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Si u falsifikua koha e dënimit të Lul Berishës | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Si u falsifikua koha e dënimit të Lul Berishës Comments Feed" href="http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1/feed" />
<meta property="og:title" content="Si u falsifikua koha e dënimit të Lul Berishës"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?fit=654%2C442"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Film për vitin ’97: Bungo vjen me “black humour”' href='http://www.mapo.al/2016/12/film-per-vitin-97-bungo-vjen-me-black-humour/1' />
<link rel='next' title='Me kalë në ‘Rrugën e Kombit’&#8230; një shekull më parë' href='http://www.mapo.al/2016/12/me-kale-ne-rrugen-e-kombit-nje-shekull-me-pare/1' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/p4xuMu-255T' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Si u falsifikua koha e dënimit të Lul Berishës" />
<meta property="og:url" content="http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1" />
<meta property="og:description" content="Drejtori i paraburgimit të Durrësit u arrestua mbrëmjen e djeshme ndërsa juristi i këtij institucioni u shpall në kërkim, pasi në bashkëpunim mes tyre kishin falsifikuar përllogaritjen e dënimit të…" />
<meta property="article:published_time" content="2016-12-22T08:28:06+00:00" />
<meta property="article:modified_time" content="2016-12-22T08:28:06+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?fit=654%2C442" />
<meta property="og:image:width" content="654" />
<meta property="og:image:height" content="442" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?fit=654%2C442&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
</head>

<body class="single single-post postid-496241 single-format-standard wpex-theme right-sidebar fixed-nav">


<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Enjte 22 Dhjetor 2016</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>22 Dhjetor 2016</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">
<a href="http://bit.ly/2eEYSlG" target="_blank" style="float:left;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/Neptune-Mapo-1040x100-01.gif"/></a>
<a href="https://www.facebook.com/sparalbania/" target="_blank" style="float:right;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/WebSpar_1040x100px.gif"/></a>
			<a href="http://www.greencoast.al/al/" target="_blank" style="float:right;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/Banner780X120.gif" style="width: 780px;
    height: auto !important;"/></a>
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>
				
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
							
				</div><!-- .site-branding -->
				
				<div id="alpha">

<a style="float: left;width: 100%;text-align: center;" href="http://dyqantaxi.com/content/guida-e-dhuratave.html" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2016/12/GD_300x100.gif" /></a>
<center><iframe src="http://mapo.al/ads/TBVisaCard300x100/index.html" width="300" height="100" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe></center>
</div>
								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">
			<center><a href="https://goo.gl/n7LzpP" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/mapo1040.gif" widt="1040" height="100" /></a></center><style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="496241"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Si u falsifikua koha e dënimit të Lul Berishës</h1>
					<b>Postuar m&euml;: </b>22 December 2016 09:28				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


					<p><em><strong><a href="http://www.mapo.al/2016/12/lul-berisha-shfaqet-i-qeshur-ja-vendimi-qe-i-solli-lirine/1/lul-berisha" rel="attachment wp-att-489349"><img class="alignleft size-medium wp-image-489349" src="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?resize=300%2C203" alt="lul-berisha" srcset="https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?resize=300%2C203 300w, https://i2.wp.com/www.mapo.al/wp-content/uploads/2016/12/lul-berisha.jpg?w=654 654w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Drejtori i paraburgimit të Durrësit u arrestua mbrëmjen e djeshme ndërsa juristi i këtij institucioni u shpall në kërkim, pasi në bashkëpunim mes tyre kishin falsifikuar përllogaritjen e dënimit të Lulzim Berishës, duke i ulur 2 vjet e 7 muaj burg. Juristi në arrati është djali i ish-zëvendësdrejtorit të Burgjeve, Iljaz Labi, i arrestuar për abuzime me tendera. Tashmë pritet vendimi i Gjykatës së Lartë për ankimin e prokurorisë, që kërkon rikthimin në qeli të Berishës.</strong></em></p>
<p><strong>Nga Leonard Bakillari</strong></p>
<p>Gjykata dhe Bashkia e Durrësit u vunë në qendër të akuzave pas lirimit të Lulzim Berishës, si dy institucionet që garantuan punësimin dhe i falën mbi 6 vjet burg të dënuarit për pesë vrasje.</p>
<p>Në morinë e debateve dhe akuzave për këtë çështje nuk u përfshi në asnjë moment Drejtoria e Burgjeve, e cila ka një rol të rëndësishëm në raportet që harton për rastet e lirimit të të dënuarve para kohe me kusht. Një hetim i Prokurorisë së Durrësit zbuloi shkelje në paraburgimin e Durrësit, aty ku mbahej për rreth dy vite Lulzim Berisha.</p>
<p>Një vendim Gjykate që po ashtu është nën hetim kishte vendosur transferimin e tij nga një burg i sigurisë së lartë si ai i Fushë-Krujës në paraburgimin e Durrësit.</p>
<p>Por shkelja që u zbulua dje nga prokuroria ka të bëjë me llogaritjen që juristi i burgut të Durrësit ka bërë mbi kohën e vuajtjes së dënimit nga Lulzim Berisha.</p>
<p>Sipas prokurorisë atij qëllimisht i janë ulur 2 vjet e 7 muaj burgim me qëllim që të përfitonte lirimin para kohe me kusht.</p>
<p>Ky falsifikim është miratuar edhe nga drejtori i institucionit, Astrit Kotaj, i cili u arrestua mbrëmjen e djeshme me urdhër të Prokurorisë së Durrësit.</p>
<p>Prokuroria nisi një hetim kryesisht menjëherë pas lirimit të të dënuarit Lulzim Berisha, duke përfshirë në proces verifikimi të gjitha vendimet e mëparshme të gjykatave që i ulnin atij dënimin, si dhe një garanci të lëshuar nga Bashkia e Durrësit, e cila i ofronte punë të dënuarit pas lirimit nga burgu.</p>
<p>Brenda pak ditësh u arrit të provohej se drejtori i Burgut të Durrësit ishte përfshirë në një proces falsifikimi për këtë rast bashkë me juristin 24-vjeçar të burgut, i cili është shpallur në kërkim.</p>
<p>Juristi mësohet se është Teodor Labi, djali i ish-zëvendësdrejtorit të Përgjithshëm të Burgjeve, Iljaz Labi, i arrestuar disa muaj më parë për abuzime me tenderat e ushqimeve në burgje.</p>
<p>Djali i tij që prej më shumë se një viti punonte si jurist në paraburgimin e Durrësit mësohet së është larguar nga Shqipëria dy ditë pasi Gjykata e Apelit Durrës vendosi të lirojë para kohe me kusht të dënuarin Lulzim Berisha.</p>
<p>Sipas një njoftimi të prokurorisë shpërndarë mbrëmjen e djeshme për mediat bëhet me dije se nga hetimet e deritanishme rezulton se Drejtori i Institutit të Ekzekutimit të Vendimeve Penale (burgut) dhe juristi i këtij institucioni, kanë llogaritur në mënyrë të kundërligjshme kohën e qëndrimit të burgim të të dënuarit Lulëzim Berisha. <em>“Në bazë të shqyrtimit të dosjeve përkatëse të burgut Durrës, Prokuroria ka arritur në konkluzionin se i dënuari Lulzim Berisha duhej të kryente edhe të paktën 2 vjet e 7 muaj burgim, para se të mund të përfitonte nga parashikimet ligjore për lirimin me kusht”</em>, thuhet në njoftimin e prokurorisë.</p>
<p>Kjo përllogaritje e gabuar që dyshohet se është kryer qëllimisht ka ndihmuar të dënuarin që të përmbushë kohën e parashikuar në ligj për të përfituar lirimin e parakohshëm.</p>
<p>Fillimisht atij ju rrëzua kërkesa e lirimit me kusht në shkallën e parë, por gjatë kohës që çështja ishte në pritje të shqyrtimit nga Apelit, një tjetër gjykatëse në Durrës i uli edhe 45 ditë dënim Lulzim Berishës.</p>
<p>Në këtë mënyrë ai plotësoi kohën e nevojshme të qëndrimit në qeli, çka i hapi rrugën Apelit të vendosë lirimin para kohe me kusht falë edhe një garancie të lëshuar nga Bashkia e Durrësit, e cila merrte përsipër punësimin e të dënuarit pasi ai të lirohej.</p>
<p>Por arrestimet e djeshme ngrenë një pikëpyetje të madhe mbi fatin e mëtejshëm të Lulzim Berishës, nëse ai duhet të kthehet apo jo në qeli.</p>
<p>Prokuroria thotë se e ka të pamundur të veprojë, pasi arrestimi i drejtorit të burgut dhe shpallja në kërkim e juristit janë bërë mbi bazën e dyshimeve të arsyeshme, ndërsa provat ndaj tyre nuk janë shqyrtuar ende nga gjykata.</p>
<p>Në këto kushte zgjidhja përfundimtare e kësaj çështjeje mbetet në dorë të Gjykatës së Lartë, e cila pritet të shqyrtojë rekursin e prokurorisë që kërkon kthimin në burg të Lulzim Berishës për shkak të shkeljeve të evidentuara gjatë gjithë procesit që i parapriu lirimit të tij.</p>
<p>Më herët Gjykata e Lartë rrëzoi vendimin e dënimit me burgim të përjetshëm të Lulzim Berishës, duke e dënuar atë përfundimisht me 25 vjet burg.</p>
<p><em>“Vendimi i Gjykatës së Apelit për lirimin para kohe me kusht të të dënuarit Lulzim Berisha është ankimuar në Gjykatën e Lartë. Prokuroria ka kërkuar rikthimin në qeli të të dënuarit për një sërë shkeljesh. Këtij ankimi do t’i bashkohen edhe abuzimet e dyshuara me llogaritjen e kohës së vuajtjes së dënimit në burgun e Durrësit. I takon Gjykatës së Lartë të shprehet për këtë çështje”,</em> tha një burim i prokurorisë.</p>
<p>Akuza sqaroi se po vijon hetimin lidhur me të tjerë persona të përfshirë në këtë çështje.</p>
<p>Paralelisht po hetohen të gjitha vendimet e Gjykatës së Durrësit, që në kohë të ndryshme i kanë ulur të dënuarit rreth 5 vite dënim.</p>
<p>Po ashtu nën hetime është edhe Bashkia e Durrësit, e cila garantoi gjykatën se do të punësonte të dënuarin nëse ai lirohej nga Gjykata.</p>
<p>Në një njoftim për mediat një javë më parë Prokuroria e Përgjithshme tha se i dënuari ka përfituar ulje dënimi nga një sërë vendimesh të Gjykatës së Durrësit dhe në fund Apeli vendosi ta lirojë me kusht, duke i falur 6 vjet e 22 ditë nga dënimi prej 25 vitesh burg.</p>
<p><em>“Në kuadër të këtij procedimi, Prokuroria Durrës po shqyrton ligjshmërinë e vendimeve të dhëna në kohë të ndryshme për të dënuarin Lulzim Berisha nga gjyqtarë të Gjykatës së Durrësit, për përfitim të uljes së dënimit, përfitimit të amnistisë, si dhe ndryshimin e vendit të vuajtjes së dënimit nga Burgu i sigurisë së lartë, në atë të zakonshëm”,</em> thuhet në njoftimin e prokurorisë.</p>
<p>Në morinë e këtyre vendimeve, ai i transferimit të të dënuarit nga një burg i sigurisë së lartë në një burg të zakonshëm po shihet me prioritet pasi duke u trajtuar si i burgosur i zakonshëm Lulzim Berisha ka përfituar ulje dënimi në kundërshtim me ligjin.</p>
<p>Sipas faqes zyrtare të Drejtorisë së Burgjeve, Institucioni i Ekzekutimit të Vendimit Penal Durrës në fakt është një paraburgim dhe jo një burg.</p>
<p>Aty ka një seksion për të miturit dhe një seksion të posaçëm për ata që konsiderohen si bashkëpunëtorë të drejtësisë.</p>
<p>Lulzim Berisha ka qëndruar në këtë paraburgim për rreth dy vjet.</p>
<p>Lirimi i të dënuarit për pesë vrasje u pasua nga debate të shumta dhe në fokus të akuzave u vu kryebashkiaku i Durrësit Vangjush Dako, e cili e konsideroi garancinë e dhënë për Berishën si një procedurë normale pas kërkesës së familjarëve të tij. Por lirimi i Lulzim Berishës mori edhe vëmendjen e ambasadorit amerikan në Tiranë Donald Lu.</p>
<p><em>“Kreu famëkeq i krimit të organizuar Lulzim Berisha u lirua nga burgu për arsye të panjohura. Ai vuajti më pak se gjysmën e dënimit me 25 vite burg, për 6 vrasje, trafik droge dhe krim të organizuar. Të gjithë duhet të indinjohemi nga ky lajm dhe duhet t’u themi gjykatave të korruptuara se në një demokraci kjo është e papranueshme”,</em> tha ambasadori Lu.</p>
<p>&nbsp;</p>
<p><strong>Vendimet që çuan drejt lirisë Lulzim Berishën</strong></p>
<p>-Berisha u arrestua më 6 prill 2006 nga Prokuroria e Krimeve të Rënda për 10 akuza, përfshi krijimin e një organizate kriminale dhe një seri vrasjesh e atentatesh të kryera mes viteve 1998-1999.</p>
<p>-Më 16 janar 2012, Lulzim Berisha u dënua me burgim të përjetshëm nga Gjykata e Shkallës së Parë të Krimeve të Rënda për pesë vrasje dhe disa atentate, vendim i cili u la në fuqi edhe nga Apeli.</p>
<p>-Gjykata e Lartë në vitit 2014 rrëzoi dënimin maksimal dhe vendosi 25 vjet burg për ish-kreun e bandës së Durrësit.</p>
<p>-Në shtator të vitit 2015, me vendim të gjyqtares Shpëtime Pitaku, të dënuarit Lulzim Berisha i ulen 1 vit e 11 muaj burg.</p>
<p>-Më 19 prill 2016 Lulzim Berisha ka fituar një ulje dënimi prej 90 ditësh me vendim të gjyqtarit Tritan Hamitaj.</p>
<p>-Më 11 maj 2016 me vendim të gjyqtarit Fejzo Hysi, Berisha ka përfituar nga amnistia e vitit 2012 edhe 1 vit e gjysmë ulje dënimi.</p>
<p>-Më 1 dhjetor, gjyqtarja Eda Kaja ka dhënë një vendim tjetër, duke i ulur edhe 45 ditë burg nga periudha e vuajtjes së dënimit Lulzim Berishës.</p>
<p>-Më 5 dhjetor Gjykata e Apelit Durrës vendosi të lirojë para kohe me kusht të dënuarin, duke i falur 6 vjet dhe 22 ditë burgim të pashlyera.</p>


				</div><!-- .entry -->
				<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2016-12-16 ' && dateAllowed<'2016-12-30 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==3)
							{
								$('<p><a href="https://www.facebook.com/sparalbania/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/Web_shporta-620x100px-Mapo.jpg" widt="620" height="100" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>
				<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2016-12-16 ' && dateAllowed<'2016-12-30 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==3)
							{
								$('<p><a href="http://bit.ly/2eEYSlG" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/620-x-100.gif" widt="620" height="100" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2016-12-16 ' && dateAllowed<'2016-12-30 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==3)
							{
								$('<p><a href="https://goo.gl/DoOPeV" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/620x100.png" widt="620" height="100" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>
								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<a href="https://goo.gl/JbZpTo" target="_blank">
							<img src="http://www.mapo.al/wp-content/uploads/2016/11/mapo2c-koha2c-java_300x250.gif" border="0" alt="">
						</a>
					</div>
                                        <div>
						<a href="http://www.albtelecom.al/al/mobile/paketa/1219-n%C3%AB-k%C3%ABto-festa,-t%C3%AB-mirat-p%C3%ABrs%C3%ABriten" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/300x250.jpg" scale="0"></a>
					</div>
                                        <div>
				<a href="https://goo.gl/SxGaOD" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/Mapo-1.gif" scale="0"></a>
			                </div>
                                        <div>
                                <a href="https://goo.gl/kTTSe9" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/output_W9KnK9.gif" widt="300" height="250" /></a>
                                        </div>
                                        

					
					<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Si+u+falsifikua+koha+e+d%C3%ABnimit+t%C3%AB+Lul+Berish%C3%ABs&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2016%2F12%2Flul-berisha.jpg&amp;description=Drejtori+i+paraburgimit+t%C3%AB+Durr%C3%ABsit+u+arrestua+mbr%C3%ABmjen+e+djeshme+nd%C3%ABrsa+juristi+i+k%C3%ABtij+institucioni+u+shpall+n%C3%AB+k%C3%ABrkim%2C+pasi+n%C3%AB+bashk%C3%ABpunim+mes+tyre+kishin+falsifikuar+p%C3%ABrllogaritjen+e+d%C3%ABnimit+t%C3%AB+Lulzim+Berish%C3%ABs%2C+duke+i+ulur+2+vjet+e+7+muaj%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F12%2Fsi-u-falsifikua-koha-e-denimit-te-lul-berishes%2F1&amp;title=Si+u+falsifikua+koha+e+d%C3%ABnimit+t%C3%AB+Lul+Berish%C3%ABs&amp;summary=Drejtori+i+paraburgimit+t%C3%AB+Durr%C3%ABsit+u+arrestua+mbr%C3%ABmjen+e+djeshme+nd%C3%ABrsa+juristi+i+k%C3%ABtij+institucioni+u+shpall+n%C3%AB+k%C3%ABrkim%2C+pasi+n%C3%AB+bashk%C3%ABpunim+mes+tyre+kishin+falsifikuar+p%C3%ABrllogaritjen+e+d%C3%ABnimit+t%C3%AB+Lulzim+Berish%C3%ABs%2C+duke+i+ulur+2+vjet+e+7+muaj%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/shperthen-bombola-e-gazit-ne-kamez-nje-e-plagosur/1" title="Shpërthen bombola e gazit në Kamëz, një e plagosur">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/bombula.jpg" alt="Shpërthen bombola e gazit në Kamëz, një e plagosur" width="520" height="340" />
			Shpërthen bombola e gazit në Kamëz, një e plagosur		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/video-rreh-barbarisht-qenin-e-te-dashures-burg-shqiptarit-kafshe/1" title="Video: Rreh barbarisht qenin e të dashurës, burg shqiptarit kafshë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/327DD3C200000578-3506368-Sickening_A_CCTV_operator_looked_on_in_horror_as_Besmur_Idrizi_u-a-73_1458754444096-620x350.jpg" alt="Video: Rreh barbarisht qenin e të dashurës, burg shqiptarit kafshë" width="620" height="350" />
			Video: Rreh barbarisht qenin e të dashurës, burg shqiptarit kafshë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/10/ngacmoi-seksualisht-te-mituren-arrestohet-42-vjecari/1" title="Ngacmoi seksualisht të miturën, arrestohet 42-vjeçari">
			<img src="http://www.mapo.al/wp-content/uploads/2016/10/mitura_1466436636-7815946-1900x700_c-620x350.jpg" alt="Ngacmoi seksualisht të miturën, arrestohet 42-vjeçari" width="620" height="350" />
			Ngacmoi seksualisht të miturën, arrestohet 42-vjeçari		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/04/dyshime-per-proven-kryesore-kutia-e-zeze-pa-memorie/1" title="Dyshime për provën kryesore: “Kutia e zezë” pa memorie">
			<img src="http://www.mapo.al/wp-content/uploads/2016/04/helikopteri-3-620x350.jpg" alt="Dyshime për provën kryesore: “Kutia e zezë” pa memorie" width="620" height="350" />
			Dyshime për provën kryesore: “Kutia e zezë” pa memorie		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/10/foto-nuk-eshte-ne-paris-por-permeti-i-rilindur/1" title="Nuk është në Paris&#8230; por Përmeti i “Rilindur”">
			<img src="http://www.mapo.al/wp-content/uploads/2016/10/14707949_10154125455711523_1681657287445055329_o-620x350.jpg" alt="Nuk është në Paris&#8230; por Përmeti i “Rilindur”" width="620" height="350" />
			Nuk është në Paris&#8230; por Përmeti i “Rilindur”		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/06/ministri-mbron-drejetsine-e-korruptuar-nga-sulmet-e-qeverise/1" title="Ministri mbron drejtësinë e korruptuar nga sulmet e qeverisë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Manjani-1-620x350.jpg" alt="Ministri mbron drejtësinë e korruptuar nga sulmet e qeverisë" width="620" height="350" />
			Ministri mbron drejtësinë e korruptuar nga sulmet e qeverisë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/shqiperia-kolumbia-e-evropes-po-tani-kush-na-e-heq-damken/1" title="Shqipëria “Kolumbia e Evropës”, po tani kush na e heq damkën?!">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Lazarat-620x350.jpg" alt="Shqipëria “Kolumbia e Evropës”, po tani kush na e heq damkën?!" width="620" height="350" />
			Shqipëria “Kolumbia e Evropës”, po tani kush na e heq damkën?!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/07/foto-grabitet-me-arme-nje-banke-ne-qender-te-vlores-meren-thaset-me-para/1" title="Foto/ Grabitet me armë një bankë në qendër të Vlorës, meren thasët me para">
			<img src="http://www.mapo.al/wp-content/uploads/2016/07/banka-e-grabitur-2-700x525-620x350.jpg" alt="Foto/ Grabitet me armë një bankë në qendër të Vlorës, meren thasët me para" width="620" height="350" />
			Foto/ Grabitet me armë një bankë në qendër të Vlorës, meren thasët me para		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
			<div class="comments-title">
			1 koment për këtë artikull		</div>
		<div class="comments-inner clr">
					<ol class="commentlist">
						<li id="li-comment-130563">
			<article id="comment-130563" class="comment even thread-even depth-1 clr">
									<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/ea8682a8ee92afaee9e503e325e2cdd2?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea8682a8ee92afaee9e503e325e2cdd2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
								<div class="comment-details clr ">
					<header class="comment-meta">
						<cite class="fn">
															Don																				</cite>
						<span class="comment-date">
						<a href="http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1/comment-page-1#comment-130563"><time datetime="2016-12-22T09:40:02+00:00">December 22, 2016</time></a> at 9:40 am						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>Ore gazetare, pse beni sikur nuk kuptoni? Po pse nuk ngreni pyetjen &#8220;A do te lirohet Lul Berisha, apo do te kthehet prape ne burg?&#8221; Nuk e kuptoni qe gjithe kjo zallahi eshte krijuar per te hequr vemendjen nga e verteta qe ky kriminel do te lerohet!<br />
Procedurat juridike do te zgjasin aq sa zgjat lajmi neper gazeta e pastaj nuk do te degjoni me fare se as drejtori e as juristi nuk kane qene fajtor. Ceshtja do te mbyllet, luli do te dale, dhe populli do te mendoje se fajtori u kap&#8230;</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1?replytocom=130563#respond' onclick='return addComment.moveForm( "comment-130563", "130563", "respond", "496241" )' aria-label='Reply to Don'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
			</ol><!-- .commentlist -->
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/si-u-falsifikua-koha-e-denimit-te-lul-berishes/1/comment-page-1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>				<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='496241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c533b9c747" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>				</form>
					</div><!-- #respond -->
			</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-11 for 3600 second(s)-->
<div id="execphp-11" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-11 for 3600 second(s)-->
<div id="text-11" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe src="http://mapo.al/ads/tiranavisa/TBVisaCard300x250/index.html" width="300" height="250" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe><hr/></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-13 for 3600 second(s)-->
<div id="execphp-13" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-13{display:block !important;}</style><a href="http://www.albtelecom.al/al/mobile/paketa/1219-n%C3%AB-k%C3%ABto-festa,-t%C3%AB-mirat-p%C3%ABrs%C3%ABriten" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/300x250.jpg" /></a>
</div>
		</div><!--WP Widget Cache End -->
<div id="text-17" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="https://goo.gl/kTTSe9" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/output_W9KnK9.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-14 for 3600 second(s)-->
<div id="text-14" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://unyt.edu.al/procurement-notice-for-computer-and-audio-video-equipment/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/baner-te-mapo.png" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.sicred.com.al/web/jete_studenti.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/10/SiCred_SJNS_MAPO_300x250px.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:530px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/content/guida-e-dhuratave.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/GD_120x800-1.gif" width="120" height="800"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank" style="margin-top:10px;"><img src="http://www.mapo.al/wp-content/uploads/2016/11/web-baner-uet-press-120-x-400.gif" width="120" height="400"></a></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/aisleyne-del-pa-mbathje-dhe-provokon-e-kam-te-ngushte/1" title="Aisleyne del pa mbathje dhe provokon: E kam të ngushtë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/2-110-50x50.jpg" alt="Aisleyne del pa mbathje dhe provokon: E kam të ngushtë" width="50" height="50" />
																<span class="title strong">Aisleyne del pa mbathje dhe provokon: E kam të ngushtë:</span> Ajo është një tip që nuk rresht së provokuari. Por&hellip;																<br>
																<span>15267 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/foto-krijesat-aliene-ne-thellesite-e-ujerave/1" title="Krijesat &#8216;aliene&#8217; në thellësitë e ujërave" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/peshku-50x50.jpg" alt="Krijesat &#8216;aliene&#8217; në thellësitë e ujërave" width="50" height="50" />
																<span class="title strong">Krijesat &#8216;aliene&#8217; në thellësitë e ujërave:</span> Një peshkatar rus poston në profilin e tij në Twitter&hellip;																<br>
																<span>14447 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/mbani-frymen-kjo-shqiptare-qe-zhvishet-nudo-po-cmend-ameriken-fotot-erotike/1" title="Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/images-5-50x50.jpg" alt="Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike" width="50" height="50" />
																<span class="title strong">Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike:</span> Antoinette Kalaj është modele dhe aktore shqiptare me adresë në&hellip;																<br>
																<span>8480 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/niseni-fundjaven-duke-qeshur-nuk-eshte-ashtu-sic-duhet/1" title="Shkrihuni duke qeshur: Nuk është ashtu siç duhet" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/1-89-50x50.jpg" alt="Shkrihuni duke qeshur: Nuk është ashtu siç duhet" width="50" height="50" />
																<span class="title strong">Shkrihuni duke qeshur: Nuk është ashtu siç duhet:</span> Nëse dita ka qenë e lodhshme, atëherë këto foto do ju&hellip;																<br>
																<span>8111 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/ja-si-kopjojne-studentet-ne-provime-do-habiteni-me-kreativitetin-e-tyre/1" title="Ja si kopjojnë studentët në provime: Do habiteni me kreativitetin e tyre" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/1-92-50x50.jpg" alt="Ja si kopjojnë studentët në provime: Do habiteni me kreativitetin e tyre" width="50" height="50" />
																<span class="title strong">Ja si kopjojnë studentët në provime: Do habiteni me kreativitetin e tyre:</span> Nëse keni provuar të kopjoni në provim dhe nuk ia&hellip;																<br>
																<span>7697 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/vettingu-xhafaj-ne-perputhje-me-kushtetuten-shpresojme-qe-pd-ta-kete-perkthyer-mire/1" title="“Vettingu”, Xhafaj: Në përputhje me Kushtetutën. Shpresojmë që PD ta ketë përkthyer mirë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/06/1465829848xhafaj-50x50.jpg" alt="“Vettingu”, Xhafaj: Në përputhje me Kushtetutën. Shpresojmë që PD ta ketë përkthyer mirë" width="50" height="50" />
																<span class="title strong">“Vettingu”, Xhafaj: Në përputhje me Kushtetutën. Shpresojmë që PD ta ketë përkthyer mirë:</span> Kryetari i Komisionit të Posaçëm për Reformën në drejtësi, Fatmir&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/ambasada-e-shba-jep-nje-lajm-te-mire-per-shqiptaret-kush-mund-te-aplikoje-me-poste-per-vize-amerikane/1" title="Ambasada e SHBA jep një lajm të mirë për shqiptarët: Kush mund të aplikojë me postë për vizë amerikane" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/10/ambasada-amerikane-655x346-50x50.jpg" alt="Ambasada e SHBA jep një lajm të mirë për shqiptarët: Kush mund të aplikojë me postë për vizë amerikane" width="50" height="50" />
																<span class="title strong">Ambasada e SHBA jep një lajm të mirë për shqiptarët: Kush mund të aplikojë me postë për vizë amerikane:</span> Me rastin e festave të fundvitit, ambasada e SHBA-ve në&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/vendi-ideal-per-te-tradhtuar/1" title="Vendi ideal për të tradhtuar" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/tradhtia_1482413019-6198397-50x50.jpg" alt="Vendi ideal për të tradhtuar" width="50" height="50" />
																<span class="title strong">Vendi ideal për të tradhtuar:</span> Vendi se ku shumica e aferave fillojnë është zbuluar –&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/keto-selfie-do-te-ju-bejne-te-qeshni-me-lot/1" title="Këto selfie do të ju bëjnë të qeshni me lot" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/8-25_1482415767-2258734-50x50.jpg" alt="Këto selfie do të ju bëjnë të qeshni me lot" width="50" height="50" />
																<span class="title strong">Këto selfie do të ju bëjnë të qeshni me lot:</span> Është fenomeni i shekullit të 21-të dhe të gjithë janë&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/a-keni-te-ftohte-shikoni-keto-femra-ne-rusi/1" title="A keni të ftohtë? Shikoni këto femra në Rusi" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/a4-257_1482417456-6905788-50x50.jpg" alt="A keni të ftohtë? Shikoni këto femra në Rusi" width="50" height="50" />
																<span class="title strong">A keni të ftohtë? Shikoni këto femra në Rusi:</span> Temperaturat në vendin tonë kanë rënë këto kohë, por mos&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2016/12/the-headhunter-shpk-njoftim-per-hotel-me-qira-per-shkolle-turizmi-ne-jug-te-shqiperise/1" title="The Headhunter shpk njoftim për: Hotel me qira për Shkollë Turizmi në Jug të Shqipërisë" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/HH-e-vogel-50x50.png" alt="The Headhunter shpk njoftim për: Hotel me qira për Shkollë Turizmi në Jug të Shqipërisë" width="50" height="50" />
																<span class="title strong">The Headhunter shpk njoftim për: Hotel me qira për Shkollë Turizmi në Jug të Shqipërisë:</span> &nbsp; Njoftim Hotel me qira për Shkollë Turizmi në Jug&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2016/12/pushteti-i-blendi-fevziut-merr-kritika-pozitive-ne-kosove/1" title="“Pushteti” i Blendi Fevziut merr kritika pozitive në Kosovë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/pushteti-i-fevziut-ne-kosove-300x170.jpg" alt="“Pushteti” i Blendi Fevziut merr kritika pozitive në Kosovë" width="300" height="170" />
																					<div class="slider-widget-title">“Pushteti” i Blendi Fevziut merr kritika pozitive në Kosovë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2016/12/fevziu-promovon-pushteti-n-tek-epoka-dhe-ne-kosove/1" title="Fevziu promovon ‘Pushteti’-n tek Epoka dhe në Kosovë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/fevzi1-300x170.jpg" alt="Fevziu promovon ‘Pushteti’-n tek Epoka dhe në Kosovë" width="300" height="170" />
																					<div class="slider-widget-title">Fevziu promovon ‘Pushteti’-n tek Epoka dhe në Kosovë</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2016/12/a-eshte-lufta-ne-kodin-gjenetik-te-njeriut/1" title="A është lufta në kodin gjenetik të njeriut?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/war-300x170.jpg" alt="A është lufta në kodin gjenetik të njeriut?" width="300" height="170" />
																					<div class="slider-widget-title">A është lufta në kodin gjenetik të njeriut?</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2016/12/liberalizmi-eshte-tradita-e-vetme/1" title="Liberalizmi është tradita e vetme" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/liberal-300x170.jpg" alt="Liberalizmi është tradita e vetme" width="300" height="170" />
																					<div class="slider-widget-title">Liberalizmi është tradita e vetme</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2016/12/bota-ne-vepren-e-kadarese-dhe-kjo-veper-per-boten-edhe-sot/1" title="Bota në veprën e Kadaresë dhe kjo vepër për Botën edhe sot" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/Ismail-Kadare-300x170.jpg" alt="Bota në veprën e Kadaresë dhe kjo vepër për Botën edhe sot" width="300" height="170" />
																					<div class="slider-widget-title">Bota në veprën e Kadaresë dhe kjo vepër për Botën edhe sot</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2016/12/dora-e-pare/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/Dora-e-pare-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/e-kolme-dhe-seksi-kur-zhvishet-kelly-brook/1" title="E kolme dhe seksi: Kur zhvishet Kelly Brook" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/6-79-78x83.jpg" alt="E kolme dhe seksi: Kur zhvishet Kelly Brook" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/e-kolme-dhe-seksi-kur-zhvishet-kelly-brook/1" title="E kolme dhe seksi: Kur zhvishet Kelly Brook" class="widget-recent-posts-title">E kolme dhe seksi: Kur zhvishet Kelly Brook</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/cili-eshte-qellimi-pse-duhet-te-vishesh-keshtu/1" title="Cili është qëllimi pse duhet të vishesh kështu?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/18-43-78x83.jpg" alt="Cili është qëllimi pse duhet të vishesh kështu?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/cili-eshte-qellimi-pse-duhet-te-vishesh-keshtu/1" title="Cili është qëllimi pse duhet të vishesh kështu?" class="widget-recent-posts-title">Cili është qëllimi pse duhet të vishesh kështu?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/chloe-zhvishet-serish-kete-here-per-kalendarin-erotik/1" title="Chloe zhvishet sërish: Këtë herë për kalendarin erotik" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/12-64-78x83.jpg" alt="Chloe zhvishet sërish: Këtë herë për kalendarin erotik" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/chloe-zhvishet-serish-kete-here-per-kalendarin-erotik/1" title="Chloe zhvishet sërish: Këtë herë për kalendarin erotik" class="widget-recent-posts-title">Chloe zhvishet sërish: Këtë herë për kalendarin erotik</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/video-modelja-e-big-brother-e-dehur-ofron-stript-ne-tualetin-e-klubit/1" title="Video/ Modelja e ‘Big Brother’ e dehur ofron stript në tualetin e klubit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_modelja1482332073-78x83.jpg" alt="Video/ Modelja e ‘Big Brother’ e dehur ofron stript në tualetin e klubit" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/video-modelja-e-big-brother-e-dehur-ofron-stript-ne-tualetin-e-klubit/1" title="Video/ Modelja e ‘Big Brother’ e dehur ofron stript në tualetin e klubit" class="widget-recent-posts-title">Video/ Modelja e ‘Big Brother’ e dehur ofron stript në tualetin e klubit</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/zbardhen-mesazhet-kengetari-shqiptar-i-kerkon-seks-vajza-1-mije-euro-dhe/1" title="Zbardhen mesazhet/ Këngëtari shqiptar i kërkon seks, vajza: 1 mijë euro dhe…" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/mozzzi-78x83.jpg" alt="Zbardhen mesazhet/ Këngëtari shqiptar i kërkon seks, vajza: 1 mijë euro dhe…" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/zbardhen-mesazhet-kengetari-shqiptar-i-kerkon-seks-vajza-1-mije-euro-dhe/1" title="Zbardhen mesazhet/ Këngëtari shqiptar i kërkon seks, vajza: 1 mijë euro dhe…" class="widget-recent-posts-title">Zbardhen mesazhet/ Këngëtari shqiptar i kërkon seks, vajza: 1 mijë euro dhe…</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/20-vjecarja-seksi-qe-po-i-terbon-te-gjithe-me-linjat-bombastike/1" title="20 vjeçarja seksi që po i tërbon të gjithë me linjat bombastike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/hailey-4_1482345133-7033368-78x83.jpg" alt="20 vjeçarja seksi që po i tërbon të gjithë me linjat bombastike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/20-vjecarja-seksi-qe-po-i-terbon-te-gjithe-me-linjat-bombastike/1" title="20 vjeçarja seksi që po i tërbon të gjithë me linjat bombastike" class="widget-recent-posts-title">20 vjeçarja seksi që po i tërbon të gjithë me linjat bombastike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/mbani-frymen-kjo-shqiptare-qe-zhvishet-nudo-po-cmend-ameriken-fotot-erotike/1" title="Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/images-5-78x83.jpg" alt="Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/mbani-frymen-kjo-shqiptare-qe-zhvishet-nudo-po-cmend-ameriken-fotot-erotike/1" title="Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike" class="widget-recent-posts-title">Mbani frymën. Kjo shqiptare që zhvishet nudo po &#8220;çmend&#8221; Amerikën. Fotot erotike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/publikohet-fotoja-e-pare-e-aldos-te-morning-show-zgjidhet-misteri-ja-si-duket-ai/1" title="Publikohet fotoja e parë e Aldos të Morning Show. Zgjidhet “misteri”. Ja si duket ai" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/ai_1475346069-326255-78x83.jpg" alt="Publikohet fotoja e parë e Aldos të Morning Show. Zgjidhet “misteri”. Ja si duket ai" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/publikohet-fotoja-e-pare-e-aldos-te-morning-show-zgjidhet-misteri-ja-si-duket-ai/1" title="Publikohet fotoja e parë e Aldos të Morning Show. Zgjidhet “misteri”. Ja si duket ai" class="widget-recent-posts-title">Publikohet fotoja e parë e Aldos të Morning Show. Zgjidhet “misteri”. Ja si duket ai</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/greta-koci-pranon-operacioni-plastik-kam-shkuar-si-cjapi-te-kasapi/1" title="Greta Koçi pranon operacioni plastik: “Kam shkuar si cjapi te kasapi …”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/gretakoci1-78x83.jpg" alt="Greta Koçi pranon operacioni plastik: “Kam shkuar si cjapi te kasapi …”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/greta-koci-pranon-operacioni-plastik-kam-shkuar-si-cjapi-te-kasapi/1" title="Greta Koçi pranon operacioni plastik: “Kam shkuar si cjapi te kasapi …”" class="widget-recent-posts-title">Greta Koçi pranon operacioni plastik: “Kam shkuar si cjapi te kasapi …”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/hiq-dore-nga-muzika-o-yll-luana-vjollca-ka-nje-pergjigje-per-kritiket/1" title="“Hiq dorë nga muzika o yll”, Luana Vjollca ka një përgjigje për kritikët" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/luana3-78x83.jpg" alt="“Hiq dorë nga muzika o yll”, Luana Vjollca ka një përgjigje për kritikët" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/hiq-dore-nga-muzika-o-yll-luana-vjollca-ka-nje-pergjigje-per-kritiket/1" title="“Hiq dorë nga muzika o yll”, Luana Vjollca ka një përgjigje për kritikët" class="widget-recent-posts-title">“Hiq dorë nga muzika o yll”, Luana Vjollca ka një përgjigje për kritikët</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/kengetari-shqiptar-i-kerkon-vajzes-nga-tirana-seks-ajo-i-vjen-me-1-mije-euro/1" title="Këngëtari shqiptar i kërkon vajzës nga Tirana seks, ajo i vjen me 1 mijë euro" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/mozik2-78x83.jpg" alt="Këngëtari shqiptar i kërkon vajzës nga Tirana seks, ajo i vjen me 1 mijë euro" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/kengetari-shqiptar-i-kerkon-vajzes-nga-tirana-seks-ajo-i-vjen-me-1-mije-euro/1" title="Këngëtari shqiptar i kërkon vajzës nga Tirana seks, ajo i vjen me 1 mijë euro" class="widget-recent-posts-title">Këngëtari shqiptar i kërkon vajzës nga Tirana seks, ajo i vjen me 1 mijë euro</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/gjoksin-apo-te-pasmet-lateysha-eshte-femra-me-seksi-e-momentit/1" title="Gjoksin apo të pasmet? Lateysha është femra më seksi e momentit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/3-81-78x83.jpg" alt="Gjoksin apo të pasmet? Lateysha është femra më seksi e momentit" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/gjoksin-apo-te-pasmet-lateysha-eshte-femra-me-seksi-e-momentit/1" title="Gjoksin apo të pasmet? Lateysha është femra më seksi e momentit" class="widget-recent-posts-title">Gjoksin apo të pasmet? Lateysha është femra më seksi e momentit</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/chloe-mafia-nuk-i-le-vend-imagjinates-ja-fotot-e-saj-me-te-cmendura/1" title="Chloe Mafia nuk i lë vend imagjinatës: Ja fotot e saj më të çmendura" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/17-35-78x83.jpg" alt="Chloe Mafia nuk i lë vend imagjinatës: Ja fotot e saj më të çmendura" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/chloe-mafia-nuk-i-le-vend-imagjinates-ja-fotot-e-saj-me-te-cmendura/1" title="Chloe Mafia nuk i lë vend imagjinatës: Ja fotot e saj më të çmendura" class="widget-recent-posts-title">Chloe Mafia nuk i lë vend imagjinatës: Ja fotot e saj më të çmendura</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/forma-vrasese-kjo-eshte-modelja-me-seksi-qe-do-shihni/1" title="‘Forma vrasëse’: Kjo është modelja më seksi që do shihni" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/19-28-78x83.jpg" alt="‘Forma vrasëse’: Kjo është modelja më seksi që do shihni" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/forma-vrasese-kjo-eshte-modelja-me-seksi-qe-do-shihni/1" title="‘Forma vrasëse’: Kjo është modelja më seksi që do shihni" class="widget-recent-posts-title">‘Forma vrasëse’: Kjo është modelja më seksi që do shihni</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/aisleyne-del-pa-mbathje-dhe-provokon-e-kam-te-ngushte/1" title="Aisleyne del pa mbathje dhe provokon: E kam të ngushtë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/2-110-78x83.jpg" alt="Aisleyne del pa mbathje dhe provokon: E kam të ngushtë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/aisleyne-del-pa-mbathje-dhe-provokon-e-kam-te-ngushte/1" title="Aisleyne del pa mbathje dhe provokon: E kam të ngushtë" class="widget-recent-posts-title">Aisleyne del pa mbathje dhe provokon: E kam të ngushtë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/ju-ka-munguar-kim-kardashian-ja-ku-vjen-me-seksi-se-kurre/1" title="Ju ka munguar Kim Kardashian? Ja ku vjen më seksi se kurrë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/7-88-78x83.jpg" alt="Ju ka munguar Kim Kardashian? Ja ku vjen më seksi se kurrë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/ju-ka-munguar-kim-kardashian-ja-ku-vjen-me-seksi-se-kurre/1" title="Ju ka munguar Kim Kardashian? Ja ku vjen më seksi se kurrë" class="widget-recent-posts-title">Ju ka munguar Kim Kardashian? Ja ku vjen më seksi se kurrë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/kylie-jenner-vetem-me-te-brendshme-por-shikoni-si-e-mbulon-gjoksin/1" title="Kylie Jenner vetëm me të brendshme, por shikoni si e mbulon gjoksin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_kylie_Jenner51480271319-78x83.jpg" alt="Kylie Jenner vetëm me të brendshme, por shikoni si e mbulon gjoksin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/kylie-jenner-vetem-me-te-brendshme-por-shikoni-si-e-mbulon-gjoksin/1" title="Kylie Jenner vetëm me të brendshme, por shikoni si e mbulon gjoksin" class="widget-recent-posts-title">Kylie Jenner vetëm me të brendshme, por shikoni si e mbulon gjoksin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/prezantueses-shqiptare-fustani-nuk-ia-mban-dot-gjoksin-nen-kontroll/1" title="Prezantueses shqiptare fustani nuk ia mban dot gjoksin nën kontroll" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_Blerona_zeqiri_secy1482261061-78x83.jpg" alt="Prezantueses shqiptare fustani nuk ia mban dot gjoksin nën kontroll" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/prezantueses-shqiptare-fustani-nuk-ia-mban-dot-gjoksin-nen-kontroll/1" title="Prezantueses shqiptare fustani nuk ia mban dot gjoksin nën kontroll" class="widget-recent-posts-title">Prezantueses shqiptare fustani nuk ia mban dot gjoksin nën kontroll</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/kur-rovena-stefa-harron-te-depilohet/1" title="Kur Rovena Stefa harron të depilohet&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_rovena_Stefa_sexy1482251530-78x83.jpg" alt="Kur Rovena Stefa harron të depilohet&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/kur-rovena-stefa-harron-te-depilohet/1" title="Kur Rovena Stefa harron të depilohet&#8230;" class="widget-recent-posts-title">Kur Rovena Stefa harron të depilohet&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/kjo-vajze-nga-tirana-po-cmend-meshkujt-ja-fotot-erotike/1" title="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/11/9285-78x83.jpg" alt="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/kjo-vajze-nga-tirana-po-cmend-meshkujt-ja-fotot-erotike/1" title="Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike" class="widget-recent-posts-title">Kjo vajzë nga Tirana po çmend meshkujt: Ja fotot erotike</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/kjo-modele-e-zhveshur-do-ju-ngreje-temperaturat-shikoni-cfare-superpjeshke/1" title="Kjo modele e zhveshur do ju ngrejë temperaturat! Shikoni çfarë &#8220;superpjeshke&#8221;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/sommer-ray-horizontal_1482246596-6609108-78x83.jpg" alt="Kjo modele e zhveshur do ju ngrejë temperaturat! Shikoni çfarë &#8220;superpjeshke&#8221;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/kjo-modele-e-zhveshur-do-ju-ngreje-temperaturat-shikoni-cfare-superpjeshke/1" title="Kjo modele e zhveshur do ju ngrejë temperaturat! Shikoni çfarë &#8220;superpjeshke&#8221;" class="widget-recent-posts-title">Kjo modele e zhveshur do ju ngrejë temperaturat! Shikoni çfarë &#8220;superpjeshke&#8221;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/ledri-vula-kapet-mat-me-pornostaren-shqiptare/1" title="Ledri Vula kapet mat me pornostaren shqiptare" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/6-66-1-78x83.jpg" alt="Ledri Vula kapet mat me pornostaren shqiptare" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/ledri-vula-kapet-mat-me-pornostaren-shqiptare/1" title="Ledri Vula kapet mat me pornostaren shqiptare" class="widget-recent-posts-title">Ledri Vula kapet mat me pornostaren shqiptare</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/mbani-frymen-ja-femrat-me-te-pasmet-me-seksi-ne-instagram/1" title="Mbani frymën: Ja femrat me të pasmet më seksi në Instagram" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/12-56-78x83.jpg" alt="Mbani frymën: Ja femrat me të pasmet më seksi në Instagram" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/mbani-frymen-ja-femrat-me-te-pasmet-me-seksi-ne-instagram/1" title="Mbani frymën: Ja femrat me të pasmet më seksi në Instagram" class="widget-recent-posts-title">Mbani frymën: Ja femrat me të pasmet më seksi në Instagram</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/courtney-del-topless-per-krishtlindje-ja-fotot-e-saj-me-te-cmendura/1" title="Courtney del topless për Krishtlindje: Ja fotot e saj më të çmendura" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/3-99-78x83.jpg" alt="Courtney del topless për Krishtlindje: Ja fotot e saj më të çmendura" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/courtney-del-topless-per-krishtlindje-ja-fotot-e-saj-me-te-cmendura/1" title="Courtney del topless për Krishtlindje: Ja fotot e saj më të çmendura" class="widget-recent-posts-title">Courtney del topless për Krishtlindje: Ja fotot e saj më të çmendura</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/skena-te-nxehta-modelet-e-playboy-i-ngrene-temperaturat-ne-plazh/1" title="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/9-78-78x83.jpg" alt="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/skena-te-nxehta-modelet-e-playboy-i-ngrene-temperaturat-ne-plazh/1" title="Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh" class="widget-recent-posts-title">Skena të nxehta: Modelet e Playboy i ngrenë temperaturat në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/nuk-e-kam-urryer-kurre-nje-burre-aq-sa-tia-kthej-diamantet/1" title="“Nuk e kam urryer kurrë një burrë aq sa t’ia kthej diamantet”" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/10-69-78x83.jpg" alt="“Nuk e kam urryer kurrë një burrë aq sa t’ia kthej diamantet”" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/nuk-e-kam-urryer-kurre-nje-burre-aq-sa-tia-kthej-diamantet/1" title="“Nuk e kam urryer kurrë një burrë aq sa t’ia kthej diamantet”" class="widget-recent-posts-title">“Nuk e kam urryer kurrë një burrë aq sa t’ia kthej diamantet”</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/foto-nuk-do-ta-besoni-sa-seksi-duket-kristin-prengaj-per-festa/1" title="Foto/ Nuk do ta besoni sa seksi duket Kristin Prengaj për festa" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_Kristin_Prengaj_sexy_kryesore1482179688-78x83.jpg" alt="Foto/ Nuk do ta besoni sa seksi duket Kristin Prengaj për festa" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/foto-nuk-do-ta-besoni-sa-seksi-duket-kristin-prengaj-per-festa/1" title="Foto/ Nuk do ta besoni sa seksi duket Kristin Prengaj për festa" class="widget-recent-posts-title">Foto/ Nuk do ta besoni sa seksi duket Kristin Prengaj për festa</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/vjen-modelja-spanjolle-superseksi-qe-po-cmend-instagramin/1" title="Vjen modelja spanjolle superseksi që po çmend Instagramin&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_Screenshot_12_3_11482178015-78x83.png" alt="Vjen modelja spanjolle superseksi që po çmend Instagramin&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/vjen-modelja-spanjolle-superseksi-qe-po-cmend-instagramin/1" title="Vjen modelja spanjolle superseksi që po çmend Instagramin&#8230;" class="widget-recent-posts-title">Vjen modelja spanjolle superseksi që po çmend Instagramin&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/eni-koci-super-seksi-ne-te-kuqe/1" title="Eni Koçi, super-seksi në të kuqe" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/eni-kocci-455x450-78x83.jpg" alt="Eni Koçi, super-seksi në të kuqe" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/eni-koci-super-seksi-ne-te-kuqe/1" title="Eni Koçi, super-seksi në të kuqe" class="widget-recent-posts-title">Eni Koçi, super-seksi në të kuqe</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2016/12/foto-zaimina-vasjari-i-ve-flaken-instagramit-shikoni-pozicionet-e-saj/1" title="Foto/ Zaimina Vasjari i vë ‘flakën’ Instagramit, shikoni pozicionet e saj&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/auto_Zaimina_vasjari1479936578-78x83.jpg" alt="Foto/ Zaimina Vasjari i vë ‘flakën’ Instagramit, shikoni pozicionet e saj&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2016/12/foto-zaimina-vasjari-i-ve-flaken-instagramit-shikoni-pozicionet-e-saj/1" title="Foto/ Zaimina Vasjari i vë ‘flakën’ Instagramit, shikoni pozicionet e saj&#8230;" class="widget-recent-posts-title">Foto/ Zaimina Vasjari i vë ‘flakën’ Instagramit, shikoni pozicionet e saj&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F7FF00;			border-radius: 8px;
			border-width: 3px;
			width: 800px;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #F7FF00;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.40 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F7FF00		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">Reklama do mbyllet per:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://dyqantaxi.com/content/guida-e-dhuratave.html" target="_blank"><img class="alignnone size-full wp-image-495587" src="http://www.mapo.al/wp-content/uploads/2016/12/GD_800x600.gif" alt="gd_800x600" width="800" height="600" /></a></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	<div class="grofile-hash-map-8ec167177b23e85e343ac7a1a33cf5ff">
	</div>
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"false","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'67088494',post:'496241',tz:'1',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '496241' ]);
</script>
<div class="banner_bottom_menu">
	<span id="x_mbyllintro_bottom" onclick="javascript:void(0);">X</span>
	<iframe frameborder="0" src="http://mapo.al/ads/raifaisen/MAPO_1040X100.html" width="1040" height="100"></iframe>
</div><style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>

</body>
</html>
