<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rrëfimi i kuzhinieres së Enverit: Çfarë më tha kur m&#8217;u thyen pjatat | Gazeta Mapo</title>
<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Rrëfimi i kuzhinieres së Enverit: Çfarë më tha kur m&#8217;u thyen pjatat Comments Feed" href="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1/feed" />
<meta property="og:title" content="Rrëfimi i kuzhinieres së Enverit: Çfarë më tha kur m&#8217;u thyen pjatat"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/04/enver-dhe-nexhmije.jpg?fit=500%2C421"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mapo.al/wp-content/cache/wpfc-minified/acd235c390ebf7e42144d2f5f7920c54/1501609135index.css" media="all"/>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kreu i Dhomës Amerikane dush të ftohtë qeverisë: Jeni të fundit në rajon, taksa të larta e dhunë ndaj bizneseve' href='http://www.mapo.al/2016/11/kreu-i-dhomes-amerikane-dush-te-ftohte-qeverise-jeni-te-fundit-ne-rajon-taksa-te-larta-e-dhune-ndaj-bizneseve/1' />
<link rel='next' title='Foto/ Çfarë i ka ndodhur Çiljetës? Zbulohet fotoja që e tregon të mbuluar nga mielli' href='http://www.mapo.al/2016/11/foto-cfare-i-ka-ndodhur-ciljetes-zbulohet-fotoja-qe-e-tregon-te-mbuluar-nga-mielli/1' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/p4xuMu-1XGD' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rrëfimi i kuzhinieres së Enverit: Çfarë më tha kur m&#8217;u thyen pjatat" />
<meta property="og:url" content="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1" />
<meta property="og:description" content="Male Gumi nuk ka qenë partizane. Por ajo qan me lot çdo 16 tetor e 11 prill, sa herë që dega e PKSH-së në Gjirokastër organizon përkujtimore për Enverin, lindjen apo vdekjen e tij. Është 85 vjeçe, …" />
<meta property="article:published_time" content="2016-11-02T16:17:58+00:00" />
<meta property="article:modified_time" content="2016-11-02T18:21:37+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/04/enver-dhe-nexhmije.jpg?fit=500%2C421" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/04/enver-dhe-nexhmije.jpg?fit=500%2C421&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-74639225-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
</head>
<body class="post-template-default single single-post postid-467767 single-format-standard wpex-theme right-sidebar fixed-nav">
<!-- /97842098/Mapo_Overlay -->
<div id='div-gpt-ad-1497016078950-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497016078950-2'); });
</script>
</div>
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
var deviceWidth=parseInt($( window ).width());
if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
{
if(deviceWidth>740)
{
$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
}
else{
$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
}
}
if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
{
if(deviceWidth>740)
{
$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
}
else{
$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
}
}
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
{
if(deviceWidth>740)
{
$('#manetci_desktop').html('<a href="LINK" /></a>');
}
else{
$('#manetci_mobile').html('<a href="LINK" /></a>');
}
}
});
</script>
<div id="wrap" class="clr">
<div id="top-wrap" class="clr">
<div id="topbar" class="clr">
<div class="container clr">
<div id="topbar-date" class="clr">
<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Premte 4 Gusht 2017</div>
<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>4 Gusht 2017</div>
</div><!-- .topbar-date -->
<div id="topbar-nav" class="cr">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-561779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561779"><a href="http://mapo.al">Gazeta MAPO</a></li>
<li id="menu-item-561780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561780"><a href="http://madamemapo.al">Madame  MAPO</a></li>
<li id="menu-item-561781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561781"><a href="http://revistamapo.al">Revista MAPO</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
<div id="topbar-search" class="clr">
<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
</form>
</div><!-- topbar-search -->
<span class="fa fa-search topbar-search-mobile-toggle"></span>
<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
</div><!-- .container -->
</div><!-- #topbar -->
<header id="header" class="site-header clr container" role="banner">
<script>
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
console.log(dateAllowed);
var showIntroBanner=false;
if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
{
$('#neptun_banner_mapo').css('display','');
$('#spar_banner').css('display','');
}
else{
$('#neptun_banner_mapo').remove();
$('#spar_banner').remove();
}
});
</script>
<style>
@media screen and (min-width: 850px) {
.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
display:none;
}
}
@media screen and (min-width: 650px) {
#alpha{
display:none;
}
}
@media screen and (min-width: 650px) {
#loto{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1489063969943-1{
display:none;
}
}
@media screen and (min-width: 650px) {
#div-gpt-ad-1492192181234-2{
display:none;
}
}
@media screen and (min-width: 650px) {
#opel_mob{
display:none;
}
}
@media screen and (max-width: 850px) {
.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
display:none !important;
}
}
@media screen and (max-width: 850px) {
#desktop_opel{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#globi{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#div-gpt-ad-1489063969943-0{
display:none !important;
}
}
@media screen and (max-width: 850px) {
#SC_TBlock_279758{
display:none !important;
}
}
@media screen and (min-width: 650px) {
#ujesjellesbannermobile{
display:none;
}
}
@media screen and (min-width: 650px) {
#dyqani{
display:none;
}
}
@media screen and (min-width: 650px) {
#tiranamobile{
display:none;
}
}
#logo img{
width:250px;
}
</style>
<div id="globi">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://albania.landrover.com" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/1040x100px_jaguar-ALB.jpg" /></a>
</div>
<div id="globi">
<iframe frameborder="0" style="height: 90px;width:728px;overflow:hidden;float:right;margin-right: 10px" src="http://www.mapo.al/ads/728x90generic/index.html" scrolling="no" allowtransparency="true"></iframe>
</div>
<div class="site-branding clr">
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://albania.landrover.com" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/1040x100px_jaguar-ALB.jpg" /></a>
</div>
<div id="logo" class="clr">
<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
</h2>		</div><!-- #logo -->
<div id="loto">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.nbgbank.al/contenti.aspx?idd=563&id=556&gj=alb&gj" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/300x100.jpg" /></a>
</div>				
</div><!-- .site-branding -->
<div id="globi">
<a style="float: left;width: 100%;text-align: center;margin-top: 10px;margin-left: 10px;" href="https://www.nbgbank.al/contenti.aspx?idd=563&id=556&gj=alb&gj" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/06/1040x100.jpg" /></a>
</div>
</header><!-- #header -->
<div id="site-navigation-wrap" class="clr">
<div id="site-navigation-inner" class="clr container">
<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
</nav><!-- #site-navigation -->
</div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap -->
</div><!-- #top-wrap -->
<div class="site-main-wrap clr">
<div id="main" class="site-main clr container">
<div id="loto">
<iframe frameborder="0" style="height: 100px;width: 100%;text-align:center" src="http://www.mapo.al/ads/generic300x100/index.html" scrolling="no" allowtransparency="true"></iframe>
</div><style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
display:none;
}
</style>
<div class="gazetamapoclass" id="467767"></div>	<div id="primary" class="content-area clr saimirballeshi2">
<div id="content" class="site-content left-content clr" role="main">
<div id="globi">
</div>
<article class="single-post-article clr">
<div class="single-post-media clr">
</div><!-- .single-post-media -->
<header class="post-header clr">
<h1 class="post-header-title">Rrëfimi i kuzhinieres së Enverit: Çfarë më tha kur m&#8217;u thyen pjatat</h1>
<b>Postuar m&euml;: </b>02 November 2016 17:17				</header><!-- .page-header -->
<div id="entry_content_paragraphs" class="entry clr">
<p><a href="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1/aa-8" rel="attachment wp-att-467776"><img class="alignleft size-medium wp-image-467776" src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/aa.jpg?resize=300%2C200" alt="aa" srcset="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/aa.jpg?resize=300%2C200 300w, https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/11/aa.jpg?w=765 765w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><br />
Male Gumi nuk ka qenë partizane. Por ajo qan me lot çdo 16 tetor e 11 prill, sa herë që dega e PKSH-së në Gjirokastër organizon përkujtimore për Enverin, lindjen apo vdekjen e tij. Është 85 vjeçe, e ashtu e rënduar nga mosha, e mbajtur mbi bastun, gjen forca për të qenë aty, për ta përkujtuar, e qarë me lot pra, Enverin që nuk është me prej tre dekadash.</p>
<p>Është ndër të rrallat gra që merr pjesë në kësi lloj organizimesh nga nostalgjikët e moshës së tretë në vendlindjen e ish-udhëheqësit komunist. Ishte dhe para dy javësh në 108-vjetorin e lindjes, aty në Palorto, ku ia puthte foton e kërkonte së bashku me bashkëmoshatarët e saj flokëthinjur e lëkurërrudhur rindërtimin e monumentit të tij.</p>
<p>Po çfarë e lidh plakën Male me Enverin? Thjesht nostalgjia për ish-sistemin e tij apo diçka më tepër se kaq, më e afërt, më intime?</p>
<p>Po. Male Gumi ka gatuar për Enverin, ka qenë ndihmësekuzhiniere në vilën qeveritare në Vlorë. Pra, nga duart e saj është ushqyer ai, “udhëheqësi i shtrenjtë i popullit dhe i partisë”, siç thuhej në atë kohë e siç thuhet sot ende nga një pjesë, edhe nga Malja sigurisht.</p>
<p>E lindur në qytetin e Vlorës, Malja rridhte nga një familje e varfër me shume motra e vëllezër si fëmija i gjashtë në familje. Në të 17-tat e moshës, Males i duhej të punësohej diku, por ajo kurrë nuk e kishte menduar që atë ditë dhjetori do të shkelte në rezidencën numër 2 në Vlorë, aty ku vinte e qëndronte së bashku me familjen Enver Hoxha dora vetë.</p>
<p>“<em>U ngrita atë mëngjes dhe babai im, Zaçja më tha se do filloja punë si ndihëmsekuzhiniere, punë të cilën ma kishte gjetur një mik i famljes. Sapo futem në ndërtesë mbetem e shokuar jo vetëm nga vila por edhe nga oborri me plot lule e me të gjitha llojet e trëndafilave. Në sallon me priste një grua e cila ishte kryekuzhinierja. Më veshi një këmishë të bardhë dhe më tha se duhet të nxitonim pasi dreka ende nuk ishte gati. Ju futa menjëherë punës. Ishte dita e parë që punova në vilën e Enver Hoxhës. Kaluan ditët por unë ende nuk e kisha parë nga afër Enverin. Të dy djemtë e tij qëndronin aty gjatë ditës dhe ne u përgatisnim ushqime të shumta e mjaft të shëndetshme teksa porosinë e merrnim nga Nexhmija. Dhe me duart që më dridheshin nga emocioni, më në fund, aty rreth datës 13 dhjetor i shërbeva për herë të parë Enverit. Kur mbarova me të servirur pjatat, shkova me vrap në kuzhinë dhe nga frika apo emocioni theva disa gota të cilat po i laja. Kryekuzhinierja nuk foli, ndërsa nga larg më erdhi një zë ku më foli shoku Enver duke më thënë që mos të mërzitesha. Pas kësaj ngjarjeje vija çdo ditë në punë dhe shikoja se sa thjeshtë e mirë ndihesha në shtëpinë e udhëheqësit të shqiptarëve asokohe</em>”.</p>
<p>Por si ishte t’i shërbeje një udhëheqësi ? Çfarë i pëlqente të konsumonte më së shumti atij dhe familjes së tij?</p>
<p>“<em>Çdo gjë që shtrohej në tavolinë ishte e pëlqyer nga Enveri pasi gatuhej mjaft mirë dhe kurrë, asnjëherë nuk thoshte se nuk i pëlqente ushqimi. Gjithmonë ne i përgatisnim shumë gatime tradicionale dhe ato ishin më të preferuarat për të. Byreku ishte një prej ushqimeve që nuk mungonte në tavolinë.</em></p>
<p>Shkova në në atë shtëpi fare e vogël, mësova shumë, punova prej më shumë se 14 vjetësh dhe me pas u shkëputa me kujtimet më të bukura . U largova për të vazhduar rrugën time. Kam pasur një jetë tepër të vështirë pas atyre viteve që lashë punën. Nuk u martova asnjëherë dhe s’munda të krijoja një familje. Gjithmonë e kam dashur një të tillë, por ja që fati ….(dhe qan).</p>
<p>Kur vdiq Enveri, si të gjithë të tjerët qava. Kam qarë shumë pasi unë edhe e kisha njohur dhe nuk më është dukur asnjëherë aq hijerëndë, por gjithmonë i qetë në familje dhe në sjelljet karshi nesh.</p>
<p>Do të shkoj në ditëlindjen e tij dhe në çdo datë tjetër sa të kem fuqi, sepse është një pjesë e madhe e rinisë time që është e mbushur me plot histori, të mira e të këqija. Unë sot e them me krenari se i kam shërbyer ish-udhëheqësit komunist, shokut Enver Hoxha”, – përfundon rrëfimin e saj Male Guma, 85-vjeçarja që i shërbeu Enverit si ndihmëskuzhiniere. /tesheshi. com/</p>
</div><!-- .entry -->
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;margin-bottom: 10px;" href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/Cek-Pilsener-620x100-1.gif" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>				
<script>
var $=jQuery;
$(document).ready(function(){
var dateShowIntro=new Date();
var yearAllowed=dateShowIntro.getFullYear();
var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
{
var indexParagraphs=1;
$('#entry_content_paragraphs p').each(function(){
if(indexParagraphs==2)
{
$('<p><a style="float:left;width: 100%;text-align: center;margin-top: 10px;" href="https://www.albtelecom.al/al/individuale/mobile/oferta/udh%C3%ABto-i-sigurt-me-albtelecom-roaming-dhurat%C3%AB-sigurimi-i-sh%C3%ABndetit-n%C3%AB-udh%C3%ABtim/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/MAPO-620-x-100sea.png" /></a></p>;').insertAfter( $(this) );
}
indexParagraphs++;
});
}
});
</script>
<style>
@media screen and (max-width: 740px) {
.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
display:none !important;
}
}
@media screen and (min-width: 740px) {
.mobile_version_widgets {
display:none;
}
}
</style>
<div class="mobile_version_widgets">
<div>
<iframe frameborder="0" style="height: 250px;width:300px;overflow:hidden;" src="http://www.mapo.al/ads/300x250/300x250.html" scrolling="no" allowtransparency="true"></iframe>
</div>
<div>
<a href="https://www.albtelecom.al/al/individuale/sherbimi-i-klientit/paguaj-gjelb%C3%ABr-me-e-fatura/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/web_publishers_Mapo_madamemape_300x250.jpg" /></a>
</div>
<div>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
</div>
<div>
<a href="http://www.stefani-co.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif" widt="300" height="250" /></a>
</div> 
<div id="manetci_mobile"></div>
</div>
</article>
<div class="social-share clr">
<a href="http://twitter.com/share?text=Rr%C3%ABfimi+i+kuzhinieres+s%C3%AB+Enverit%3A+%C3%87far%C3%AB+m%C3%AB+tha+kur+m%26%238217%3Bu+thyen+pjatat&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2016%2F04%2Fenver-dhe-nexhmije.jpg&amp;description=Male+Gumi+nuk+ka+qen%C3%AB+partizane.+Por+ajo+qan+me+lot+%C3%A7do+16+tetor+e+11+prill%2C+sa+her%C3%AB+q%C3%AB+dega+e+PKSH-s%C3%AB+n%C3%AB+Gjirokast%C3%ABr+organizon+p%C3%ABrkujtimore+p%C3%ABr+Enverin%2C+lindjen+apo+vdekjen+e+tij.+%C3%8Bsht%C3%AB+85+vje%C3%A7e%2C+e+ashtu+e%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F11%2Frrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat%2F1&amp;title=Rr%C3%ABfimi+i+kuzhinieres+s%C3%AB+Enverit%3A+%C3%87far%C3%AB+m%C3%AB+tha+kur+m%26%238217%3Bu+thyen+pjatat&amp;summary=Male+Gumi+nuk+ka+qen%C3%AB+partizane.+Por+ajo+qan+me+lot+%C3%A7do+16+tetor+e+11+prill%2C+sa+her%C3%AB+q%C3%AB+dega+e+PKSH-s%C3%AB+n%C3%AB+Gjirokast%C3%ABr+organizon+p%C3%ABrkujtimore+p%C3%ABr+Enverin%2C+lindjen+apo+vdekjen+e+tij.+%C3%8Bsht%C3%AB+85+vje%C3%A7e%2C+e+ashtu+e%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
</div>
<div class="related-carousel-wrap clr">
<div class="heading">Shkrime të tjera</div>
<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/video-kur-alfred-peza-intervistonte-zani-caushin-ne-vitin-1998/1" title="Video: Kur Alfred Peza intervistonte Zani Çaushin në vitin 1998">
<img src="http://www.mapo.al/wp-content/uploads/2016/03/Peza-600x350.jpg" alt="Video: Kur Alfred Peza intervistonte Zani Çaushin në vitin 1998" width="600" height="350" />
Video: Kur Alfred Peza intervistonte Zani Çaushin në vitin 1998		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/10/fotogaleria-cmenduria-e-vitit-1997-ne-shqiperi/1" title="Fotogaleria: Çmenduria e vitit 1997 në Shqipëri">
<img src="http://www.mapo.al/wp-content/uploads/2016/06/5-63-620x350.jpg" alt="Fotogaleria: Çmenduria e vitit 1997 në Shqipëri" width="620" height="350" />
Fotogaleria: Çmenduria e vitit 1997 në Shqipëri		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/05/fotot-e-rralla-te-tiranes-se-1990-es/1" title="Fotot e rralla të Tiranës së 1900-ës">
<img src="http://www.mapo.al/wp-content/uploads/2016/05/tirana-3-620x347.jpg" alt="Fotot e rralla të Tiranës së 1900-ës" width="620" height="347" />
Fotot e rralla të Tiranës së 1900-ës		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/07/kur-shqiptaret-cane-ferren-eksodi-i-madh-i-2-korrikut-1990/1" title="‘Kur shqiptarët çanë ferrën’/ Eksodi i madh i 2 korrikut 1990">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/5685173_303-620x350.jpg" alt="‘Kur shqiptarët çanë ferrën’/ Eksodi i madh i 2 korrikut 1990" width="620" height="350" />
‘Kur shqiptarët çanë ferrën’/ Eksodi i madh i 2 korrikut 1990		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/06/ja-se-si-beheshin-pushimet-para-100-vitesh/1" title="Ja se si bëheshin pushimet para&#8230; 100 vitesh">
<img src="http://www.mapo.al/wp-content/uploads/2016/06/1-277-620x350.jpg" alt="Ja se si bëheshin pushimet para&#8230; 100 vitesh" width="620" height="350" />
Ja se si bëheshin pushimet para&#8230; 100 vitesh		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/07/rrembimi-nga-komunistet-i-arkives-fashiste-me-21-korrik-1943/1" title="Rrëmbimi nga komunistët i arkivës fashiste më 21 korrik 1943">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/20156048_1400219320025899_5203986849233177652_n-620x350.jpg" alt="Rrëmbimi nga komunistët i arkivës fashiste më 21 korrik 1943" width="620" height="350" />
Rrëmbimi nga komunistët i arkivës fashiste më 21 korrik 1943		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2016/03/video-e-re-e-tmerrit-shperthimi-i-gerdecit-i-kapur-fare-prane-vendngjarjes/1" title="Video e re e tmerrit: Shpërthimi i Gërdecit farë pranë vendngjarjes">
<img src="http://www.mapo.al/wp-content/uploads/2016/03/Gerdec.png" alt="Video e re e tmerrit: Shpërthimi i Gërdecit farë pranë vendngjarjes" width="357" height="258" />
Video e re e tmerrit: Shpërthimi i Gërdecit farë pranë vendngjarjes		</a>
</div><!-- .related-carousel-slide -->
<div class="related-carousel-slide">
<a href="http://www.mapo.al/2017/02/ferri-ne-paqesor-tmerret-e-luftes-te-fiksuara-ne-bardhezi/1" title="‘Ferri në Paqësor’, tmerret e luftës të fiksuara në bardhezi">
<img src="http://www.mapo.al/wp-content/uploads/2017/02/1487872032nami.jpg" alt="‘Ferri në Paqësor’, tmerret e luftës të fiksuara në bardhezi" width="442" height="265" />
‘Ferri në Paqësor’, tmerret e luftës të fiksuara në bardhezi		</a>
</div><!-- .related-carousel-slide -->
</div><!-- .related-carousel -->
</div>
<div id="comments" class="comments-area clr">
<div class="comments-title">
1 koment për këtë artikull		</div>
<div class="comments-inner clr">
<ol class="commentlist">
<li id="li-comment-167825">
<article id="comment-167825" class="comment even thread-even depth-1 clr">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/32b31b4b58077c4816492b38336108b7?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32b31b4b58077c4816492b38336108b7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
<div class="comment-details clr ">
<header class="comment-meta">
<cite class="fn">
<a href='http://FACEBOOC' rel='external nofollow' class='url'>ELIOT</a>																				</cite>
<span class="comment-date">
<a href="http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1/comment-page-1#comment-167825"><time datetime="2017-08-04T12:33:13+00:00">August 4, 2017</time></a> at 12:33 pm						</span><!-- .comment-date -->
</header><!-- .comment-meta -->
<div class="comment-content entry clr">
<p>PASKA   PAS   SHERBETORE&#8230;  DIKTATORI ..  KUJTOVA  SE     I   URRENTE  BORGJEZET &#8230;.KAPITALISTET     HA HA HA  CFARE  EGOISTI  &#8230; DHE  KJO BUDALLAQJA   QE DINTE  VETM  TE LANTE  PJATAT  DHE TE BENTE  PILAF &#8230;..  NA   BERI  PER TE QARE &#8230;KR  POPULLI  SKISHTE PER TE NGRNE  KJO I BENTE  MISHNA NE HELL   HILTERIT  &#8230;  SHUME  INTERESANTE  KUR NENA IME  KISHTE  SHERBETORE   ENVER   PEDERASI  JA MORRI   ME DHUNE   SE  I URRANTE   BORGJEZET  TE PASURIT  DHE VETE  CFARE BERI    JETOI SI PASHA &#8230;  NJE  SHERBETORE   PA SHKOLLE   .. JO E  CULTIVUAR  QE  PO NA BEN   KOMPLIMENTE  PER  ENVERIN  .. PO TA  PYETNI   SHERBETORET  E  HITLERIT &#8230;   .DO TE  QAJNE  GJITHASHTU &#8230; SEPSE   ISHIN  TE  LUMTURA  ME  HITLERIN ..PAGUHESHIN  ME MIRE   KISHIN  CDO  AVANTAZH  QE   TE TJERET  ..POPULLI  SI KISHTE  &#8230;. JA  REALITET  QE  KJO  COBANE  SI KUPTOI  ASNJEHERE &#8230;.MERCI</p>
</div><!-- .comment-content -->
<div class="reply comment-reply-link">
<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1?replytocom=167825#respond' onclick='return addComment.moveForm( "comment-167825", "167825", "respond", "467767" )' aria-label='Reply to ELIOT'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
</div><!-- .comment-details -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol><!-- .commentlist -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/rrefimi-i-kuzhinieres-se-enverit-cfare-me-tha-kur-mu-thyen-pjatat/1/comment-page-1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='467767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73b01717e5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
</div><!-- #respond -->
</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
<aside id="secondary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 3600 second(s)-->
<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe frameborder="0" style="height: 250px;width:300px;overflow:hidden;" src="http://www.mapo.al/ads/300x250/300x250.html" scrolling="no" allowtransparency="true"></iframe>
<a href="https://www.albtelecom.al/al/individuale/sherbimi-i-klientit/paguaj-gjelb%C3%ABr-me-e-fatura/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/07/web_publishers_Mapo_madamemape_300x250.jpg?w=650" data-recalc-dims="1" /></a>
<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="https://i0.wp.com/www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif?w=650" scale="0" data-recalc-dims="1"></a>
<a href="http://www.stefani-co.al/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/03/300x250_stela.gif?fit=650%2C250" widt="300" data-recalc-dims="1" /></a>
<iframe width="300" height="250" src="https://www.youtube.com/embed/OanMl1ijkl8?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif?resize=120%2C400"  data-recalc-dims="1"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="https://www.facebook.com/ujesjellesitirane.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/07/120x400.gif" width="120" height="400"></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
<div class="wpex-tabs-widget-inner clr">
<div class="wpex-tabs-widget-tabs clr">
<ul>
<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
</ul>
</div><!-- .wpex-tabs-widget-tabs -->
<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/08/fotot-e-rralla-ja-si-ishte-shqiperia-ne-vitet-1936-1941/1" title="Fotot e rralla: Ja si ishte Shqipëria në vitet 1936-1941" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/02/evl079-50x50.jpg" alt="Fotot e rralla: Ja si ishte Shqipëria në vitet 1936-1941" width="50" height="50" />
<span class="title strong">Fotot e rralla: Ja si ishte Shqipëria në vitet 1936-1941:</span> Koleksioni fotografik i Erih fon Lukvaldit Erih fon Lukvald (1884-1969)&hellip;																<br>
<span>63731 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/dita-me-e-bukur-keto-nuse-nuk-permbahen-diten-e-dasmes/1" title="Dita më e bukur? Këto nuse nuk përmbahen ditën e dasmës" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/11/4-14-50x50.jpg" alt="Dita më e bukur? Këto nuse nuk përmbahen ditën e dasmës" width="50" height="50" />
<span class="title strong">Dita më e bukur? Këto nuse nuk përmbahen ditën e dasmës:</span> Shumica e vajzave duan që të duken sa më të&hellip;																<br>
<span>6797 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/hidhni-nje-sy-jashte-tiranes-aty-ku-jeta-eshte-e-bukur-e-thjeshte-dhe-e-lumtur/1" title="Hidhni një sy jashtë Tiranës. Aty ku jeta është e thjeshtë dhe e lumtur" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Capture-1-50x50.png" alt="Hidhni një sy jashtë Tiranës. Aty ku jeta është e thjeshtë dhe e lumtur" width="50" height="50" />
<span class="title strong">Hidhni një sy jashtë Tiranës. Aty ku jeta është e thjeshtë dhe e lumtur:</span> Të gjithëve na ndodh që lodhemi nga rutina e përditshme&hellip;																<br>
<span>6752 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/buzeqesha-kur-ia-mbushen-trupin-me-plumba/1" title="‘Buzëqesha kur ia mbushën trupin me plumba”" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/2-10-50x50.jpg" alt="‘Buzëqesha kur ia mbushën trupin me plumba”" width="50" height="50" />
<span class="title strong">‘Buzëqesha kur ia mbushën trupin me plumba”:</span> KUJDES: PAMJE SHQETESUESE Babai i një vajze të vogël, e&hellip;																<br>
<span>6667 shikime</span>
</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/vazhdon-cmenduria-incidentet-me-erotike-te-yjeve/1" title="Vazhdon çmenduria: Incidentet më erotike të yjeve" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/6-16-50x50.jpg" alt="Vazhdon çmenduria: Incidentet më erotike të yjeve" width="50" height="50" />
<span class="title strong">Vazhdon çmenduria: Incidentet më erotike të yjeve:</span> Është e vështirë që të mos pësosh ndonjë incident me&hellip;																<br>
<span>6651 shikime</span>
</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/08/28-vjecarja-nga-tirana-con-ne-polici-vjehrren-75-vjece-arsyeja/1" title="28-vjeçarja nga Tirana çon në polici vjehrrën 75-vjeçe, arsyeja &#8230;" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/dhuna-560x300_1484043791-3604049-50x50.jpg" alt="28-vjeçarja nga Tirana çon në polici vjehrrën 75-vjeçe, arsyeja &#8230;" width="50" height="50" />
<span class="title strong">28-vjeçarja nga Tirana çon në polici vjehrrën 75-vjeçe, arsyeja &#8230;:</span> Një vajzë e re, banuese në Tiranë, i është drejtuar&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/zjarret-krasta-vihet-nen-kontroll-ende-15-vatra-aktive-ne-te-gjithe-vendin/1" title="Zjarret/ Krasta vihet nën kontroll, ende 15 vatra aktive në të gjithë vendin" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/zjarr-2-50x50.jpg" alt="Zjarret/ Krasta vihet nën kontroll, ende 15 vatra aktive në të gjithë vendin" width="50" height="50" />
<span class="title strong">Zjarret/ Krasta vihet nën kontroll, ende 15 vatra aktive në të gjithë vendin:</span> Të paktën 15 vatra zjarri vijojnë të jenë aktive në&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/bashkia-e-tiranes-pastron-plehrat-ne-autostrade-dhe-rrugen-e-rinasit/1" title="Bashkia e Tiranës pastron plehrat në autostradë dhe rrugën e Rinasit" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/bashka-655x356-50x50.jpg" alt="Bashkia e Tiranës pastron plehrat në autostradë dhe rrugën e Rinasit" width="50" height="50" />
<span class="title strong">Bashkia e Tiranës pastron plehrat në autostradë dhe rrugën e Rinasit:</span> Pavarësisht temperaturave të larta këto ditë gushti, punonjësit e ndërmarrjeve&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/kapet-nje-sasi-e-madhe-droge-ne-kufirin-detar-ja-detajet/1" title="Kapet një sasi e madhe droge në kufirin detar. Ja detajet" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/auto_20641262_467802276916519_1160380059_o_11501872425-50x50.jpg" alt="Kapet një sasi e madhe droge në kufirin detar. Ja detajet" width="50" height="50" />
<span class="title strong">Kapet një sasi e madhe droge në kufirin detar. Ja detajet:</span> Policia ka finalizuar me sukses një tjetër operacion në luftën&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/ceshtja-e-ballist-morines-bushati-rrefen-biseden-me-homologun-kroat-jemi-ne-nje-tryeze-shahu/1" title="Çështja e Ballist Morinës, Bushati rrëfen bisedën me homologun kroat: Jemi në një tryezë shahu" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/big_mpj_ditmir_bushati-50x50.jpg" alt="Çështja e Ballist Morinës, Bushati rrëfen bisedën me homologun kroat: Jemi në një tryezë shahu" width="50" height="50" />
<span class="title strong">Çështja e Ballist Morinës, Bushati rrëfen bisedën me homologun kroat: Jemi në një tryezë shahu:</span> Autoritetet shqiptare po bëjnë të gjitha përpjekjet për lirimin e&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
<ul class="clr">
<li class="clr">
<a href="http://www.mapo.al/2017/08/the-albanian-american-development-foundation-aadf-request-for-tenders-rft-0127/1" title="The Albanian-American Development Foundation (AADF): Request for Tenders (RFT) # 0127" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/07/logo-AADF-1-50x50.jpg" alt="The Albanian-American Development Foundation (AADF): Request for Tenders (RFT) # 0127" width="50" height="50" />
<span class="title strong">The Albanian-American Development Foundation (AADF): Request for Tenders (RFT) # 0127:</span> REQUEST FOR TENDERS (RFT) # 0127 The Albanian-American Development Foundation&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/08/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-me-ankandin-e-iii-te-2/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e III-të" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/permbarimore-4-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e III-të" width="50" height="50" />
<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e III-të:</span> Njoftim për shitje me ankand  Shoqëria përmbarimore “Corrector” shpk, zhvillon&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/levizalbania-vacancy-announcement-finance-manager/1" title="LevizAlbania: Vacancy Announcement &#8211; Finance Manager" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Leviz-Albania-e-vogel-v-50x50.png" alt="LevizAlbania: Vacancy Announcement &#8211; Finance Manager" width="50" height="50" />
<span class="title strong">LevizAlbania: Vacancy Announcement &#8211; Finance Manager:</span> &nbsp; VACANCY: Finance Manager Location:                                             Tirana, Albania Organization:                                   LevizAlbania&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/shoqeria-permbarimore-corrector-shpk-njoftim-per-shitje-me-ankandin-e-ii-te/1" title="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e II-të" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/permbarimore-4-4-50x50.jpg" alt="Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e II-të" width="50" height="50" />
<span class="title strong">Shoqëria përmbarimore “Corrector” shpk: Njoftim për shitje me ankandin e II-të:</span> Njoftim për shitje me ankand  Shoqëria përmbarimore “Corrector” shpk, zhvillon&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/zyra-permbarimore-blek-k-sh-p-k-njoftim-per-shpallje-ankandi/1" title="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shpallje ankandi" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/permbarimore-5-1-50x50.jpg" alt="Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shpallje ankandi" width="50" height="50" />
<span class="title strong">Zyra Përmbarimore &#8220;BLEK-K&#8221; sh.p.k.: Njoftim për shpallje ankandi:</span> Zyra Përmbarimore "BLEK-K" sh.p.k.: Njoftim për shpallje ankandi -Me datë&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/studio-ligjore-permbarim-gjyqesor-eduard-allamani-njoftim-per-shitje-me-ankand-te-dyte/1" title="Studio Ligjore  Përmbarim Gjyqësor Eduard Allamani: Njoftim për shitje me ankand të dytë" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/permbarimore-3-50x50.jpg" alt="Studio Ligjore  Përmbarim Gjyqësor Eduard Allamani: Njoftim për shitje me ankand të dytë" width="50" height="50" />
<span class="title strong">Studio Ligjore  Përmbarim Gjyqësor Eduard Allamani: Njoftim për shitje me ankand të dytë:</span> SHPALLJE   -  ANKANDI  Studio Ligjore  Përmbarim Gjyqësor Eduard Allamani me&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/albanian-local-capacity-development-foundation-alcdf-announcement-for-a-consultant-expert-on-developing-a-sustainable-marketing-plan-etc-to-promote-and-support-tourism-in-diber/1" title="Albanian Local Capacity Development Foundation (ALCDF): Announcement for a consultant /expert on developing a sustainable marketing plan , etc, to promote and support tourism in Dibër" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/ALCDF-logo-1-50x50.png" alt="Albanian Local Capacity Development Foundation (ALCDF): Announcement for a consultant /expert on developing a sustainable marketing plan , etc, to promote and support tourism in Dibër" width="50" height="50" />
<span class="title strong">Albanian Local Capacity Development Foundation (ALCDF): Announcement for a consultant /expert on developing a sustainable marketing plan , etc, to promote and support tourism in Dibër:</span> Announcement Albanian Local Capacity Development Foundation (ALCDF) in framework of&hellip;															</a>
</li>
<li class="clr">
<a href="http://www.mapo.al/2017/07/transmission-system-operator-ost-sh-a-consulting-services-energy-sector-transmission-networks-international-public-bidding/1" title="Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding" class="clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/OST-Logo-50x50.jpg" alt="Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding" width="50" height="50" />
<span class="title strong">Transmission System Operator (OST sh.a.): Consulting Services (Energy Sector &#8211; Transmission Networks), International Public Bidding:</span> Consulting Services (Energy Sector - Transmission Networks) International Public Bidding&hellip;															</a>
</li>
</ul>
</div><!-- wpex-tabs-widget-tab -->
</div><!-- .wpex-tabs-widget-inner -->
</div><!-- .wpex-tabs-widget -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="https://i1.wp.com/www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg?w=650" data-recalc-dims="1" /></a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/ekspozite-e-37-es-kur-lasgushi-u-tregonte-vashave-si-perfytyrohej-skenderbeu/1" title="Ekspozitë e ’37-ës: Kur Lasgushi u tregonte vashave si përfytyrohej Skënderbeu" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/05/skenderbeu-1-300x170.jpg" alt="Ekspozitë e ’37-ës: Kur Lasgushi u tregonte vashave si përfytyrohej Skënderbeu" width="300" height="170" />
<div class="slider-widget-title">Ekspozitë e ’37-ës: Kur Lasgushi u tregonte vashave si përfytyrohej Skënderbeu</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/jemi-qe-pa-ardhur-deti-me-poetin-lefter-cipa/1" title="Jemi që pa ardhur deti –me poetin Lefter Çipa&#8230;" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/Lefter-Cipaa-300x170.jpg" alt="Jemi që pa ardhur deti –me poetin Lefter Çipa&#8230;" width="300" height="170" />
<div class="slider-widget-title">Jemi që pa ardhur deti –me poetin Lefter Çipa&#8230;</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/festivali-voix-vive-ne-shqiperi/1" title="Festivali Voix Vive në Shqipëri?" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/festivali-300x170.jpg" alt="Festivali Voix Vive në Shqipëri?" width="300" height="170" />
<div class="slider-widget-title">Festivali Voix Vive në Shqipëri?</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/entela-tabaku-gjithnje-mundesh-me-dashte/1" title="Entela Tabaku: Gjithnjë mundesh me dashtë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/entela-tabaku-300x170.jpg" alt="Entela Tabaku: Gjithnjë mundesh me dashtë" width="300" height="170" />
<div class="slider-widget-title">Entela Tabaku: Gjithnjë mundesh me dashtë</div>
</a>
</div><!-- .widget-slider-slide -->
<div class="slider-widget-slide clr">
<a href="http://www.mapo.al/2017/07/a-eshte-mire-me-qene-shqiptar-libri-me-i-debatuar-i-veres/1" title="“A është mirë me qenë shqiptar?!”: Libri më i debatuar i verës" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/mustafa-nano-2-300x170.jpg" alt="“A është mirë me qenë shqiptar?!”: Libri më i debatuar i verës" width="300" height="170" />
<div class="slider-widget-title">“A është mirë me qenë shqiptar?!”: Libri më i debatuar i verës</div>
</a>
</div><!-- .widget-slider-slide -->
</div><!-- .widget-slider -->
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/08/une-jam-populli/1" >
<img src="http://www.mapo.al/wp-content/uploads/2017/08/Unë-jam-populli-290x460.jpg" alt="" width="290" height="460" />
</a></div>
</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/plasin-skenat-lesbike-yjet-nuk-permbahen-me-ne-publik/1" title="Plasin skenat lesbike: Yjet nuk përmbahen më në publik" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/1-22-78x83.jpg" alt="Plasin skenat lesbike: Yjet nuk përmbahen më në publik" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/plasin-skenat-lesbike-yjet-nuk-permbahen-me-ne-publik/1" title="Plasin skenat lesbike: Yjet nuk përmbahen më në publik" class="widget-recent-posts-title">Plasin skenat lesbike: Yjet nuk përmbahen më në publik</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/jahti-luksoz-dhe-e-dashura-e-tij-seksi-shtatzene-pushimet-e-ronaldos/1" title="Jahti luksoz dhe e dashura e tij seksi shtatzënë, pushimet e Ronaldos" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/42F56E5E00000578-4760604-image-a-155_1501845205405-78x83.jpg" alt="Jahti luksoz dhe e dashura e tij seksi shtatzënë, pushimet e Ronaldos" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/jahti-luksoz-dhe-e-dashura-e-tij-seksi-shtatzene-pushimet-e-ronaldos/1" title="Jahti luksoz dhe e dashura e tij seksi shtatzënë, pushimet e Ronaldos" class="widget-recent-posts-title">Jahti luksoz dhe e dashura e tij seksi shtatzënë, pushimet e Ronaldos</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/femra-me-seksi-ne-bote-i-habit-te-gjithe-shihni-si-del/1" title="Femra më seksi në botë i habit të gjithë: Shihni si del" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/1-9-78x83.jpg" alt="Femra më seksi në botë i habit të gjithë: Shihni si del" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/femra-me-seksi-ne-bote-i-habit-te-gjithe-shihni-si-del/1" title="Femra më seksi në botë i habit të gjithë: Shihni si del" class="widget-recent-posts-title">Femra më seksi në botë i habit të gjithë: Shihni si del</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/seksi-treshe-i-te-dashures-se-re-te-harry-styles-cmend-rrjetin/1" title="‘Seksi treshe’ i të dashurës së re të Harry Styles çmend rrjetin" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/3-13-78x83.jpg" alt="‘Seksi treshe’ i të dashurës së re të Harry Styles çmend rrjetin" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/seksi-treshe-i-te-dashures-se-re-te-harry-styles-cmend-rrjetin/1" title="‘Seksi treshe’ i të dashurës së re të Harry Styles çmend rrjetin" class="widget-recent-posts-title">‘Seksi treshe’ i të dashurës së re të Harry Styles çmend rrjetin</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/wow-rita-ora-heq-edhe-bikinit-kujdes-me-keto-foto/1" title="Wow: Rita Ora heq edhe bikinit. Kujdes me këto foto" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/2-22-78x83.jpg" alt="Wow: Rita Ora heq edhe bikinit. Kujdes me këto foto" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/wow-rita-ora-heq-edhe-bikinit-kujdes-me-keto-foto/1" title="Wow: Rita Ora heq edhe bikinit. Kujdes me këto foto" class="widget-recent-posts-title">Wow: Rita Ora heq edhe bikinit. Kujdes me këto foto</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/e-dhimbshme-genta-ismaili-humb-personin-me-te-dashur-ne-jete/1" title="E dhimbshme: Genta Ismaili humb personin më të dashur në jetë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/getna-650x358_1501774281-6251820-78x83.jpg" alt="E dhimbshme: Genta Ismaili humb personin më të dashur në jetë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/e-dhimbshme-genta-ismaili-humb-personin-me-te-dashur-ne-jete/1" title="E dhimbshme: Genta Ismaili humb personin më të dashur në jetë" class="widget-recent-posts-title">E dhimbshme: Genta Ismaili humb personin më të dashur në jetë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/vera-cmend-yjet-kush-tha-se-duhet-te-mbajne-recipeta/1" title="Vera çmend yjet: Kush tha se duhet të mbajnë reçipeta?" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-76-78x83.jpg" alt="Vera çmend yjet: Kush tha se duhet të mbajnë reçipeta?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/vera-cmend-yjet-kush-tha-se-duhet-te-mbajne-recipeta/1" title="Vera çmend yjet: Kush tha se duhet të mbajnë reçipeta?" class="widget-recent-posts-title">Vera çmend yjet: Kush tha se duhet të mbajnë reçipeta?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/vazhdon-cmenduria-incidentet-me-erotike-te-yjeve/1" title="Vazhdon çmenduria: Incidentet më erotike të yjeve" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/6-16-78x83.jpg" alt="Vazhdon çmenduria: Incidentet më erotike të yjeve" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/vazhdon-cmenduria-incidentet-me-erotike-te-yjeve/1" title="Vazhdon çmenduria: Incidentet më erotike të yjeve" class="widget-recent-posts-title">Vazhdon çmenduria: Incidentet më erotike të yjeve</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/mbani-frymen-ja-ku-vjen-bikini-me-i-vogel-ne-bote/1" title="Mbani frymën: Ja ku vjen bikini më i vogël në botë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/1-15-78x83.jpg" alt="Mbani frymën: Ja ku vjen bikini më i vogël në botë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/mbani-frymen-ja-ku-vjen-bikini-me-i-vogel-ne-bote/1" title="Mbani frymën: Ja ku vjen bikini më i vogël në botë" class="widget-recent-posts-title">Mbani frymën: Ja ku vjen bikini më i vogël në botë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/alergji-nga-rrobat-kjo-tendence-e-re-e-yjeve-eshte-kaq-erotike/1" title="Alergji nga rrobat? Kjo tendencë e re e yjeve është kaq erotike" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/2-13-78x83.jpg" alt="Alergji nga rrobat? Kjo tendencë e re e yjeve është kaq erotike" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/alergji-nga-rrobat-kjo-tendence-e-re-e-yjeve-eshte-kaq-erotike/1" title="Alergji nga rrobat? Kjo tendencë e re e yjeve është kaq erotike" class="widget-recent-posts-title">Alergji nga rrobat? Kjo tendencë e re e yjeve është kaq erotike</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/ilda-bejleri-cmend-mediat-greke-ja-cfare-shkruajne-per-te/1" title="Ilda Bejleri ‘çmend’ mediat greke, ja çfarë shkruajnë për të" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_Ilda_Bejleri1491339186-78x83.jpg" alt="Ilda Bejleri ‘çmend’ mediat greke, ja çfarë shkruajnë për të" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/ilda-bejleri-cmend-mediat-greke-ja-cfare-shkruajne-per-te/1" title="Ilda Bejleri ‘çmend’ mediat greke, ja çfarë shkruajnë për të" class="widget-recent-posts-title">Ilda Bejleri ‘çmend’ mediat greke, ja çfarë shkruajnë për të</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/zbulohet-sozia-e-luana-vjollces-kush-eshte-vajza-qe-ngjan-tmerresisht-me-ate/1" title="Zbulohet sozia e Luana Vjollcës, kush është vajza që ngjan tmerrësisht me atë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/luana-vjollca-78x83.jpg" alt="Zbulohet sozia e Luana Vjollcës, kush është vajza që ngjan tmerrësisht me atë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/zbulohet-sozia-e-luana-vjollces-kush-eshte-vajza-qe-ngjan-tmerresisht-me-ate/1" title="Zbulohet sozia e Luana Vjollcës, kush është vajza që ngjan tmerrësisht me atë" class="widget-recent-posts-title">Zbulohet sozia e Luana Vjollcës, kush është vajza që ngjan tmerrësisht me atë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/ja-ku-vjen-serish-bomba-me-seksi-e-momentit/1" title="Ja ku vjen sërish &#8216;bomba&#8217; më seksi e momentit" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-99-78x83.jpg" alt="Ja ku vjen sërish &#8216;bomba&#8217; më seksi e momentit" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/ja-ku-vjen-serish-bomba-me-seksi-e-momentit/1" title="Ja ku vjen sërish &#8216;bomba&#8217; më seksi e momentit" class="widget-recent-posts-title">Ja ku vjen sërish &#8216;bomba&#8217; më seksi e momentit</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/cmenden-mediat-boshnjake-fiksohen-pas-nuses-se-jozefina-topallit/1" title="“Çmenden” mediat boshnjake, fiksohen pas nuses së Jozefina Topallit" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/1-8-78x83.jpg" alt="“Çmenden” mediat boshnjake, fiksohen pas nuses së Jozefina Topallit" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/cmenden-mediat-boshnjake-fiksohen-pas-nuses-se-jozefina-topallit/1" title="“Çmenden” mediat boshnjake, fiksohen pas nuses së Jozefina Topallit" class="widget-recent-posts-title">“Çmenden” mediat boshnjake, fiksohen pas nuses së Jozefina Topallit</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/yjet-seksi-ne-krevat-cila-ju-duket-me-perveluese/1" title="Yjet seksi në krevat: Cila ju duket më përvëluese?" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/4-68-78x83.jpg" alt="Yjet seksi në krevat: Cila ju duket më përvëluese?" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/yjet-seksi-ne-krevat-cila-ju-duket-me-perveluese/1" title="Yjet seksi në krevat: Cila ju duket më përvëluese?" class="widget-recent-posts-title">Yjet seksi në krevat: Cila ju duket më përvëluese?</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/08/fotot-seksi-te-rita-ores-po-thyejne-rrjetin/1" title="Fotot seksi të Rita Orës po thyejnë rrjetin" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/08/10-2-78x83.jpg" alt="Fotot seksi të Rita Orës po thyejnë rrjetin" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/08/fotot-seksi-te-rita-ores-po-thyejne-rrjetin/1" title="Fotot seksi të Rita Orës po thyejnë rrjetin" class="widget-recent-posts-title">Fotot seksi të Rita Orës po thyejnë rrjetin</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/vazhdon-cmenduria-yjet-i-harrojne-mbathjet-ne-shtepi/1" title="Vazhdon çmenduria: Yjet ‘i harrojnë’ mbathjet në shtëpi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-98-78x83.jpg" alt="Vazhdon çmenduria: Yjet ‘i harrojnë’ mbathjet në shtëpi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/vazhdon-cmenduria-yjet-i-harrojne-mbathjet-ne-shtepi/1" title="Vazhdon çmenduria: Yjet ‘i harrojnë’ mbathjet në shtëpi" class="widget-recent-posts-title">Vazhdon çmenduria: Yjet ‘i harrojnë’ mbathjet në shtëpi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/nuk-po-mbahen-me-ne-vere-te-tejdukshme-dhe-superseksi/1" title="Nuk po mbahen më në verë: Të tejdukshme dhe superseksi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-96-78x83.jpg" alt="Nuk po mbahen më në verë: Të tejdukshme dhe superseksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/nuk-po-mbahen-me-ne-vere-te-tejdukshme-dhe-superseksi/1" title="Nuk po mbahen më në verë: Të tejdukshme dhe superseksi" class="widget-recent-posts-title">Nuk po mbahen më në verë: Të tejdukshme dhe superseksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/kjo-super-femer-po-cmend-pushuesit-shikoni-vithet-dhe-gjoksin-seksi/1" title="Kjo super-femër po &#8216;çmend&#8217; pushuesit. Shikoni vithet dhe gjoksin seksi" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/ddd_1501436050-8108747-78x83.jpg" alt="Kjo super-femër po &#8216;çmend&#8217; pushuesit. Shikoni vithet dhe gjoksin seksi" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/kjo-super-femer-po-cmend-pushuesit-shikoni-vithet-dhe-gjoksin-seksi/1" title="Kjo super-femër po &#8216;çmend&#8217; pushuesit. Shikoni vithet dhe gjoksin seksi" class="widget-recent-posts-title">Kjo super-femër po &#8216;çmend&#8217; pushuesit. Shikoni vithet dhe gjoksin seksi</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/semuret-rende-flori-eshte-dhimbje-e-madhe-anuloj-koncertet/1" title="Sëmuret rëndë Flori: Është dhimbje e madhe, anuloj koncertet" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/flori-1-78x83.png" alt="Sëmuret rëndë Flori: Është dhimbje e madhe, anuloj koncertet" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/semuret-rende-flori-eshte-dhimbje-e-madhe-anuloj-koncertet/1" title="Sëmuret rëndë Flori: Është dhimbje e madhe, anuloj koncertet" class="widget-recent-posts-title">Sëmuret rëndë Flori: Është dhimbje e madhe, anuloj koncertet</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/bukuri-mirditore-vajza-e-deputetes-se-pd-trondit-rrjetet-sociale/1" title="Vajza e deputetës së PD &#8216;trondit&#8217; sërish. Del siç e ka bërë nëna" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/ok-5-78x83.png" alt="Vajza e deputetës së PD &#8216;trondit&#8217; sërish. Del siç e ka bërë nëna" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/bukuri-mirditore-vajza-e-deputetes-se-pd-trondit-rrjetet-sociale/1" title="Vajza e deputetës së PD &#8216;trondit&#8217; sërish. Del siç e ka bërë nëna" class="widget-recent-posts-title">Vajza e deputetës së PD &#8216;trondit&#8217; sërish. Del siç e ka bërë nëna</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/marina-fara-pushime-me-futbollistin-e-njohur-shqiptar/1" title="Marina Fara  pushime me futbollistin e njohur shqiptar" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_Marina_Fara21500404781-78x83.jpg" alt="Marina Fara  pushime me futbollistin e njohur shqiptar" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/marina-fara-pushime-me-futbollistin-e-njohur-shqiptar/1" title="Marina Fara  pushime me futbollistin e njohur shqiptar" class="widget-recent-posts-title">Marina Fara  pushime me futbollistin e njohur shqiptar</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ky-set-do-ju-ngreje-temperaturat-fotot-me-seksi-te-fundjaves/1" title="Ky set do ju ngrejë temperaturat: Fotot më seksi të fundjavës" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/11-37-78x83.jpg" alt="Ky set do ju ngrejë temperaturat: Fotot më seksi të fundjavës" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ky-set-do-ju-ngreje-temperaturat-fotot-me-seksi-te-fundjaves/1" title="Ky set do ju ngrejë temperaturat: Fotot më seksi të fundjavës" class="widget-recent-posts-title">Ky set do ju ngrejë temperaturat: Fotot më seksi të fundjavës</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/merita-halili-zbulon-se-vuan-nga-nje-semundje-e-pasherueshme-ja-per-cfare-behet-fjale/1" title="Merita Halili zbulon se vuan nga një sëmundje e pashërueshme, ja për çfarë bëhet fjalë" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/auto_Merita_Halili1501278627-78x83.jpg" alt="Merita Halili zbulon se vuan nga një sëmundje e pashërueshme, ja për çfarë bëhet fjalë" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/merita-halili-zbulon-se-vuan-nga-nje-semundje-e-pasherueshme-ja-per-cfare-behet-fjale/1" title="Merita Halili zbulon se vuan nga një sëmundje e pashërueshme, ja për çfarë bëhet fjalë" class="widget-recent-posts-title">Merita Halili zbulon se vuan nga një sëmundje e pashërueshme, ja për çfarë bëhet fjalë</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/ja-shuma-marramendese-qe-paguan-beyonce-per-6-dadot-qe-kujdesen-per-binjaket-qe-ka-lindur/1" title="Ja shuma marramëndëse që paguan Beyonce për 6 dadot, që kujdesen për binjakët që ka lindur" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/beyonce-78x83.jpg" alt="Ja shuma marramëndëse që paguan Beyonce për 6 dadot, që kujdesen për binjakët që ka lindur" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/ja-shuma-marramendese-qe-paguan-beyonce-per-6-dadot-qe-kujdesen-per-binjaket-qe-ka-lindur/1" title="Ja shuma marramëndëse që paguan Beyonce për 6 dadot, që kujdesen për binjakët që ka lindur" class="widget-recent-posts-title">Ja shuma marramëndëse që paguan Beyonce për 6 dadot, që kujdesen për binjakët që ka lindur</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/shokon-vajza-e-ornela-mutti-t-del-100-nudo-perpara-te-emes-dhe-njerkut/1" title="Shokon vajza e Ornela Mutti-t: Del 100% nudo përpara të ëmës dhe njerkut" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/12/C_4_foto_1304864_image-78x83.jpg" alt="Shokon vajza e Ornela Mutti-t: Del 100% nudo përpara të ëmës dhe njerkut" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/shokon-vajza-e-ornela-mutti-t-del-100-nudo-perpara-te-emes-dhe-njerkut/1" title="Shokon vajza e Ornela Mutti-t: Del 100% nudo përpara të ëmës dhe njerkut" class="widget-recent-posts-title">Shokon vajza e Ornela Mutti-t: Del 100% nudo përpara të ëmës dhe njerkut</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/kengetarja-shqiptare-mohon-vellane-e-vdekur-tronditese-arsyeja/1" title="Këngëtarja shqiptare mohon vëllanë e vdekur, tronditëse arsyeja" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/kufome-5-78x83.png" alt="Këngëtarja shqiptare mohon vëllanë e vdekur, tronditëse arsyeja" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/kengetarja-shqiptare-mohon-vellane-e-vdekur-tronditese-arsyeja/1" title="Këngëtarja shqiptare mohon vëllanë e vdekur, tronditëse arsyeja" class="widget-recent-posts-title">Këngëtarja shqiptare mohon vëllanë e vdekur, tronditëse arsyeja</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/jo-vetem-gjoksin-por-edhe-zogun-i-tregon-te-dyja-njekohesisht/1" title="Jo vetëm gjoksin, por edhe ‘zogun’: I tregon të dyja njëkohësisht" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/06/zahia1-1-78x83.jpg" alt="Jo vetëm gjoksin, por edhe ‘zogun’: I tregon të dyja njëkohësisht" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/jo-vetem-gjoksin-por-edhe-zogun-i-tregon-te-dyja-njekohesisht/1" title="Jo vetëm gjoksin, por edhe ‘zogun’: I tregon të dyja njëkohësisht" class="widget-recent-posts-title">Jo vetëm gjoksin, por edhe ‘zogun’: I tregon të dyja njëkohësisht</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/vazhdon-cmenduria-te-tjere-yje-qe-kane-treguar-gungen-e-gamiljes/1" title="Vazhdon çmenduria: Të tjerë yje që kanë treguar ‘gungën e gamiljes’" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2017/07/1-77-78x83.jpg" alt="Vazhdon çmenduria: Të tjerë yje që kanë treguar ‘gungën e gamiljes’" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/vazhdon-cmenduria-te-tjere-yje-qe-kane-treguar-gungen-e-gamiljes/1" title="Vazhdon çmenduria: Të tjerë yje që kanë treguar ‘gungën e gamiljes’" class="widget-recent-posts-title">Vazhdon çmenduria: Të tjerë yje që kanë treguar ‘gungën e gamiljes’</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
<li class="clr widget-recent-posts-li left-thumbnail format-">
<a href="http://www.mapo.al/2017/07/mbani-frymen-ja-te-gjitha-yjet-qe-e-kane-treguar-ne-publik/1" title="Mbani frymën: Ja të gjitha yjet që e kanë treguar në publik" class="widget-recent-posts-thumbnail clr">
<img src="http://www.mapo.al/wp-content/uploads/2016/10/8-96-78x83.jpg" alt="Mbani frymën: Ja të gjitha yjet që e kanë treguar në publik" width="78" height="83" />
</a>
<div class="widget-recent-posts-content clr">
<a href="http://www.mapo.al/2017/07/mbani-frymen-ja-te-gjitha-yjet-qe-e-kane-treguar-ne-publik/1" title="Mbani frymën: Ja të gjitha yjet që e kanë treguar në publik" class="widget-recent-posts-title">Mbani frymën: Ja të gjitha yjet që e kanë treguar në publik</a>
<div class="widget-recent-posts-date 1"><b>
</b></div>
</div><!-- .widget-recent-posts-content -->
</li>
</ul>
</div><!--WP Widget Cache End -->
</div>
</div>
</aside><!-- #secondary -->
</div><!-- #primary -->
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>

</div><!--.site-main -->
</div><!-- .site-main-wrap -->
</div><!-- #wrap -->
<footer id="footer-wrap" class="site-footer clr">
<div id="footer" class="container wpex-row clr">
<div id="footer-widgets" class="clr">
<div class="footer-box span_1_of_4 col col-1">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-2">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-3">
</div><!-- .footer-box -->
<div class="footer-box span_1_of_4 col col-4">
</div><!-- .footer-box -->
</div><!-- #footer-widgets -->
</div><!-- #footer -->
<div id="footer-bottom" class="clr">
<div class="container clr">
<div id="copyright" class="clr" role="contentinfo">
(C) 2016 mapo.al					</div><!-- #copyright -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->
<style>
/* POP-UP */
#age_button_area
{
padding-top:10px;
position: relative;
width: 100%;
bottom: 5px;
padding-top:5px;
}
#ageEnterButton
{
border-color:;
background:;
color: ;
}
#ageLeaveButton
{
border-color:;
background:;
color: ;
}
#popup_content
{
overflow-y:hidden;    	overflow-x: auto;
height: 100%;
width:100%;
}
#itro_popup
{
visibility: hidden;
opacity: 0;
position: fixed;
background-image: ;
background-repeat: no-repeat;
background-position: center center;
margin: 0 auto;
left:1px;
right:1px;
z-index: 2147483647 !important;
padding:2px !important;	    border: solid;border-color:#F7FF00;    	border-radius: 8px;
border-width: 3px;
width: 800px;
height: auto;
background-color: #FFFFFF;
padding-bottom: 15px;        }
#close_cross
{
cursor:pointer; 
width:20px; 
position:absolute; 
top:-22px; 
right:-22px;
}
#popup_countdown 
{
color: ;
width: 100%;
padding-top: 1px ;
padding-bottom:1px ;
background-color: #F7FF00;
height:  ;
overflow: hidden;
position:absolute;
bottom:0px;
left:0px;
border-bottom-left:8px;
border-bottom-right:8px;
}
#itro_opaco{
display: none;
position:fixed;
background-color:  #545454;
font-size: 10px;
font-family: Verdana;
top: 100px;    
width: 100%;
height: 100%;
z-index: 2147483646 !important;
left: 0px ;
right: 0px;
top: 0px;
bottom: 0px;
opacity: 0.80 ;
filter:alpha(opacity = 80); /* For IE8 and earlier */
}
/* label under the popup used to close it for mobile devices */
#ipp_mobile_close_tab{
display: none;
border:none;
position: absolute;
padding: 5px;
width: 80px;
text-align: center;
left: 1px;
right: 1px;
margin: auto;
background-color: #F7FF00        }
#ipp_mobile_close_txt{
font-weight: bold;
cursor: pointer;
}
/* RESPONSIVE CSS */
@media screen and (max-width: 780px)
{
#itro_popup{
max-width: 470px;
}
#close_cross{
display: none;
}
#ipp_mobile_close_tab{
display: block;
}
}
@media screen and (max-width: 480px){
#itro_popup{
max-width: 300px
}
}
</style>
<div id="itro_popup">
<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://www.stefani-co.al/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-554421" src="http://www.mapo.al/cekp.gif" alt="" width="800" height="600" /></a></p>		</div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
</div> 
</div>
<div id="itro_opaco"  ></div>
<script type="text/javascript">
/* init var */
itro_cookie_expiration = 1;
itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
auto_margin = "yes";
/* invert the color of the mobile close tab label text */
jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
itro_age_restriction = false;				itro_enter_anim(auto_margin);
var popTime=20;
interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
</script>
<div style="display:none">
<div class="grofile-hash-map-32b31b4b58077c4816492b38336108b7">
</div>
</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'67088494',post:'467767',tz:'2',srv:'www.mapo.al'} ]);
_stq.push([ 'clickTrackerInit', '67088494', '467767' ]);
</script>
<style>
#x_mbyllintro_bottom{
padding: 2px 5px;
background: red;
font-weight: bold;
cursor: pointer;
position: absolute;
right: -10px;
top: -10px;
}
@media only screen and (min-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -12px;
left: 42%;
margin-left: -420px;
z-index: 9999999;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:block;}
.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
.banner_bottom_menu{
position: fixed;
bottom: -10px;
left: 2%;
z-index: 9999999;
max-width: 96%;
padding: 2px;
background: #000;
}
.banner_bottom_menu iframe{display:none;}
.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
$('#x_mbyllintro_bottom').click(function(){
$('.banner_bottom_menu').remove();
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0,556526899338 seconds, on 04-08-17 21:35:00 --><!-- need to refresh to see cached version -->