<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Fotolajm/ Ju kujtohet kur mbanim radhën për vajguri në vitet ’80? | Gazeta Mapo</title>
		<link rel="pingback" href="http://www.mapo.al/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.mapo.al/wp-content/themes/spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.mapo.al/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.mapo.al/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Fotolajm/ Ju kujtohet kur mbanim radhën për vajguri në vitet ’80? Comments Feed" href="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/feed" />
<meta property="og:title" content="Fotolajm/ Ju kujtohet kur mbanim radhën për vajguri në vitet ’80?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1"/><meta property="og:site_name" content="Mapo.al"/><meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/05/13170799_10208857115403137_330371086_o.jpg?fit=600%2C338"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.mapo.al/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.mapo.al/wp-content/themes/spartan/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.mapo.al/wp-content/themes/spartan/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mapo.al/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.mapo.al\/","imgPath":"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"1","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"108","label":"ngb","active":"1","original_id":"33","params":{"main":{"show_on":"page_load","show_on_page_load_enb_delay":"1","show_on_page_load_delay":"20","enb_page_load_global_delay":"1","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"1","count_times_mes":"hour","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"700","width_measure":"px","bg_overlay_opacity":"0","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"none","bg_img_0":"","bg_color_0":"#ffffff","bg_type_1":"none","bg_img_1":"","bg_color_1":"#006dc1","reidrect_on_close":"","close_btn":"yellow_close","layered_pos":"","enb_txt_0":"1","anim_key":"none","anim_duration":1000,"stat_ga_code":"","txt_0":"<p><a href=\"http:\/\/www.nbgbank.al\/\" target=\"_blank\"><img class=\"alignnone size-full wp-image-521718\" src=\"http:\/\/www.mapo.al\/wp-content\/uploads\/2017\/02\/nbg1.jpg\" alt=\"nbg1\" width=\"700\" height=\"525\" \/><\/a><\/p>","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Name","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Name","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"2","txt_block_number":"1"}},"img_preview":"simple-html.jpg","show_on":"1","show_to":"5","show_pages":"1","type_id":"5","views":"63843","unique_views":"40787","actions":"0","date_created":"2015-01-10 18:59:43","sort_order":"0","show_in_admin_area":"0","img_preview_url":"http:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/simple-html.jpg","view_id":"108_874411","type":"simple_html","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_108_874411\">#ppsPopupShell_108_874411 {\n\twidth: 700px;\n  \tpadding: 0px;\n  \tfont-family: 'Helvetica', arial;\n\tfont-size: 14px;\n\tline-height: 21px;\n\tfont-weight: normal;\n\tcolor: #000;\n}\n#ppsPopupShell_108_874411, #ppsPopupShell_108_874411 * {\n\t-webkit-box-sizing: content-box;\n\t-moz-box-sizing:    content-box;\n\tbox-sizing:         content-box;\n}\n#ppsPopupShell_108_874411 p {\n\tmargin: 0px 0;\n}\n#ppsPopupShell_108_874411 .ppsInnerTblContent {\n\theight: 100%;\n  \t  \tborder-radius: 5px;\n  \tpadding: 0px;\n  \t}#ppsPopupShell_108_874411 .ppsPopupClose { position:absolute;background-image:url(\"http:\/\/www.mapo.al\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-yellow.png\");background-repeat:no-repeat;top:-16px;right:-16px;width:42px;height:42px; }<\/span><div id=\"ppsPopupShell_108_874411\" class=\"ppsPopupShell ppsPopupListsShell\">\n\t<a href=\"#\" class=\"ppsPopupClose ppsPopupClose_yellow_close\"><\/a>\n\t<div class=\"ppsInnerTblContent\">\n\t\t<p><a href=\"http:\/\/www.nbgbank.al\/\" target=\"_blank\"><img class=\"alignnone size-full wp-image-521718\" src=\"http:\/\/www.mapo.al\/wp-content\/uploads\/2017\/02\/nbg1.jpg\" alt=\"nbg1\" width=\"700\" height=\"525\" \/><\/a><\/p>\n\t<\/div>\n<\/div>","connect_hash":"d005dccdaf25441c26edde74ea9d29eb"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.mapo.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.mapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapo.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I prenë kokën shqiptarit/ Policia arreston pronarin dhe djalin e tij' href='http://www.mapo.al/2016/05/i-prene-koken-shqiptarit-policia-arreston-pronarin-dhe-djalin-e-tij/1' />
<link rel='next' title='Ups… Shkëndijes i del thithka në shesh…' href='http://www.mapo.al/2016/05/ups-shkendijes-i-del-thithka-ne-shesh/1' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/p4xuMu-1sTS' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-38-bg,#site-navigation .dropdown-menu .cat-38:after, body.category-38 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-38 > a, .wpex-mobile-main-nav .cat-38 > a {color:#8224e3 !important}.cat-24-bg,#site-navigation .dropdown-menu .cat-24:after, body.category-24 .layout-toggle {background-color:#8224e3}#site-navigation .current-menu-item.cat-24 > a, .wpex-mobile-main-nav .cat-24 > a {color:#8224e3 !important}.cat-26-bg,#site-navigation .dropdown-menu .cat-26:after, body.category-26 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-26 > a, .wpex-mobile-main-nav .cat-26 > a {color:#dd9933 !important}.cat-25-bg,#site-navigation .dropdown-menu .cat-25:after, body.category-25 .layout-toggle {background-color:#fc0707}#site-navigation .current-menu-item.cat-25 > a, .wpex-mobile-main-nav .cat-25 > a {color:#fc0707 !important}.cat-36-bg,#site-navigation .dropdown-menu .cat-36:after, body.category-36 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-36 > a, .wpex-mobile-main-nav .cat-36 > a {color:#1e73be !important}.cat-4-bg,#site-navigation .dropdown-menu .cat-4:after, body.category-4 .layout-toggle {background-color:#81d742}#site-navigation .current-menu-item.cat-4 > a, .wpex-mobile-main-nav .cat-4 > a {color:#81d742 !important}.cat-28-bg,#site-navigation .dropdown-menu .cat-28:after, body.category-28 .layout-toggle {background-color:#40d1b9}#site-navigation .current-menu-item.cat-28 > a, .wpex-mobile-main-nav .cat-28 > a {color:#40d1b9 !important}.cat-34-bg,#site-navigation .dropdown-menu .cat-34:after, body.category-34 .layout-toggle {background-color:#dd9933}#site-navigation .current-menu-item.cat-34 > a, .wpex-mobile-main-nav .cat-34 > a {color:#dd9933 !important}.cat-22-bg,#site-navigation .dropdown-menu .cat-22:after, body.category-22 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-22 > a, .wpex-mobile-main-nav .cat-22 > a {color:#1e73be !important}.cat-30-bg,#site-navigation .dropdown-menu .cat-30:after, body.category-30 .layout-toggle {background-color:#103463}#site-navigation .current-menu-item.cat-30 > a, .wpex-mobile-main-nav .cat-30 > a {color:#103463 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.mapo.al/wp-content/themes/spartan/css/ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fotolajm/ Ju kujtohet kur mbanim radhën për vajguri në vitet ’80?" />
<meta property="og:url" content="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1" />
<meta property="og:description" content="Për të gjithë ata që nuk e kanë jetuar atë periudhë, kjo foto mund të duket asurde. Por ata që i kanë jetuar këto vite të vështira, e dinë fare mirë se çfarë do të thotë të prisje me orë të tëra në…" />
<meta property="article:published_time" content="2016-05-10T23:13:31+00:00" />
<meta property="article:modified_time" content="2016-05-10T23:15:58+00:00" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="og:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/05/13170799_10208857115403137_330371086_o.jpg?fit=600%2C338" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Gazeta Mapo" />
<meta name="twitter:image" content="https://i0.wp.com/www.mapo.al/wp-content/uploads/2016/05/13170799_10208857115403137_330371086_o.jpg?fit=600%2C338&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaMapo" />
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/mobiledetect.js'></script>

</head>

<body class="post-template-default single single-post postid-349424 single-format-standard wpex-theme right-sidebar fixed-nav">



<script>
$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		var deviceWidth=parseInt($( window ).width());
		
		if((dateAllowed>='2016-11-30 19' && dateAllowed<'2016-12-13 00'))
		{
			if(deviceWidth>740)
			{
				$('#fashiongroup_desktop').html('$('#fashiongroup_desktop').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');
			}
			else{
				$('#fashiongroup_mobile').html('<a href="https://www.facebook.com/FashionGroupAlbania" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/11/300x2501.gif" /></a>');');
			}
		}
		if((dateAllowed>='2016-12-02 12' && dateAllowed<'2016-12-31 '))
		{
			if(deviceWidth>740)
			{
				$('#dyqantaxi_desktop').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanashensor.gif" /></a>');
			}
			else{
				$('#dyqantaxi_mobile').html('<a href="http://dyqantaxi.com/ngrohese-murale-me-jonizim-venus-kpt-2000g.html" target="_blank" style="float: left;width: 100%;text-align: center;"><img src="http://www.mapo.al/wp-content/uploads/2016/12/dyqanmobile.gif" /></a>');
			}
		}
		if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-29 12'))
		{
			if(deviceWidth>740)
			{
				$('#manetci_desktop').html('<a href="LINK" /></a>');
			}
			else{
				$('#manetci_mobile').html('<a href="LINK" /></a>');
			}
		}
		
		
});
</script>
	<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>E Premte 24 Shkurt 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>24 Shkurt 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-nav sf-menu"><li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.mapo.al/contact">Kontakt</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.mapo.al/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Kërko në arkivë" />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
			
			<header id="header" class="site-header clr container" role="banner">

			
				<script>
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					console.log(dateAllowed);
					var showIntroBanner=false;
					
					if((dateAllowed>='2016-11-23 12' && dateAllowed<='2016-11-1 12'))
					{
						$('#neptun_banner_mapo').css('display','');
						$('#spar_banner').css('display','');
					}
					else{
						$('#neptun_banner_mapo').remove();
						$('#spar_banner').remove();

					}

				});
				</script>
 
				
								
				<style>
					
					@media screen and (min-width: 850px) {
						.banner_mobile_under_logo,.banner_mobile_opel,#alphabank_mobile {
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#alpha{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#loto{
							display:none;
						}
						
					}
                                        @media screen and (min-width: 650px) {
						#div-gpt-ad-1484242487246-1{
							display:none;
						}
						
					}
                                       @media screen and (min-width: 650px) {
						#opel_mob{
							display:none;
						}
						
					}
					@media screen and (max-width: 850px) {
						.banner_under_carousel,.tirana_bank_mobile_300x250,.banner_desktop_opel,#execphp-31 {
							display:none !important;
						}
						
					}
                                        @media screen and (max-width: 850px) {
						#desktop_opel{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#globi{
							display:none !important;
						}
					}
                                        @media screen and (max-width: 850px) {
						#SC_TBlock_279758{
							display:none !important;
						}
					}
					@media screen and (min-width: 650px) {
						#ujesjellesbannermobile{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#dyqani{
							display:none;
						}
					}
                                        @media screen and (min-width: 650px) {
						#tiranamobile{
							display:none;
						}
					}
					#logo img{
						width:250px;
					}
				</style>
                                <div id="loto">

<a style="float: left;width: 100%;text-align: center;" href="http://www.nbgbank.al/" target="_blank" id="loto"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300X100.jpg" /></a>

<a style="float: left;width: 100%;text-align: center;margin-top: 10px;" href="http://dyqantaxi.com/content/fito-nje-smartphone.html" target="_blank" id="dyqani"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x100-1-1.gif" /></a>

</div>
				
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<h2>				<a href="http://www.mapo.al" title="Gazeta Mapo" rel="home"><img src="http://www.mapo.al/wp-content/uploads/2014/12/mapo_online11123.png" alt="Gazeta Mapo" /></a>
			</h2>		</div><!-- #logo -->
						
				</div><!-- .site-branding -->
				<div id="globi">
<center><a href="http://www.nbgbank.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/1040X100-v2.jpg" /></a></center>
</div>	
				<div id="alpha">

<center><iframe id='a5f8e10b' name='a5f8e10b' src='http://46.183.123.78/www/delivery/afr.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='50'><a href='http://46.183.123.78/www/delivery/ck.php?n=a5c6d33c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=166&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6d33c' border='0' alt='' /></a></iframe></center>


</div>

								
				 
			
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="main-nav dropdown-menu sf-menu"><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-625 cat-38"><a href="http://www.mapo.al/category/aktualitet">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 cat-2"><a href="http://www.mapo.al/category/aktualitet/politika">Politika</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 cat-3"><a href="http://www.mapo.al/category/aktualitet/kronika">Kronika</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626 cat-37"><a href="http://www.mapo.al/category/aktualitet/ekonomi">Ekonomi</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cat-5"><a href="http://www.mapo.al/category/aktualitet/mapo-edu">Mapo- Edu</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 cat-6"><a href="http://www.mapo.al/category/aktualitet/bota">Bota</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cat-7"><a href="http://www.mapo.al/category/aktualitet/rajoni">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 cat-34"><a href="http://www.mapo.al/category/op-ed">Op Ed</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cat-4"><a href="http://www.mapo.al/category/aktualitet/ngerc">Ngërç</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 cat-22"><a href="http://www.mapo.al/category/sport">Sport</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570 cat-25"><a href="http://www.mapo.al/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 cat-39"><a href="http://www.mapo.al/category/showbiz">ShowBiz</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568 cat-23"><a href="http://www.mapo.al/category/shendeti">Shëndeti</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 cat-33"><a href="http://www.mapo.al/category/eros">Eros</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-569 cat-24"><a href="http://www.mapo.al/category/dikur">Dikur</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347 cat-36"><a href="http://www.mapo.al/category/mapo-liber">Libri &#038; Ide</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571 cat-26"><a href="http://www.mapo.al/category/kultura">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 cat-27"><a href="http://www.mapo.al/category/media">Media</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573 cat-28"><a href="http://www.mapo.al/category/one-planet">One Planet</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 cat-29"><a href="http://www.mapo.al/category/kmr">KMR</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 cat-32"><a href="http://www.mapo.al/category/humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575 cat-30"><a href="http://www.mapo.al/category/teknologji">Teknologji</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576 cat-31"><a href="http://www.mapo.al/category/auto">Auto</a></li>
</ul>
</li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">K&euml;rko kategorit&euml;</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
			
		</div><!-- #top-wrap -->

		<div class="site-main-wrap clr">

						
			<div id="main" class="site-main clr container">

<style>
.widget_wpex_recent_posts_thumb_widget, .widget_wpex_slider_widget{
	display:none;
}
</style>
<div class="gazetamapoclass" id="349424"></div>	<div id="primary" class="content-area clr saimirballeshi2">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
								<div class="single-post-media clr">
									</div><!-- .single-post-media -->
				<header class="post-header clr">
<div id="globi"><iframe id='a9fb66cb' name='a9fb66cb' src='http://46.183.123.78/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='620' height='100'><a href='http://46.183.123.78/www/delivery/ck.php?n=ab9359f6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab9359f6' border='0' alt='' /></a></iframe></div>
					<h1 class="post-header-title">Fotolajm/ Ju kujtohet kur mbanim radhën për vajguri në vitet ’80?</h1>
					<b>Postuar m&euml;: </b>11 May 2016 01:13				</header><!-- .page-header -->
				<div id="entry_content_paragraphs" class="entry clr">


					<p>Për të gjithë ata që nuk e kanë jetuar atë periudhë, kjo foto mund të duket asurde. Por ata që i kanë jetuar këto vite të vështira, e dinë fare mirë se çfarë do të thotë të prisje me orë të tëra në radhë, për qumësht, bukë, e pse jo dhe për vajguri.</p>
<p>Hë, po tani… më mirë atëherë, apo sot??</p>
<p><img class="" src="https://i2.wp.com/opinion.al/wp-content/uploads/2016/05/13170799_10208857115403137_330371086_o.jpg?resize=596%2C336" alt="13170799_10208857115403137_330371086_o" data-recalc-dims="1" /></p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="SC_TBlock_279757" class="SC_TBlock">loading...</div>

<div id="SC_TBlock_279758" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "279757_279758",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>

				</div><!-- .entry -->
				
				
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==1)
							{
								$('<p><a style="float: left;width: 100%;text-align: center;margin-bottom: 10px;" href="http://lotaria.al/" target="_blank" id="loto"><img src="http://www.mapo.al/wp-content/uploads/2017/01/300x100px.jpg" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script>
<div id="globi">
<script>
				var $=jQuery;
				$(document).ready(function(){
					var dateShowIntro=new Date();
					var yearAllowed=dateShowIntro.getFullYear();
					var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
					var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
					var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
					
					var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
					if((dateAllowed>='2017-02-05 ' && dateAllowed<'2017-11-11 '))
					{
						var indexParagraphs=1;
						$('#entry_content_paragraphs p').each(function(){
							if(indexParagraphs==1)
							{
								$('<p><a style="float: left;width: 100%;text-align: center;margin-bottom: 10px;" href="http://lotaria.al/" target="_blank" id="globi"><img src="http://www.mapo.al/wp-content/uploads/2017/02/Lotaria-Kombetare-620x100px-ne-mapo.al_.jpg" /></a></p>;').insertAfter( $(this) );
							}
							indexParagraphs++;
						});
					}
				});
				</script></div>
								<style>
				@media screen and (max-width: 740px) {
					.widget-area #execphp-11,.widget-area #execphp-13,.widget-area #execphp-26,.widget-area #execphp-27,.widget-area #execphp-28,#execphp-33{
						display:none !important;
					}
				}
				@media screen and (min-width: 740px) {
					.mobile_version_widgets {
						display:none;
					}
					
				}
				</style>
								<div class="mobile_version_widgets">
					
					<div>
						<a href="http://www.raiffeisen.al/" target="_blank">
							<img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250px.gif" border="0" alt="">
						</a>
					</div>
                                        <div>
						<a href="http://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250.jpg" /></a>
					</div>
                                        <div>
				<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a>
			               </div>
                                       <div>
<a href="http://www.nbgbank.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300X250-1.jpg" widt="300" height="250" /></a>
                                       </div>
                                        <div>                     
                        <a href="http://bit.ly/2jU4B5M" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Credins-Bank-ads-300x300-px.gif" widt="300" height="300" /></a>
                                        </div>
                                                                       
                                                
										<div id="manetci_mobile"></div>
				</div>
						</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Fotolajm%2F+Ju+kujtohet+kur+mbanim+radh%C3%ABn+p%C3%ABr+vajguri+n%C3%AB+vitet+%E2%80%9980%3F&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1&amp;media=http%3A%2F%2Fwww.mapo.al%2Fwp-content%2Fuploads%2F2016%2F05%2F13170799_10208857115403137_330371086_o.jpg&amp;description=P%C3%ABr+t%C3%AB+gjith%C3%AB+ata+q%C3%AB+nuk+e+kan%C3%AB+jetuar+at%C3%AB+periudh%C3%AB%2C+kjo+foto+mund+t%C3%AB+duket+asurde.+Por+ata+q%C3%AB+i+kan%C3%AB+jetuar+k%C3%ABto+vite+t%C3%AB+v%C3%ABshtira%2C+e+din%C3%AB+fare+mir%C3%AB+se+%C3%A7far%C3%AB+do+t%C3%AB+thot%C3%AB+t%C3%AB+prisje+me+or%C3%AB%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mapo.al%2F2016%2F05%2Ffotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80%2F1&amp;title=Fotolajm%2F+Ju+kujtohet+kur+mbanim+radh%C3%ABn+p%C3%ABr+vajguri+n%C3%AB+vitet+%E2%80%9980%3F&amp;summary=P%C3%ABr+t%C3%AB+gjith%C3%AB+ata+q%C3%AB+nuk+e+kan%C3%AB+jetuar+at%C3%AB+periudh%C3%AB%2C+kjo+foto+mund+t%C3%AB+duket+asurde.+Por+ata+q%C3%AB+i+kan%C3%AB+jetuar+k%C3%ABto+vite+t%C3%AB+v%C3%ABshtira%2C+e+din%C3%AB+fare+mir%C3%AB+se+%C3%A7far%C3%AB+do+t%C3%AB+thot%C3%AB+t%C3%AB+prisje+me+or%C3%AB%26hellip%3B&amp;source=http%3A%2F%2Fwww.mapo.al" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

				<div class="related-carousel-wrap clr">
				<div class="heading">Shkrime të tjera</div>
				<div class="related-carousel owl-carousel clr count-8 owl-loaded owl-drag">
					
	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/12/baza-ajrore-e-gjadrit-prita-e-pare-kunder-aviacionit-jugosllav/1" title="Baza Ajrore e Gjadrit, ‘prita’ e parë kundër aviacionit Jugosllav">
			<img src="http://www.mapo.al/wp-content/uploads/2016/12/15355573_10211558495140316_8929060181811608877_n-600x350.jpg" alt="Baza Ajrore e Gjadrit, ‘prita’ e parë kundër aviacionit Jugosllav" width="600" height="350" />
			Baza Ajrore e Gjadrit, ‘prita’ e parë kundër aviacionit Jugosllav		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/rezidenca-e-ambasadorit-te-shba-ne-kube-u-pushtua-nga-shqiptaret/1" title="Rezidenca e ambasadorit të SHBA në Kubë u pushtua nga shqiptarët">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/Vila-620x350.jpg" alt="Rezidenca e ambasadorit të SHBA në Kubë u pushtua nga shqiptarët" width="620" height="350" />
			Rezidenca e ambasadorit të SHBA në Kubë u pushtua nga shqiptarët		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/shqiperia-tjeter-ujesjellesi-antik-qe-cudit-ende/1" title="Shqipëria Tjetër, ujësjellësi antik që çudit ende&#8230;">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/uje.png" alt="Shqipëria Tjetër, ujësjellësi antik që çudit ende&#8230;" width="469" height="245" />
			Shqipëria Tjetër, ujësjellësi antik që çudit ende&#8230;		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/09/portreti-qe-iu-mbajt-fshehur-hitlerit-2/1" title="Portreti që iu mbajt fshehur Hitlerit">
			<img src="http://www.mapo.al/wp-content/uploads/2014/12/leonardo-320x350.jpg" alt="Portreti që iu mbajt fshehur Hitlerit" width="320" height="350" />
			Portreti që iu mbajt fshehur Hitlerit		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/05/pse-u-lejuan-artikujt-e-mbrapshte-te-kadarese-dhe-berishes/1" title="Pse u lejuan artikujt e mbrapshtë të Kadaresë dhe Berishës?!">
			<img src="http://www.mapo.al/wp-content/uploads/2016/05/Sali-Berisha-dhe-Ismail-Kadare-620x350.jpg" alt="Pse u lejuan artikujt e mbrapshtë të Kadaresë dhe Berishës?!" width="620" height="350" />
			Pse u lejuan artikujt e mbrapshtë të Kadaresë dhe Berishës?!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/03/revolta-e-spacit-ja-rrefimi-i-skender-dajes/1" title="Revolta e Spaçit: Ja rrëfimi i Skënder Dajës">
			<img src="http://www.mapo.al/wp-content/uploads/2016/03/foto-e-spacit-620x350.jpg" alt="Revolta e Spaçit: Ja rrëfimi i Skënder Dajës" width="620" height="350" />
			Revolta e Spaçit: Ja rrëfimi i Skënder Dajës		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/09/mos-i-humbisni-vitet-e-veshtira-te-femijeve-shqiptare/1" title="Mos i humbisni: Vitet e vështira të fëmijëve shqiptarë">
			<img src="http://www.mapo.al/wp-content/uploads/2016/09/10-48-620x350.jpg" alt="Mos i humbisni: Vitet e vështira të fëmijëve shqiptarë" width="620" height="350" />
			Mos i humbisni: Vitet e vështira të fëmijëve shqiptarë		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.mapo.al/2016/09/zbulohen-pas-70-vjetesh-fotot-e-ndaluara-ja-horrori-ne-nagasaki-12-ore-pas-bombes/1" title="Zbulohen pas 70 vjetësh fotot e ndaluara/ Ja horrori në Nagasaki 12 orë pas bombës">
			<img src="http://www.mapo.al/wp-content/uploads/2016/09/naga-620x350.jpg" alt="Zbulohen pas 70 vjetësh fotot e ndaluara/ Ja horrori në Nagasaki 12 orë pas bombës" width="620" height="350" />
			Zbulohen pas 70 vjetësh fotot e ndaluara/ Ja horrori në Nagasaki 12 orë pas bombës		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
			<div class="comments-title">
			3 komente për këtë artikull		</div>
		<div class="comments-inner clr">
					<ol class="commentlist">
						<li id="li-comment-90907">
			<article id="comment-90907" class="comment even thread-even depth-1 clr">
									<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a91f3970d585344a29a377fab1637a27?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a91f3970d585344a29a377fab1637a27?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
								<div class="comment-details clr ">
					<header class="comment-meta">
						<cite class="fn">
															Dajti																				</cite>
						<span class="comment-date">
						<a href="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/comment-page-1#comment-90907"><time datetime="2016-05-11T09:36:42+00:00">May 11, 2016</time></a> at 9:36 am						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>Ky realitet makaber ishte ai qe ne fillim te viteve 90 na jipte krenarine e te bertiturit POSHTE KOMUNIZMI!<br />
Sot, fatkeqsisht, shprheja POSHTE KOMUNIZMI atakohet si deklarat politike(absurde). Po behet cdo perpjekje (absurde) per te rehabilituar ate periudhe me cdo mjet. </p>
<p>Fatkeqsisht qelluam popull me kujtese te shkurter&#8230;</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1?replytocom=90907#respond' onclick='return addComment.moveForm( "comment-90907", "90907", "respond", "349424" )' aria-label='Reply to Dajti'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li id="li-comment-90961">
			<article id="comment-90961" class="comment odd alt thread-odd thread-alt depth-1 clr">
									<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d14aa856f8a645b2cbca6383ed5737c1?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d14aa856f8a645b2cbca6383ed5737c1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
								<div class="comment-details clr ">
					<header class="comment-meta">
						<cite class="fn">
															mali																				</cite>
						<span class="comment-date">
						<a href="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/comment-page-1#comment-90961"><time datetime="2016-05-11T16:17:16+00:00">May 11, 2016</time></a> at 4:17 pm						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>Kjo foto e ca te tjera si kjo duhet te vendosen poster , qe te mos guxoj kush , te na flase per komunizmin , qe mos te shqepe gojen ndonje i semure psiqik e te na tregoj perrallat  se sa &#8220;mire ishim &#8221; !!!! Ne qofte se harrojne ajo monster prap kthehet !!</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1?replytocom=90961#respond' onclick='return addComment.moveForm( "comment-90961", "90961", "respond", "349424" )' aria-label='Reply to mali'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li id="li-comment-148900">
			<article id="comment-148900" class="comment even thread-even depth-1 clr">
									<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/32b31b4b58077c4816492b38336108b7?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32b31b4b58077c4816492b38336108b7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div><!-- .comment-author -->
								<div class="comment-details clr ">
					<header class="comment-meta">
						<cite class="fn">
															<a href='http://FACEBOOC' rel='external nofollow' class='url'>ELIOTRRENJET ME RAMEN</a>																				</cite>
						<span class="comment-date">
						<a href="http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/comment-page-1#comment-148900"><time datetime="2017-02-24T12:37:02+00:00">February 24, 2017</time></a> at 12:37 pm						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>KUR  NE  TE  NJEJTEN  KOHE  ARABET  AFRIKANET NE FRANCE  NE  AMERIKE  JETONIN ME VETURA  ME  SHTEPIA .. FRIGOT I KISHIN PLOT  ..NENA E  ZINEDIEN ZIDANE   SU  CONTE NE 4 TE MENGEZIT  SI  QINDRA MIJERA NENASH  PER TE BLERE NJE SHISHE  QUMESHTI  OSE KOS .JO  ARABET  I MBUSHIN FRIGOT PER JAVE TE TERA  &#8230; DHE ENVERI  CBENTE &#8230; JO IPERIALISTET  SNA PERKULIN JO &#8230; PER VETE ME VILA ME  VETURA &#8230; NEXHMIJA KISHTE 3 SHERBETORE &#8230; USHIQMET  CDO DITE ME  IFA  JA BENIN TRANSPORTIN ..TURP  TE KENE  ATO  KRIMINELA  QE E BENE POPULLIN ME KEQ SE  KAFSHET  NE EUROPE &#8230;TURP TE KETE RRACA E TYRE  DERI SA TI KERKOJNE   NDJESE POPULLIT PER MEKATET QE BEN .DHE TANI  KANE LENE  RRENJET  ME RAMEN    METEN &#8230;. NE QEVERI &#8230;MERCI</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.mapo.al/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1?replytocom=148900#respond' onclick='return addComment.moveForm( "comment-148900", "148900", "respond", "349424" )' aria-label='Reply to ELIOTRRENJET ME RAMEN'>Përgjigjuni këtij mesazhi.</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
			</ol><!-- .commentlist -->
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/05/fotolajm-ju-kujtohet-kur-mbanim-radhen-per-vajguri-ne-vitet-80/1/comment-page-1#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.mapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='349424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57eaafcb95" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="text-18" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://www.raiffeisen.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250px.gif" widt="300" height="250" /></a></div>
		</div><div id="text-19" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250.jpg" /></a>

<a href="http://www.stopkorrupsionit.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300x250-1.gif" scale="0"></a></div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-24 for 3600 second(s)-->
<div id="execphp-24" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><style>#execphp-24{display:block !important;}</style><a href="http://www.nbgbank.al/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/300X250-1.jpg" widt="300" height="250" /></a>

<a href="http://bit.ly/2jU4B5M" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/01/Credins-Bank-ads-300x300-px.gif" widt="300" height="300" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 3600 second(s)-->
<div id="text-13" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/12/300x250-1.gif" widt="300" height="250" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 3600 second(s)-->
<div id="text-4" class="sidebar-widget widget_text clr">			<div class="textwidget"><div style="position:fixed;top: 80px;margin-left:520px;left: 50%;width: 120px;height: 800px;"><a href="http://dyqantaxi.com/content/fito-nje-smartphone.html" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/120x800-1-1.gif" width="120" height="800"></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-36 for 3600 second(s)-->
<div id="execphp-36" class="sidebar-widget widget_execphp clr">			<div class="execphpwidget"><div style="position:fixed;top: 80px;margin-right:520px;right: 50%;width: 120px;height: 400px;"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2017/02/web-baner-uet-press-120-x-400.gif" width="120" height="400"></a><div id="SC_TBlock_279716" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "279716",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_tabs_widget-2 for 3600 second(s)-->
<div id="wpex_tabs_widget-2" class="sidebar-widget widget_wpex_tabs_widget clr">							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" class="active">Të fundit</a></li>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" >Më të lexuarat</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" >Njoftime</a></li>
											
										</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/kartolinat-e-bukura-ja-shqiperia-e-rilindjes-urbane/1" title="Kartolinat e bukura: Ja Shqipëria e Rilindjes Urbane" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/12/7-109-50x50.jpg" alt="Kartolinat e bukura: Ja Shqipëria e Rilindjes Urbane" width="50" height="50" />
																<span class="title strong">Kartolinat e bukura: Ja Shqipëria e Rilindjes Urbane:</span> Ka një projekt të qeverisjes socialiste që ngjall shumë debat.&hellip;																<br>
																<span>33980 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/del-nje-tjeter-video-porno-e-kim-kardashian-ja-fotot-me-te-cmendura/1" title="Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/1-92-50x50.jpg" alt="Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura" width="50" height="50" />
																<span class="title strong">Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura:</span> Në vitin 2007, Kim Kardashian u bë e famshme për&hellip;																<br>
																<span>29033 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/gomorra-e-re-hyni-brenda-kryeqytetit-boteror-te-seksit/1" title="Gomorra e re: Hyni brenda kryeqytetit botëror të seksit" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/2-53-50x50.jpg" alt="Gomorra e re: Hyni brenda kryeqytetit botëror të seksit" width="50" height="50" />
																<span class="title strong">Gomorra e re: Hyni brenda kryeqytetit botëror të seksit:</span> “Djemtë e mirë shkojnë në parajsë, djemtë e këqinj shkojnë&hellip;																<br>
																<span>25404 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/e-konsiderojne-mbret-i-xhungles-shihni-cfare-i-ben-buallit/1" title="E konsiderojnë mbret i xhunglës, shihni çfarë i bën buallit&#8230;" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/a8-201483550432-50x50.jpg" alt="E konsiderojnë mbret i xhunglës, shihni çfarë i bën buallit&#8230;" width="50" height="50" />
																<span class="title strong">E konsiderojnë mbret i xhunglës, shihni çfarë i bën buallit&#8230;:</span> Këto foto janë shkrepur në parkun e famshëm të Tanzanisë,&hellip;																<br>
																<span>23328 shikime</span>
															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/keto-foto-fejesash-do-ju-shkrijne-se-qeshuri/1" title="Këto foto fejesash do ju shkrijnë së qeshuri" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/01/1-8-50x50.jpg" alt="Këto foto fejesash do ju shkrijnë së qeshuri" width="50" height="50" />
																<span class="title strong">Këto foto fejesash do ju shkrijnë së qeshuri:</span> Fotot e fejesës janë të rëndësishme për një çift. Të&hellip;																<br>
																<span>22190 shikime</span>
															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/dy-shoqe-seksi-a-eshte-ky-seti-me-i-nxehte-i-kesaj-jave/1" title="Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/10/4-24-50x50.jpg" alt="Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?" width="50" height="50" />
																<span class="title strong">Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?:</span> Prej kohësh ka pasur spekulime nëse Kayleigh Morris dhe Holly&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/kjo-bente-qe-ai-te-me-perdhunonte-me-shume/1" title="“Kjo bënte që ai të më përdhunonte më shumë”" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/08/1-188-50x50.jpg" alt="“Kjo bënte që ai të më përdhunonte më shumë”" width="50" height="50" />
																<span class="title strong">“Kjo bënte që ai të më përdhunonte më shumë”:</span> Në një video të re, Elizabeth Smart ka zbuluar se&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/nje-mrekulli-ure-prej-xhami-ne-malin-avatar/1" title="Një mrekulli: Urë prej xhami në malin ‘Avatar’" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/08/1-193-50x50.jpg" alt="Një mrekulli: Urë prej xhami në malin ‘Avatar’" width="50" height="50" />
																<span class="title strong">Një mrekulli: Urë prej xhami në malin ‘Avatar’:</span> Nëse jeni i fiksuar pas lartësive, tani mund të shkoni&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/fotot-e-rralla-lufta-e-dyte-boterore-me-ngjyra/1" title="Fotot e rralla: Lufta e Dytë Botërore me ngjyra" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/11-135-50x50.jpg" alt="Fotot e rralla: Lufta e Dytë Botërore me ngjyra" width="50" height="50" />
																<span class="title strong">Fotot e rralla: Lufta e Dytë Botërore me ngjyra:</span> Këto imazhe fantastike tregojnë se si ishte Lufta e Dytë&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/seksi-te-ben-te-zgjuar-5-fakte-kurioze/1" title="Seksi të bën të zgjuar? 5 fakte kurioze" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/sex1-1-50x50.jpg" alt="Seksi të bën të zgjuar? 5 fakte kurioze" width="50" height="50" />
																<span class="title strong">Seksi të bën të zgjuar? 5 fakte kurioze:</span> Ka gjithmonë shumë mite dhe të vërteta rreth seksit. Me&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																				<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/lotaria-kombetare-biletat-fituese-promocioni-i-loto-6-nga-39-shorti-i-dites-se-enjte-date-23-02-2017/1" title="Lotaria Kombëtare: Biletat fituese, promocioni i Loto “6 nga 39”, shorti i ditës së Enjte,  datë 23.02.2017" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/lotto-5-50x50.png" alt="Lotaria Kombëtare: Biletat fituese, promocioni i Loto “6 nga 39”, shorti i ditës së Enjte,  datë 23.02.2017" width="50" height="50" />
																<span class="title strong">Lotaria Kombëtare: Biletat fituese, promocioni i Loto “6 nga 39”, shorti i ditës së Enjte,  datë 23.02.2017:</span> Lotaria Kombëtare njofton numrat e biletave fituese nga promocioni i&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/bashkia-shkoder-njoftim-per-tender/1" title="Bashkia Shkodër: Njoftim për Tender" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/Bashkia-Shkoder-faqe-kryesore-1-50x50.gif" alt="Bashkia Shkodër: Njoftim për Tender" width="50" height="50" />
																<span class="title strong">Bashkia Shkodër: Njoftim për Tender:</span> FORMULARI I NJOFTIMIT TË KONTRATËS  1-Autoriteti Kontraktor: adresa,nr.tel: Bashkia Shkodër,&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/enti-rregullator-i-energjise-njoftim-2/1" title="Enti Rregullator i Energjisë: Njoftim" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/ere-faqe-kryesore-2-50x50.png" alt="Enti Rregullator i Energjisë: Njoftim" width="50" height="50" />
																<span class="title strong">Enti Rregullator i Energjisë: Njoftim:</span> Me vendimin nr. 31, datë 20.02.2017, Bordi i ERE-s miratoi&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/enti-rregullator-i-energjise-njoftim/1" title="Enti Rregullator i Energjisë: Njoftim" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/ere-faqe-kryesore-1-50x50.png" alt="Enti Rregullator i Energjisë: Njoftim" width="50" height="50" />
																<span class="title strong">Enti Rregullator i Energjisë: Njoftim:</span> Me Vendimin Nr. 26, datë 15.02.2017, Bordi i ERE-s, “Filloi&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/02/save-the-children-public-invitation-to-tender/1" title="Save the Children: Public Invitation to Tender" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2017/02/Save-the-Children-faqe-kryesore-3-50x50.png" alt="Save the Children: Public Invitation to Tender" width="50" height="50" />
																<span class="title strong">Save the Children: Public Invitation to Tender:</span> PUBLIC INVITATION TO TENDER  Save the Children is a leading&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.mapo.al/2017/01/lead-albania-program-per-pervoje-dhe-zhvillim-lidershipi-thirrje-per-aplikime/1" title="LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime" class="clr">
																<img src="http://www.mapo.al/wp-content/uploads/2016/07/logo-AADF-1-50x50.jpg" alt="LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime" width="50" height="50" />
																<span class="title strong">LEAD Albania &#8211; Program për Përvojë dhe Zhvillim Lidershipi: Thirrje për Aplikime:</span> Programi Fondacioni Shqiptaro-Amerikan për Zhvillim (AADF) ka hapur aplikimet për&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 3600 second(s)-->
<div id="text-9" class="sidebar-widget widget_text clr">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/v9YbzLLohcc" frameborder="0" allowfullscreen></iframe></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 3600 second(s)-->
<div id="text-2" class="sidebar-widget widget_text clr">			<div class="textwidget"><a href="http://uet.edu.al/index.php/sq/" target="_blank"><img src="http://www.mapo.al/wp-content/uploads/2016/06/mapoconsulting.jpg" /></a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_slider_widget-2 for 3600 second(s)-->
<div id="wpex_slider_widget-2" class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Mapo Libri</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/02/benjamin-disraeli-nje-liber-i-rralle-per-skenderbeun/1" title="Benjamin Disraeli, një libër i rrallë për Skënderbeun" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/benjamin-disraeli-300x170.jpg" alt="Benjamin Disraeli, një libër i rrallë për Skënderbeun" width="300" height="170" />
																					<div class="slider-widget-title">Benjamin Disraeli, një libër i rrallë për Skënderbeun</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/02/camaj-per-camajn/1" title="Camaj për Camajn" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/Martin-Camaj-1-300x170.jpg" alt="Camaj për Camajn" width="300" height="170" />
																					<div class="slider-widget-title">Camaj për Camajn</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/02/pandjeshmeria-nje-dukuri-per-shtjellime-romaneske/1" title="Pandjeshmëria, një dukuri për shtjellime romaneske" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/geverina-300x170.jpg" alt="Pandjeshmëria, një dukuri për shtjellime romaneske" width="300" height="170" />
																					<div class="slider-widget-title">Pandjeshmëria, një dukuri për shtjellime romaneske</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/02/lazer-stani-tregimtari-i-perjetshem/1" title="Lazër Stani: Tregimtari i përjetshëm" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/lazer-stani-e-sakte-300x170.jpg" alt="Lazër Stani: Tregimtari i përjetshëm" width="300" height="170" />
																					<div class="slider-widget-title">Lazër Stani: Tregimtari i përjetshëm</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.mapo.al/2017/02/john-williams-e-verteta-e-stonerit-te-dijme-kush-jemi/1" title="John Williams: E vërteta e Stonerit- të dijmë kush jemi!" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/John-Williams-Stoner-300x170.jpg" alt="John Williams: E vërteta e Stonerit- të dijmë kush jemi!" width="300" height="170" />
																					<div class="slider-widget-title">John Williams: E vërteta e Stonerit- të dijmë kush jemi!</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 3600 second(s)-->
<div id="execphp-2" class="sidebar-widget widget_execphp clr"><span class="widget-title">Ngërç</span>			<div class="execphpwidget"><a href="http://www.mapo.al/2017/02/kerkese-legjitime-2/1" >
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/Kerkese-legjitime-290x460.jpg" alt="" width="290" height="460" />
									</a></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache wpex_recent_posts_thumb_widget-3 for 3600 second(s)-->
<div id="wpex_recent_posts_thumb_widget-3" class="sidebar-widget widget_wpex_recent_posts_thumb_widget clr"><span class="widget-title">Showbiz</span>						<ul class="widget-recent-posts clr">
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/dy-shoqe-seksi-a-eshte-ky-seti-me-i-nxehte-i-kesaj-jave/1" title="Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/10/4-24-78x83.jpg" alt="Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/dy-shoqe-seksi-a-eshte-ky-seti-me-i-nxehte-i-kesaj-jave/1" title="Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?" class="widget-recent-posts-title">Dy shoqe seksi: A është ky seti më i nxehtë i kësaj jave?</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/kur-i-ke-te-ngushta-ja-yjet-qe-kane-treguar-gungen-e-gamiljes/1" title="Kur i ke të ngushta: Ja yjet që kanë treguar ‘gungën e gamiljes’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/5-88-78x83.jpg" alt="Kur i ke të ngushta: Ja yjet që kanë treguar ‘gungën e gamiljes’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/kur-i-ke-te-ngushta-ja-yjet-qe-kane-treguar-gungen-e-gamiljes/1" title="Kur i ke të ngushta: Ja yjet që kanë treguar ‘gungën e gamiljes’" class="widget-recent-posts-title">Kur i ke të ngushta: Ja yjet që kanë treguar ‘gungën e gamiljes’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/elastike-kjo-modele-i-jep-kuptim-shprehjes-superseksi/1" title="Elastike: Kjo modele i jep kuptim shprehjes ‘superseksi’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/1-99-78x83.jpg" alt="Elastike: Kjo modele i jep kuptim shprehjes ‘superseksi’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/elastike-kjo-modele-i-jep-kuptim-shprehjes-superseksi/1" title="Elastike: Kjo modele i jep kuptim shprehjes ‘superseksi’" class="widget-recent-posts-title">Elastike: Kjo modele i jep kuptim shprehjes ‘superseksi’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/del-nje-tjeter-video-porno-e-kim-kardashian-ja-fotot-me-te-cmendura/1" title="Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/1-92-78x83.jpg" alt="Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/del-nje-tjeter-video-porno-e-kim-kardashian-ja-fotot-me-te-cmendura/1" title="Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura" class="widget-recent-posts-title">Del një tjetër video porno e Kim Kardashian? Ja fotot më të çmendura</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/zaimina-vasjari-braktis-maldivet-per-nje-arsye-madhore/1" title="Zaimina Vasjari, braktis Maldivet për një arsye madhore&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/zajminapolici-78x83.jpg" alt="Zaimina Vasjari, braktis Maldivet për një arsye madhore&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/zaimina-vasjari-braktis-maldivet-per-nje-arsye-madhore/1" title="Zaimina Vasjari, braktis Maldivet për një arsye madhore&#8230;" class="widget-recent-posts-title">Zaimina Vasjari, braktis Maldivet për një arsye madhore&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/e-dashura-shqiptare-e-deputetit-me-foto-seksi-por-gjoksi-gati-sa-nuk-i-bie-pertoke/1" title="‘E dashura’ shqiptare e deputetit me foto seksi&#8230; por gjoksi gati sa nuk i bie përtokë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_FOTO-ilustruese1487872501-78x83.jpg" alt="‘E dashura’ shqiptare e deputetit me foto seksi&#8230; por gjoksi gati sa nuk i bie përtokë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/e-dashura-shqiptare-e-deputetit-me-foto-seksi-por-gjoksi-gati-sa-nuk-i-bie-pertoke/1" title="‘E dashura’ shqiptare e deputetit me foto seksi&#8230; por gjoksi gati sa nuk i bie përtokë" class="widget-recent-posts-title">‘E dashura’ shqiptare e deputetit me foto seksi&#8230; por gjoksi gati sa nuk i bie përtokë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/franceska-ne-plazh-me-encen-por-i-dalin-thithkat/1" title="Françeska në plazh me Encën&#8230;por i dalin thithkat" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_Franceska_Jace11487867437-78x83.jpg" alt="Françeska në plazh me Encën&#8230;por i dalin thithkat" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/franceska-ne-plazh-me-encen-por-i-dalin-thithkat/1" title="Françeska në plazh me Encën&#8230;por i dalin thithkat" class="widget-recent-posts-title">Françeska në plazh me Encën&#8230;por i dalin thithkat</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/modelja-ruse-qe-pozoi-per-playboy-po-shkallon-fansat-dhe-po-thyen-rrjetin-me-nudot-e-saj/1" title="Modelja ruse që pozoi për ‘Playboy’ po ‘shkallon’ fansat dhe po ‘thyen’ rrjetin me nudot e saj" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/0_56eb4_67b6f3cc_orig-78x83.jpg" alt="Modelja ruse që pozoi për ‘Playboy’ po ‘shkallon’ fansat dhe po ‘thyen’ rrjetin me nudot e saj" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/modelja-ruse-qe-pozoi-per-playboy-po-shkallon-fansat-dhe-po-thyen-rrjetin-me-nudot-e-saj/1" title="Modelja ruse që pozoi për ‘Playboy’ po ‘shkallon’ fansat dhe po ‘thyen’ rrjetin me nudot e saj" class="widget-recent-posts-title">Modelja ruse që pozoi për ‘Playboy’ po ‘shkallon’ fansat dhe po ‘thyen’ rrjetin me nudot e saj</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/beyonce-blen-76-mije-dollare-krevatet-per-binjaket-e-saj-mediat-e-tallin-jane-te-shemtuar/1" title="Beyoncé blen 76 mijë dollarë krevatet për binjakët e saj, mediat e tallin: Janë të shëmtuar" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/Beyoncé-abito-Peter-Dundas-2-1-78x83.jpg" alt="Beyoncé blen 76 mijë dollarë krevatet për binjakët e saj, mediat e tallin: Janë të shëmtuar" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/beyonce-blen-76-mije-dollare-krevatet-per-binjaket-e-saj-mediat-e-tallin-jane-te-shemtuar/1" title="Beyoncé blen 76 mijë dollarë krevatet për binjakët e saj, mediat e tallin: Janë të shëmtuar" class="widget-recent-posts-title">Beyoncé blen 76 mijë dollarë krevatet për binjakët e saj, mediat e tallin: Janë të shëmtuar</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/miss-bumbum-ben-nje-cmenduri-per-donald-trump-in/1" title="“Miss BumBum” bën një çmenduri për Donald Trump-in" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_Erika-Canela-7-1024x6841487012474-78x83.jpg" alt="“Miss BumBum” bën një çmenduri për Donald Trump-in" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/miss-bumbum-ben-nje-cmenduri-per-donald-trump-in/1" title="“Miss BumBum” bën një çmenduri për Donald Trump-in" class="widget-recent-posts-title">“Miss BumBum” bën një çmenduri për Donald Trump-in</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/nusja-e-topallit-nxjerr-jashte-loje-marina-vjollcen-dhe-ilda-bejlerin/1" title="Nusja e Topallit nxjerr jashtë loje Marina Vjollcën dhe Ilda Bejlerin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_screenshot-23_1487767631-83839861487768505-78x83.jpg" alt="Nusja e Topallit nxjerr jashtë loje Marina Vjollcën dhe Ilda Bejlerin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/nusja-e-topallit-nxjerr-jashte-loje-marina-vjollcen-dhe-ilda-bejlerin/1" title="Nusja e Topallit nxjerr jashtë loje Marina Vjollcën dhe Ilda Bejlerin" class="widget-recent-posts-title">Nusja e Topallit nxjerr jashtë loje Marina Vjollcën dhe Ilda Bejlerin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/foto-pa-mendje-trendi-i-ri-i-vip-ave-ne-instagram/1" title="Foto ‘pa mendje’, trendi i ri i VIP-ave në Instagram" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/148764410312-78x83.jpg" alt="Foto ‘pa mendje’, trendi i ri i VIP-ave në Instagram" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/foto-pa-mendje-trendi-i-ri-i-vip-ave-ne-instagram/1" title="Foto ‘pa mendje’, trendi i ri i VIP-ave në Instagram" class="widget-recent-posts-title">Foto ‘pa mendje’, trendi i ri i VIP-ave në Instagram</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/playboy-publikon-fotot-e-modeles-ruse-komplet-nudo/1" title="‘Playboy’ publikon fotot e modeles ruse komplet nudo" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_1000full-valya-kolesnikova1487781719-78x83.jpg" alt="‘Playboy’ publikon fotot e modeles ruse komplet nudo" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/playboy-publikon-fotot-e-modeles-ruse-komplet-nudo/1" title="‘Playboy’ publikon fotot e modeles ruse komplet nudo" class="widget-recent-posts-title">‘Playboy’ publikon fotot e modeles ruse komplet nudo</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/video-angelina-jolie-nje-mama-qe-gatuan-insekte/1" title="Video/ Angelina Jolie, një mama që gatuan insekte" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/e0m2v3ote67t9cywsjo3hjzitsubuucv-large-78x83.jpg" alt="Video/ Angelina Jolie, një mama që gatuan insekte" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/video-angelina-jolie-nje-mama-qe-gatuan-insekte/1" title="Video/ Angelina Jolie, një mama që gatuan insekte" class="widget-recent-posts-title">Video/ Angelina Jolie, një mama që gatuan insekte</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/jo-vetem-nudo-modelja-seksi-e-playboy-sjell-dhe-bukurite-natyrore/1" title="Jo vetëm nudo, modelja seksi e ‘Playboy’ sjell dhe bukuritë natyrore" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/1487712112saraok-78x83.jpg" alt="Jo vetëm nudo, modelja seksi e ‘Playboy’ sjell dhe bukuritë natyrore" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/jo-vetem-nudo-modelja-seksi-e-playboy-sjell-dhe-bukurite-natyrore/1" title="Jo vetëm nudo, modelja seksi e ‘Playboy’ sjell dhe bukuritë natyrore" class="widget-recent-posts-title">Jo vetëm nudo, modelja seksi e ‘Playboy’ sjell dhe bukuritë natyrore</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/armina-zbulon-per-here-te-pare-propozimin-per-martese-nga-shkelzeni/1" title="Armina zbulon për herë të parë propozimin për martesë nga Shkëlzeni" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/shkelzen_berisha_armina_mevlanaj_19342-78x83.jpg" alt="Armina zbulon për herë të parë propozimin për martesë nga Shkëlzeni" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/armina-zbulon-per-here-te-pare-propozimin-per-martese-nga-shkelzeni/1" title="Armina zbulon për herë të parë propozimin për martesë nga Shkëlzeni" class="widget-recent-posts-title">Armina zbulon për herë të parë propozimin për martesë nga Shkëlzeni</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/nje-bombe-ne-plazh-kjo-eshte-femra-me-seksi-qe-do-shihni-keto-kohe/1" title="Një ‘bombë’ në plazh: Kjo është femra më seksi që do shihni këto kohë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/8-20-78x83.jpg" alt="Një ‘bombë’ në plazh: Kjo është femra më seksi që do shihni këto kohë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/nje-bombe-ne-plazh-kjo-eshte-femra-me-seksi-qe-do-shihni-keto-kohe/1" title="Një ‘bombë’ në plazh: Kjo është femra më seksi që do shihni këto kohë" class="widget-recent-posts-title">Një ‘bombë’ në plazh: Kjo është femra më seksi që do shihni këto kohë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/ajo-del-ne-pasarele-po-kush-po-ia-sheh-veshjen/1" title="Ajo del në pasarelë, po kush po ia sheh veshjen&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/10/2-180-78x83.jpg" alt="Ajo del në pasarelë, po kush po ia sheh veshjen&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/ajo-del-ne-pasarele-po-kush-po-ia-sheh-veshjen/1" title="Ajo del në pasarelë, po kush po ia sheh veshjen&#8230;" class="widget-recent-posts-title">Ajo del në pasarelë, po kush po ia sheh veshjen&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/cfare-fiziku-cara-zhvishet-dhe-i-ngre-temperaturat/1" title="Çfarë fiziku: Cara zhvishet dhe &#8230; i ngre temperaturat" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/5-108-78x83.jpg" alt="Çfarë fiziku: Cara zhvishet dhe &#8230; i ngre temperaturat" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/cfare-fiziku-cara-zhvishet-dhe-i-ngre-temperaturat/1" title="Çfarë fiziku: Cara zhvishet dhe &#8230; i ngre temperaturat" class="widget-recent-posts-title">Çfarë fiziku: Cara zhvishet dhe &#8230; i ngre temperaturat</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/miss-bumbum-kur-zhvishet-femra-me-te-pasmet-me-seksi-ne-bote/1" title="Kur zhvishet femra me të pasmet më seksi në botë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/12/1-40-78x83.jpg" alt="Kur zhvishet femra me të pasmet më seksi në botë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/miss-bumbum-kur-zhvishet-femra-me-te-pasmet-me-seksi-ne-bote/1" title="Kur zhvishet femra me të pasmet më seksi në botë" class="widget-recent-posts-title">Kur zhvishet femra me të pasmet më seksi në botë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/te-famshme-dhe-te-pasura-por-nuk-e-kane-problem-ekspozimin-e-gjoksit/1" title="Të famshme dhe të pasura, por nuk e kanë problem ekspozimin e gjoksit" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/7-68-78x83.jpg" alt="Të famshme dhe të pasura, por nuk e kanë problem ekspozimin e gjoksit" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/te-famshme-dhe-te-pasura-por-nuk-e-kane-problem-ekspozimin-e-gjoksit/1" title="Të famshme dhe të pasura, por nuk e kanë problem ekspozimin e gjoksit" class="widget-recent-posts-title">Të famshme dhe të pasura, por nuk e kanë problem ekspozimin e gjoksit</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/femra-e-kolme-me-seksi-ne-bote-vjen-si-kurre-me-pare/1" title="Femra e kolme më seksi në botë vjen si kurrë më parë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/21-14-78x83.jpg" alt="Femra e kolme më seksi në botë vjen si kurrë më parë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/femra-e-kolme-me-seksi-ne-bote-vjen-si-kurre-me-pare/1" title="Femra e kolme më seksi në botë vjen si kurrë më parë" class="widget-recent-posts-title">Femra e kolme më seksi në botë vjen si kurrë më parë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/video-plas-ne-emision-ingridi-per-luana-vjollcen-na-cau-tr-in-kjo/1" title="Video/ Plas në emision, Ingridi për Luana Vjollcën: &#8220;Na çau tr..in kjo&#8221;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/screenshot-5_1487696163-6295518-78x83.jpg" alt="Video/ Plas në emision, Ingridi për Luana Vjollcën: &#8220;Na çau tr..in kjo&#8221;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/video-plas-ne-emision-ingridi-per-luana-vjollcen-na-cau-tr-in-kjo/1" title="Video/ Plas në emision, Ingridi për Luana Vjollcën: &#8220;Na çau tr..in kjo&#8221;" class="widget-recent-posts-title">Video/ Plas në emision, Ingridi për Luana Vjollcën: &#8220;Na çau tr..in kjo&#8221;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/cmendet-snapchat-keto-vajza-te-nenvleresuara-po-thyejne-rrjetin/1" title="“Çmendet” Snapchat: Këto vajza të “nënvlerësuara” po thyejnë rrjetin" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2016/06/vaj32-78x83.jpg" alt="“Çmendet” Snapchat: Këto vajza të “nënvlerësuara” po thyejnë rrjetin" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/cmendet-snapchat-keto-vajza-te-nenvleresuara-po-thyejne-rrjetin/1" title="“Çmendet” Snapchat: Këto vajza të “nënvlerësuara” po thyejnë rrjetin" class="widget-recent-posts-title">“Çmendet” Snapchat: Këto vajza të “nënvlerësuara” po thyejnë rrjetin</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/superseksi-kur-martohesh-ne-moshen-16-vjecare-dhe-me-pas-clirohesh/1" title="Superseksi: Kur martohesh në moshën 16-vjeçare dhe më pas ‘çlirohesh’" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/11-50-78x83.jpg" alt="Superseksi: Kur martohesh në moshën 16-vjeçare dhe më pas ‘çlirohesh’" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/superseksi-kur-martohesh-ne-moshen-16-vjecare-dhe-me-pas-clirohesh/1" title="Superseksi: Kur martohesh në moshën 16-vjeçare dhe më pas ‘çlirohesh’" class="widget-recent-posts-title">Superseksi: Kur martohesh në moshën 16-vjeçare dhe më pas ‘çlirohesh’</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/gjeni-nje-dhome-se-e-tepruar-nuk-permbahen-ne-plazh/1" title="Gjeni një dhomë se e tepruar: Nuk përmbahen në plazh" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/2-64-78x83.jpg" alt="Gjeni një dhomë se e tepruar: Nuk përmbahen në plazh" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/gjeni-nje-dhome-se-e-tepruar-nuk-permbahen-ne-plazh/1" title="Gjeni një dhomë se e tepruar: Nuk përmbahen në plazh" class="widget-recent-posts-title">Gjeni një dhomë se e tepruar: Nuk përmbahen në plazh</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/528485/1" title="&#8220;Degjenerohet&#8221; Xhesika Ndoj. Ja si e tallin në një emision në Kosovë" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/xhesika3-78x83.jpg" alt="&#8220;Degjenerohet&#8221; Xhesika Ndoj. Ja si e tallin në një emision në Kosovë" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/528485/1" title="&#8220;Degjenerohet&#8221; Xhesika Ndoj. Ja si e tallin në një emision në Kosovë" class="widget-recent-posts-title">&#8220;Degjenerohet&#8221; Xhesika Ndoj. Ja si e tallin në një emision në Kosovë</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/erik-fullani-shperthen-kunder-bledi-manes-nje-cope-mi-nje-drogaxhi/1" title="Erik Fullani ‘shpërthen’ kundër Bledi Manes: Një copë m**i, një drogaxhi&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_310058cd0578501b32fc54b3c7d55bae_L-550x2731487605176-78x83.jpg" alt="Erik Fullani ‘shpërthen’ kundër Bledi Manes: Një copë m**i, një drogaxhi&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/erik-fullani-shperthen-kunder-bledi-manes-nje-cope-mi-nje-drogaxhi/1" title="Erik Fullani ‘shpërthen’ kundër Bledi Manes: Një copë m**i, një drogaxhi&#8230;" class="widget-recent-posts-title">Erik Fullani ‘shpërthen’ kundër Bledi Manes: Një copë m**i, një drogaxhi&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/kengetarja-shqiptare-seksi-ekspozon-asetet-e-saj-te-nxehta-ne-rrjet/1" title="Këngëtarja shqiptare seksi ekspozon ‘asetet’ e saj të ‘nxehta’ në rrjet" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_Sheila_Haxhiraj_kryesore1487605776-78x83.jpg" alt="Këngëtarja shqiptare seksi ekspozon ‘asetet’ e saj të ‘nxehta’ në rrjet" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/kengetarja-shqiptare-seksi-ekspozon-asetet-e-saj-te-nxehta-ne-rrjet/1" title="Këngëtarja shqiptare seksi ekspozon ‘asetet’ e saj të ‘nxehta’ në rrjet" class="widget-recent-posts-title">Këngëtarja shqiptare seksi ekspozon ‘asetet’ e saj të ‘nxehta’ në rrjet</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
															<li class="clr widget-recent-posts-li left-thumbnail format-">
									<a href="http://www.mapo.al/2017/02/rovena-dilo-ne-nje-performance-aspak-te-zakonte/1" title="Rovena Dilo në një performancë aspak të zakontë&#8230;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.mapo.al/wp-content/uploads/2017/02/auto_rovena_dio1483125335-78x83.jpg" alt="Rovena Dilo në një performancë aspak të zakontë&#8230;" width="78" height="83" />
									</a>
									<div class="widget-recent-posts-content clr">
										<a href="http://www.mapo.al/2017/02/rovena-dilo-ne-nje-performance-aspak-te-zakonte/1" title="Rovena Dilo në një performancë aspak të zakontë&#8230;" class="widget-recent-posts-title">Rovena Dilo në një performancë aspak të zakontë&#8230;</a>
																					<div class="widget-recent-posts-date 1"><b>
											</b></div>
																				</div><!-- .widget-recent-posts-content -->
								</li>
													</ul>
					</div><!--WP Widget Cache End -->
			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>-->
<script type="text/javascript" src="http://www.mapo.al/wp-content/themes/spartan/js/cookie.js"></script>



		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
							</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
									</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							(C) 2016 mapo.al					</div><!-- #copyright -->
						</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F7FF00;			border-radius: 8px;
			border-width: 3px;
			width: 800px;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #F7FF00;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.40 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F7FF00		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><a href="http://www.albtelecom.al/al/individuale/superfamilja/" target="_blank"><img class="alignnone size-full wp-image-530921" src="http://www.mapo.al/wp-content/uploads/2017/02/800-x-600-px-1.jpg" alt="" width="800" height="600" /></a></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	<div class="grofile-hash-map-a91f3970d585344a29a377fab1637a27">
	</div>
	<div class="grofile-hash-map-d14aa856f8a645b2cbca6383ed5737c1">
	</div>
	<div class="grofile-hash-map-32b31b4b58077c4816492b38336108b7">
	</div>
	</div>
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Browser Categories","mobileMenuClosed":"Close navigation","homeSlideshow":"false","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapo.al/wp-content/themes/spartan/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mapo.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'67088494',post:'349424',tz:'1',srv:'www.mapo.al'} ]);
	_stq.push([ 'clickTrackerInit', '67088494', '349424' ]);
</script>
<style>
#x_mbyllintro_bottom{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
    cursor: pointer;
    position: absolute;
    right: -10px;
    top: -10px;
}
@media only screen and (min-width: 1040px) {
	.banner_bottom_menu{
        	position: fixed;
        	bottom: -12px;
        	left: 42%;
        	margin-left: -420px;
        	z-index: 9999999;
			padding: 2px;
			background: #000;
	}
	.banner_bottom_menu iframe{display:block;}
	.banner_bottom_menu a{display:none;}
}
@media only screen and (max-width: 1040px) {
	.banner_bottom_menu{
		position: fixed;
    		bottom: -10px;
    		left: 2%;
    		z-index: 9999999;
    		max-width: 96%;
			padding: 2px;
			background: #000;
	}
        .banner_bottom_menu iframe{display:none;}
	.banner_bottom_menu a{display:block;}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#x_mbyllintro_bottom').click(function(){
		$('.banner_bottom_menu').remove();
	});
});
</script>

</body>
</html>
